<!DOCTYPE html><html lang="ja"><head>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />

<title>死に勝るいのちを得て―がん闘病８１７日の魂の記録―（１２０）世の知識知恵、神の知識知恵　米田武義 : 論説・コラム : クリスチャントゥデイ</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0;" />
<meta name="Description" content="人をタイプ別に見ると、知恵者、知識に富んだ人、機知に富んだ人に分けることもできる。この片りんは、クリスチャンになってからも見られる。" /><meta http-equiv="Imagetoolbar" content="no" />
 <meta property="fb:app_id"                 content="1625923791071391" />
 <meta property="og:type"                 content="article" />
 <meta property="og:url"                  content="http://www.christiantoday.co.jp/articles/23778/20170518/shi-ni-masaru-inochi-120.htm" />
 <meta property="og:site_name"            content="クリスチャントゥデイ" />
 <meta property="og:image"                content="http://www.christiantoday.co.jp/data/images/full/14061/image.jpg" />
 <meta property="og:title"                content="死に勝るいのちを得て―がん闘病８１７日の魂の記録―（１２０）世の知識知恵、神の知識知恵　米田武義" />
 <meta property="og:description"          content="人をタイプ別に見ると、知恵者、知識に富んだ人、機知に富んだ人に分けることもできる。この片りんは、クリスチャンになってからも見られる。" />
 <meta property="article:published_time"  content="2017-05-18" />
<meta name="syndication-source" content="http://www.christiantoday.co.jp/articles/23778/20170518/shi-ni-masaru-inochi-120.htm" />
<meta name="news_keywords" content="米田武義" />
<link rel="canonical" href="http://www.christiantoday.co.jp/articles/23778/20170518/shi-ni-masaru-inochi-120.htm" />
<meta name="robots" content="index, follow" />
<meta name="Googlebot-news" content="index, follow" />
<link rel="stylesheet" href="http://www.christiantoday.co.jp/views/css/style.css?1" type="text/css" />
<link rel="stylesheet" href="http://www.christiantoday.co.jp/views/css/sp.css?1" type="text/css" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/jquery.colorbox/1.4.3/example1/colorbox.min.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="クリスチャントゥデイ RSS Feeds" href="http://www.christiantoday.co.jp/rss/" />
<link rel="shortcut icon" href="http://www.christiantoday.co.jp/favicon.ico" type="image/x-icon" />
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/common.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.colorbox/1.4.3/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.1.0/jquery.timeago.min.js"></script>
<script type="text/javascript">
_current_device_type='computer';
_current_is_ios='0';
</script>
<!-- Google DFP -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
 var gptAdSlots = [];
googletag.cmd.push(function() {
googletag.defineSlot('/14059165/article_top_728', [728, 90], 'div-gpt-ad-1386892509642-10').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid1_728', [728, 90], 'div-gpt-ad-1386892509642-6').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_bot_728', [728, 90], 'div-gpt-ad-1386892509642-3').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_articlebot2_300', [300, 250], 'div-gpt-ad-1386892509642-1').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_articlebot1_300', [300, 250], 'div-gpt-ad-1386892509642-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_bot_300', [300, 250], 'div-gpt-ad-1386892509642-2').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid1_300', [[300, 600], [300, 250]], 'div-gpt-ad-1448432764134-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid2_300', [300, 250], 'div-gpt-ad-1394533127152-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mobile_top_320', [320, 100], 'div-gpt-ad-1455634188374-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_photobot_300', [300, 250], 'div-gpt-ad-1448432070111-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_titlebot_728', [728, 90], 'div-gpt-ad-1459501768443-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top_300', [300, 250], 'div-gpt-ad-1386892509642-9').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top2_300', [300, 50], 'div-gpt-ad-1408015402652-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top3_300', [300, 50], 'div-gpt-ad-1461742567956-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top4_300', [300, 50], 'div-gpt-ad-1480171996128-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top5_300', [300, 50], 'div-gpt-ad-1481629387044-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top6_300', [300, 50], 'div-gpt-ad-1481629387044-1').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top7_300', [300, 50], 'div-gpt-ad-1485001312857-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top8_300', [300, 50], 'div-gpt-ad-1485001312857-1').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top9_300', [300, 50], 'div-gpt-ad-1485001312857-2').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top10_300', [300, 50], 'div-gpt-ad-1485001312857-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

// Start ad fetching
googletag.enableServices();
});
</script>
<!-- /Google DFP -->
<!-- コピーライトの年自動更新用 -->
<script type="text/javascript">
function ShowNowYear() {
   var now = new Date();
   var year = now.getFullYear();
   document.write(year);
}
</script>

</head><body><header>
    <div class="hd-con">
	    <div class="innerwrap">
	        <p class="t1"><a href="/">クリスチャントゥデイをお気に入りに追加</a></p>
	        <p class="top-sns"><a href="http://www.facebook.com/chtodayjp" target="_blank" class="fb"><span>facebook</span></a><a href="https://twitter.com/chtodayjp" target="_blank" class="tw"><span>twitter</span></a><a href="https://plus.google.com/+chtodayjp" target="_blank" class="gp"><span>google+</span></a><a href="/rss/" class="rss"><span>rss</span></a></p>
	    </div>
    </div><!-- /hd-con -->
    <div class="hd-con2">


<style>
#mmenu{
	display:none;
	position:absolute;
	left:0px;
	top:50px;
	background:none;
	background-color:rgba(0,0,0,0.8);
}
#mmenu li{
}
#mmenu li a{
color:white;
padding-left:10px;
padding-right:20px;
padding-top:10px;
padding-bottom:10px;
border-bottom:1px solid white;
font-size:1.0rem;
display:block;
}

.m-menu-show{display:block !important;}
</style>
	    <div class="innerwrap" style="position:relative">
	        <div class="ic-nav">
		        <a href="javascript:void(0);" id="m-nav" onclick="if($('#mmenu').hasClass('m-menu-show')){$('#mmenu').removeClass('m-menu-show');}else{$('#mmenu').addClass('m-menu-show');}">
			        <span><img src="/views/images/ctmenu.png" width="25px" height="38px"></span></a>
				<div id="mmenu">
					<ul class="menu">
				    	<li><a href="/">ホーム</a></li>
				        <!-- li><a href="/archive/">記事一覧</a></li -->
				        <li><a href="/church/">教会</a></li>
				        <li><a href="/theology/">神学・教育</a></li>
				        <li><a href="/mission/">宣教</a></li>
				        <li><a href="/international/">国際</a></li>
				        <li><a href="/society/">社会</a></li>
				        <li><a href="/culture/">文化</a></li>
    				        <li><a href="/column/">コラム</a></li>
    				        <li><a href="/book/">書籍</a></li>
    				        <li><a href="/event/">イベント</a></li>
				        <!-- li><a href="/opinion-column/">論説・コラム</a></li -->
				    </ul>
				</div>
			        <span style="position:absolute;right:0px"><a href="/?pc=1"><img src="/views/images/ctpc.png" width="25px" height="38px"></a></span></a>
		    </div>
	        <div class="nwletters"><a href="/about/sponsor.htm" target="_blank"><span class="ic-sponsor"></span>年間スポンサーのお願い</a><!-- a href="https://b.bme.jp/bm/p/f/tf.php?id=chtodayjp" target="_blank"><span class="ic-mail"></span>メールマガジを購読する</a --></div>
	        <div class="logo"><a href="/"><img src="http://www.christiantoday.co.jp/views/images/logo.png" alt="Christian Today, Japan"></a></div>
	    </div>
    </div><!-- /hd-con2 -->
</header>

<nav>
	<div class="innerwrap">
		<ul class="menu">
				    	<li><a href="/">ホーム</a></li>
				        <!-- li><a href="/archive/">記事一覧</a></li -->
				        <li><a href="/church/">教会</a></li>
				        <li><a href="/theology/">神学・教育</a></li>
				        <li><a href="/mission/">宣教</a></li>
				        <li><a href="/international/">国際</a></li>
				        <li><a href="/society/">社会</a></li>
				        <li><a href="/culture/">文化</a></li>
    				        <li><a href="/column/">コラム</a></li>
    				        <li><a href="/book/">書籍</a></li>
    				        <li><a href="/event/">イベント</a></li>
				        <!-- li><a href="/opinion-column/" class="on">論説・コラム</a></li -->
	    </ul>
	    <div class="srch"><form id="header-search" action="/search/"><input type="search" placeholder="ニュース検索" name="q" class="input"><span class="ic-srch finger" id="search-go"></span></form></div>
	</div>
</nav>

<div class="top-topic">
	<div class="innerwrap">
		<p class="topic">	<span class="tit">トピックス</span>
	<a href='/topics/movie-silence'>沈黙（映画）</a>　&nbsp;<a href='/topics/500th-anniversary-of-reformation'>宗教改革５００年</a>　&nbsp;<a href='/topics/Bible-translations'>聖書翻訳</a>　&nbsp;<a href='/topics/okinawa'>沖縄</a>　&nbsp;<a href='/topics/environmental-issue'>環境問題</a>　&nbsp;<a href='/topics/mother-teresa'>マザー・テレサ</a>　&nbsp;</p>	    <ul class="sns">

			<li><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fchtodayjp&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height:20px;" allowTransparency="true"></iframe></li>
	        <li><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?lang=ja&amp;screen_name=chtodayjp&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button" style="width: 100px; height: 20px;" title="Twitter Follow Button"></iframe></li>
	    </ul>
	</div>
</div>

		<div class="ad-top"><!-- article_top_728 -->
<div id='div-gpt-ad-1386892509642-10' style='margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-10'); });
</script>
</div></div>
	<section class="contents">
	<div class="innerwrap">
		<div class="left">
		<div class="left-inner">
		<!--<script src="/views/js/side.js"></script>-->
<div class="art-body">
<div style="margin-bottom:12px"><a href="/">ホーム</a> &gt; <a href="/opinion-column/">論説・コラム</a>  &gt; <a href="/column/">コラム</a>  </div>
<div class="ar_topic"><a href='/topics/shi-ni-masaru-inochi'>死に勝るいのちを得て</a></div><h1 class="art-ttl">死に勝るいのちを得て―がん闘病８１７日の魂の記録―（１２０）世の知識知恵、神の知識知恵　米田武義</h1>
<div class="date">
<div class="date-inner">
	2017年5月18日12時57分
	<span class="reporter-name">コラムニスト : <a href="/reporter/yoneda-takeyoshi/">米田武義</a><span>    		<span class="print"><a href="javascript:void(0)" onclick="win_print('23778');"><i></i>印刷</a></span>
	</div>
</div>
<div class="art-tool">
    	<!-- 記事上シェアボタン（小） -->
    		<ul class="sns">
		<li data-via=“chtodayjp" data-related=“chtodayjp"><!-- a href="https://twitter.com/share" class="twitter-share-button" data-via="chtodayjp" data-lang="ja" data-related="chtodayjp">ツイート</a --><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" data-related="chtodayjp">ツイート</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id =id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
		<li data-via=“chtodayjp" data-related=“chtodayjp"><script type="text/javascript" src="//apis.google.com/js/plusone.js"></script><div class="g-plusone" data-size="medium" data-width="90" data-height="20" data-href="http://www.christiantoday.co.jp/articles/23778/20170518/shi-ni-masaru-inochi-120.htm" data-annotation="none"></div></li>
	        	<li data-via=“chtodayjp" data-related=“chtodayjp"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F23778%2F20170518%2Fshi-ni-masaru-inochi-120.htm&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height:20px;" allowTransparency="true"></iframe></li>
	</ul>
	    	<!-- /記事上シェアボタン（小） -->
    		<!-- 記事上シェアボタン（中） -->
	<div class="bigshare-top">
		<a href="javascript:;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F23778%2F20170518%2Fshi-ni-masaru-inochi-120.htm','sns','width=600,height=300');return false;"><img class="fb" src="/views/images/fbbtn.jpg" alt="Facebookでシェアする" onmouseover="this.src='/views/images/fbbtn_on.jpg'" onmouseout="this.src='/views/images/fbbtn.jpg'" /></a>
		<a href="javascript:;" data-lang="ja" data-related="chtodayjp" onclick="window.open('https://twitter.com/share?text=%E6%AD%BB%E3%81%AB%E5%8B%9D%E3%82%8B%E3%81%84%E3%81%AE%E3%81%A1%E3%82%92%E5%BE%97%E3%81%A6%E2%80%95%E3%81%8C%E3%82%93%E9%97%98%E7%97%85%EF%BC%98%EF%BC%91%EF%BC%97%E6%97%A5%E3%81%AE%E9%AD%82%E3%81%AE%E8%A8%98%E9%8C%B2%E2%80%95%EF%BC%88%EF%BC%91%EF%BC%92%EF%BC%90%EF%BC%89%E4%B8%96%E3%81%AE%E7%9F%A5%E8%AD%98%E7%9F%A5%E6%81%B5%E3%80%81%E7%A5%9E%E3%81%AE%E7%9F%A5%E8%AD%98%E7%9F%A5%E6%81%B5%E3%80%80%E7%B1%B3%E7%94%B0%E6%AD%A6%E7%BE%A9&url=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F23778%2F20170518%2Fshi-ni-masaru-inochi-120.htm','sns','width=600,height=300');return false;"><img class="tw" src="/views/images/twbtn.jpg" alt="Twitterでシェアする" onmouseover="this.src='/views/images/twbtn_on.jpg'" onmouseout="this.src='/views/images/twbtn.jpg'" /></a>
	</div>
		<!-- /記事上シェアボタン（中） -->
</div>
	<!-- 関連タグ -->
	<div class="art-tag1"><span>関連タグ：</span><a href='/tags/yoneda-takeyoshi'>米田武義</a></div>	<!-- 広告 -->
				<div class="ad-mid"><!-- /14059165/article_titlebot_728 -->
<div id='div-gpt-ad-1459501768443-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459501768443-0'); });
</script>
</div></div>
		


    <div class="article">

    			<p>人をタイプ別に見ると、知恵者、知識に富んだ人、機知に富んだ人に分けることもできる。この片りんは、クリスチャンになってからも見られる。しかし、知識にせよ知恵にせよ、クリスチャンのものと世の人のものとではまったく異なる。</p>
<p>世の人の悟りは、いわば哲学であろう。各人が各人の考えで、究極と思われる悟りを得るが、それは時代の長きに耐えられず、時代とともに変更を余儀なくされる。普遍ではない、一時的な悟りということである。あの大哲学者サルトルでさえ、死を前にして、自分の人生（哲学）は失敗だったと言っている。</p>
<p>哲学の人生は、聖書に書いてあるごとく、さ迷い歩く羊のような人生である。また、不断の努力をして律法を守り抜く生活のようなものでもある。とにかく、自分自身で考え、努力し、行動していく訳である。</p>
<blockquote>
<p><strong>「私たちはみな、羊のようにさまよい、おのおの、自分かってな道に向かって行った」（イザヤ書５３：６）</strong></p>
</blockquote>
<p>私は信仰を持つ前に、信仰を持つということは、自分の自由な考えをストップさせ、一定の枠内で物事を考えることを強いられるのではないかと危惧した。見方によっては、それは正しいのかもしれない。しかし、世界は狭くなるというのは誤りで、逆に広くなる。</p>
<p>人間は、あまりにも自由奔放であるときには、かえってそこから何ら創造的なものは得られず、逆に何らかの枠や律法のあるところから、創造的なものや知恵が生まれるといわれている。</p>
<blockquote>
<p><strong>「主を恐れることは知識の初めである。愚か者は知恵と訓戒をさげすむ」（箴言１：７）</strong></p>
</blockquote>
<p style="text-align: center;"><strong><a href="/articles/23741/20170511/shi-ni-masaru-inochi-119.htm">＜＜前回へ</a></strong></p>
<p style="text-align: center;">◇</p>
<div class="imageLeft" style="width: 150px; margin-right: 15px;"><img alt="米田武義" src="/data/reporter/reporter_1458210875.jpg" title="米田武義" id="article_img_18286" style="width: 150px;" /></div>
<p><strong>米田武義</strong>（よねだ・たけよし）</p>
<p>１９４１年４月１６日、大阪生まれ。大阪府立三国丘高等学校、国立静岡大学卒業。静岡県立清水東高校定時制教師を勤めた後、東北大学大学院、京都大学大学院（国土防災技術（株）国内留学生）で学ぶ。国土防災技術（株）を退職し、（株）米田製作所を継承する。２００８年４月８日、天に召される。著書に『<a href="http://www.amazon.co.jp/gp/product/4903748510/ref=as_li_ss_tl?ie=UTF8&camp=247&creative=7399&creativeASIN=4903748510&linkCode=as2&tag=christiantcoj-22" target="_blank">死に勝るいのちを得て―がん闘病８１７日の魂の記録―</a><img src="http://ir-jp.amazon-adsystem.com/e/ir?t=christiantcoj-22&l=as2&o=9&a=4903748510" width="1" height="1" border="0" style="border:none !important; margin:0px !important;" />』（イーグレープ）。</p>

<p>■ <a rel="nofollow" href="http://www.amazon.co.jp/gp/product/4903748510/ref=as_li_ss_tl?ie=UTF8&camp=247&creative=7399&creativeASIN=4903748510&linkCode=as2&tag=christiantcoj-22" target="_blank">【米田武義著書】（Ａｍａｚｏｎ）</a><img src="http://ir-jp.amazon-adsystem.com/e/ir?t=christiantcoj-22&l=as2&o=9&a=4903748510" width="1" height="1" border="0" style="border:none !important; margin:0px !important;" /><br/>
■ <a href="http://www.e-grape.co.jp/books/97218.html" target="_blank">【米田武義著書】（イーグレープ）</a></p>		<div class="source"></div>

	</div><!-- /article -->

<div class="art-tool">
	<!-- 大きないいね！ボタン -->
	<div class="big_fb_like_outer" align="center">
		<div class="big_fb_like_inner">
		<span class="sentence1">この記事が気に入ったら「いいね！」しよう</span>
		<div class="big_fb_like"><iframe src="http://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fchtodayjp&amp;send=false&amp;layout=button&amp;width=80&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:20px;" allowTransparency="true"></iframe></div>
		<span class="sentence2">フェイスブックで最新情報をお届けします</span>
		</div>
	</div>
	<!-- /大きないいね！ボタン -->
    	<!-- 記事下シェアボタン（小） -->
	<ul class="sns">
		<li data-via=“chtodayjp" data-related=“chtodayjp"><!-- a href="https://twitter.com/share" class="twitter-share-button" data-via="chtodayjp" data-lang="ja" data-related="chtodayjp">ツイート</a --><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" data-related="chtodayjp">ツイート</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id =id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
		<li data-via=“chtodayjp" data-related=“chtodayjp"><script type="text/javascript" src="//apis.google.com/js/plusone.js"></script><div class="g-plusone" data-size="medium" data-width="90" data-height="20" data-href="http://www.christiantoday.co.jp/articles/23778/20170518/shi-ni-masaru-inochi-120.htm" data-annotation="none"></div></li>
	        	<li data-via=“chtodayjp" data-related=“chtodayjp"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F23778%2F20170518%2Fshi-ni-masaru-inochi-120.htm&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height:20px;" allowTransparency="true"></iframe></li>
	</ul>
    	<!-- /記事下シェアボタン（小） -->
	<div class="nwletters-btm"><a href="/about/sponsor.htm" target="_blank"><span class="ic-sponsor"></span>年間スポンサーのお願い</a><!-- a href="https://b.bme.jp/bm/p/f/tf.php?id=chtodayjp" target="_blank"><span class="ic-mail"></span>メールマガジンを購読する</a --></div>
</div>

	<!-- 記事下シェアボタン（中） -->
	<!-- div class="bigshare-btm">
		<a href="javascript:;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F23778%2F20170518%2Fshi-ni-masaru-inochi-120.htm','sns','width=600,height=300');return false;"><img class="fb" src="/views/images/fbbtn.jpg" alt="Facebookでシェアする" onmouseover="this.src='/views/images/fbbtn_on.jpg'" onmouseout="this.src='/views/images/fbbtn.jpg'" /></a>
		<a href="javascript:;" onclick="window.open('https://twitter.com/share?text=%E6%AD%BB%E3%81%AB%E5%8B%9D%E3%82%8B%E3%81%84%E3%81%AE%E3%81%A1%E3%82%92%E5%BE%97%E3%81%A6%E2%80%95%E3%81%8C%E3%82%93%E9%97%98%E7%97%85%EF%BC%98%EF%BC%91%EF%BC%97%E6%97%A5%E3%81%AE%E9%AD%82%E3%81%AE%E8%A8%98%E9%8C%B2%E2%80%95%EF%BC%88%EF%BC%91%EF%BC%92%EF%BC%90%EF%BC%89%E4%B8%96%E3%81%AE%E7%9F%A5%E8%AD%98%E7%9F%A5%E6%81%B5%E3%80%81%E7%A5%9E%E3%81%AE%E7%9F%A5%E8%AD%98%E7%9F%A5%E6%81%B5%E3%80%80%E7%B1%B3%E7%94%B0%E6%AD%A6%E7%BE%A9&url=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F23778%2F20170518%2Fshi-ni-masaru-inochi-120.htm','sns','width=600,height=300');return false;"><img class="tw" src="/views/images/twbtn.jpg" alt="Twitterでシェアする" onmouseover="this.src='/views/images/twbtn_on.jpg'" onmouseout="this.src='/views/images/twbtn.jpg'" /></a>
	</div -->
	<!-- /記事下シェアボタン（中） -->
<!-- 関連タグ -->
<div class="art-tag2"><span>関連タグ：</span><a href='/tags/yoneda-takeyoshi'>米田武義</a></div><!-- 広告 -->
	<div class="ad-aftertag">
	<!-- article_articlebot1_300 -->
<div id='div-gpt-ad-1386892509642-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-0'); });
</script>
</div>		<!-- article_articlebot2_300 -->
<div id='div-gpt-ad-1386892509642-1' class="articlebot2" style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-1'); });
</script>
</div>	</div>
<!-- 関連記事 -->
<h4 class="secttl">関連記事</h4>
    <div class="art-related">
    			<h3><a href="/articles/23741/20170511/shi-ni-masaru-inochi-119.htm">死に勝るいのちを得て―がん闘病８１７日の魂の記録―（１１９）赦されたうれしさ　米田武義</a></h3>
				<h3><a href="/articles/23705/20170504/shi-ni-masaru-inochi-118.htm">死に勝るいのちを得て（１１８）私たちの体は神から受けた聖霊の宮である　米田武義</a></h3>
				<h3><a href="/articles/23670/20170427/shi-ni-masaru-inochi-117.htm">死に勝るいのちを得て―がん闘病８１７日の魂の記録―（１１７）中味の濃い交わり　米田武義</a></h3>
				<h3><a href="/articles/23638/20170420/shi-ni-masaru-inochi-116.htm">死に勝るいのちを得て―がん闘病８１７日の魂の記録―（１１６）聖書の教えを損得勘定で見るなら　米田武義</a></h3>
				<h3><a href="/articles/23595/20170413/shi-ni-masaru-inochi-115.htm">死に勝るいのちを得て―がん闘病８１７日の魂の記録―（１１５）イエス・キリストの人間味の役割　米田武義</a></h3>
		    </div>
<!-- /関連記事 -->


<!-- UZOU ad tag ver1.3 (do not modify) -->
<div id="uzou-ad-165" data-placement-code="christiantoday_pc" data-header-text="おすすめの記事"></div>
<script>
  var UZOU = UZOU || [];UZOU.push("165");
</script>
<script async src="//speee-ad.akamaized.net/jstag/v1.3/create-frame.min.js" charset="utf-8"></script>
<!-- UZOU ad tag end -->

<!-- 広告 -->
<div class="ad-mid"><!-- article_mid1_728 -->
<div id='div-gpt-ad-1386892509642-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-6'); });
</script>
</div></div>
<!-- カテゴリの最新記事 -->
<h4 class="secttl">コラムの最新記事
<a href="/column/" class="more2">
コラムの記事一覧ページ</a>
</h4>
<div class="cat-recent">
<h3><a href="/articles/23778/20170518/shi-ni-masaru-inochi-120.htm">死に勝るいのちを得て―がん闘病８１７日の魂の記録―（１２０）世の知識知恵、神の知識知恵　米田武義</a></h3>
<h3><a href="/articles/23774/20170517/salvation-army-35.htm">ボランティア１００年やってます―救世軍もつらいよ―（３５）戦後の竪穴住居</a></h3>
<h3><a href="/articles/23772/20170517/nihonjin-ni-yorisou-20.htm">日本人に寄り添う福音宣教の扉（２０）キリスト教葬儀を通して２　広田信也</a></h3>
<h3><a href="/articles/23771/20170517/nihon-senkyo-ron-39.htm">日本宣教論（３９）日本の植民地問題 　後藤牧人</a></h3>
<h3><a href="/articles/23770/20170517/naoki-kanno.htm">取る態度で人生が変わる　菅野直基</a></h3>
<h3><a href="/articles/23766/20170516/hyakunin-ichidoku-42.htm">百人一読―偉人と聖書の出会いから（４２）淵田美津雄　篠原元</a></h3>
<h3><a href="/articles/23762/20170516/makoto-no-yorokobi-38.htm">まことの喜び（３８）過越しの小羊　イ・ヨンフン</a></h3>
</div><!-- コメント -->
<div class="art-comt"><div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_shortname = "chtodayjp";
		    var disqus_identifier = "articles_23778";

	    (function() {
			    var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
		        dsq.src = "http://" + disqus_shortname + ".disqus.com/embed.js";
		        (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
		   })();
		</script>
		<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><!-- アマゾン -->
		<div class="art-amazon1">
		<h4 class="secttl">キリスト教の新刊
		<a class="more2" target="_blank" href="http://www.amazon.co.jp/s/ref=as_li_ss_tl?_encoding=UTF8&bbn=492124&camp=247&creative=7399&fst=as%3Aoff&linkCode=ur2&qid=1460155984&rh=n%3A465392%2Cn%3A!465610%2Cn%3A571582%2Cn%3A492124%2Cn%3A500478&rnid=492124&tag=christiantcoj-22">アマゾンのキリスト教書籍</a><img src="https://ir-jp.amazon-adsystem.com/e/ir?t=christiantcoj-22&l=ur2&o=9" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
		</h4>
		<div class="art-amazon-inner">
		<SCRIPT charset="utf-8" type="text/javascript" src="http://ws-fe.amazon-adsystem.com/widgets/q?rt=tf_cw&ServiceVersion=20070822&MarketPlace=JP&ID=V20070822%2FJP%2Fchristiantcoj-22%2F8010%2F2b1d5d8e-4785-4270-9555-c585d9e00bc3&Operation=GetScriptTemplate"> </SCRIPT> <NOSCRIPT><A rel="nofollow" HREF="http://ws-fe.amazon-adsystem.com/widgets/q?rt=tf_cw&ServiceVersion=20070822&MarketPlace=JP&ID=V20070822%2FJP%2Fchristiantcoj-22%2F8010%2F2b1d5d8e-4785-4270-9555-c585d9e00bc3&Operation=NoScript">Amazon.co.jp ウィジェット</A></NOSCRIPT>
		</div>
		</div>
		<script>
var imbox=$('div.art-photo');imbox.find('a.expand').click(function(){ $('a.expand').colorbox({rel:'expand',current:'',retinaImage:true}); });
</script>
</div><!-- /art-body -->		</div>
		</div>
		<div class="sidewrap" style="position:relative;width:300px;float:right">
		<div class="side" style="width:300px;float:none !important;">
		<div class="ad-300"><!-- article_top_300 -->
<div id='div-gpt-ad-1386892509642-9' style='width:300px; height:250px; margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-9'); });
</script>
</div></div>
<div class="ad-300">
<!-- article_top2_300 -->
<div id='div-gpt-ad-1408015402652-0' style='width:300px; height:50px; margin:0 auto;' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408015402652-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top3_300 -->
<div id='div-gpt-ad-1461742567956-0' style='height:50px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742567956-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top4_300 -->
<div id='div-gpt-ad-1480171996128-0' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480171996128-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top5_300 -->
<div id='div-gpt-ad-1481629387044-0' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481629387044-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top6_300 -->
<div id='div-gpt-ad-1481629387044-1' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481629387044-1'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top7_300 -->
<div id='div-gpt-ad-1485001312857-0' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485001312857-0'); });
</script>
</div>
</div>
<h4 class="secttl2">主要ニュース</h4>
<div class="s-con">
  <div class="list">
    <div class="photo"><a href="/articles/23775/20170518/heaven-music-heart-care-concert.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/25443/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="いのちに希望の光を届ける　「天上の音楽」－ハートケア・コンサート開催　"></a></div>
    <h3 class="ttl3"><a href="/articles/23775/20170518/heaven-music-heart-care-concert.htm">命に希望の光を届ける「天上の音楽－ハートケア・コンサート」開催　</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/23773/20170517/reformation-game-contest.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/25437/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="宗教改革者の混迷と緊張を倫理性高く表現したガチゲー　「宗教改革ゲームコンテスト」優秀作品発表"></a></div>
    <h3 class="ttl3"><a href="/articles/23773/20170517/reformation-game-contest.htm">「宗教改革ゲームコンテスト」優秀作品発表</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/23764/20170516/meiji-gakuin.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/25428/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="戦死者の上に軍事基地を作ることは冒とく　具志堅隆松さんが明治学院大で講演　"></a></div>
    <h3 class="ttl3"><a href="/articles/23764/20170516/meiji-gakuin.htm">戦死者の上に基地を作るのは冒とく　具志堅隆松氏が明学大で講演　</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/23777/20170517/north-korea-university-pust-christian-missionaries.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/25448/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="危険を冒して北朝鮮の大学で働く「宣教師」たち"></a></div>
    <h3 class="ttl3"><a href="/articles/23777/20170517/north-korea-university-pust-christian-missionaries.htm">危険を冒して北朝鮮の大学で働く「宣教師」たち</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/23776/20170517/us-christian-biblical-worldview.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/25447/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="米国人クリスチャンの多くに「非聖書的世界観」の影響、調査機関が報告"></a></div>
    <h3 class="ttl3"><a href="/articles/23776/20170517/us-christian-biblical-worldview.htm">米国人クリスチャンの多くに「非聖書的世界観」の影響、調査機関</a></h3>
  <div class="summary"></div>
 </div>
  <span><a href="/archives/">もっと読む</a></span>
</div><!-- /s-con2 -->
<div class="ad-300"><!-- /14059165/article_mid1_300 -->
<div id='div-gpt-ad-1448432764134-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448432764134-0'); });
</script>
</div></div>
<h4 class="secttl"><a href="/column/">コラム</a></h4><div class="s-con2">
  <div class="list">
    <div class="photo">
   <a href="/articles/23778/20170518/shi-ni-masaru-inochi-120.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/14061/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="米田武義"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23778/20170518/shi-ni-masaru-inochi-120.htm">死に勝るいのちを得て―がん闘病８１７日の魂の記録―（１２０）世の知識知恵、神の知識知恵　米田武義</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/23774/20170517/salvation-army-35.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/25439/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="ボランティア１００年やってます―救世軍もつらいよ―（３５）戦後の竪穴住居"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23774/20170517/salvation-army-35.htm">ボランティア１００年やってます―救世軍もつらいよ―（３５）戦後の竪穴住居</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/23772/20170517/nihonjin-ni-yorisou-20.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/22326/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="広田信也"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23772/20170517/nihonjin-ni-yorisou-20.htm">日本人に寄り添う福音宣教の扉（２０）キリスト教葬儀を通して２　広田信也</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/23771/20170517/nihon-senkyo-ron-39.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/22665/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="後藤牧人"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23771/20170517/nihon-senkyo-ron-39.htm">日本宣教論（３９）日本の植民地問題 　後藤牧人</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/23770/20170517/naoki-kanno.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/16172/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="菅野直基"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23770/20170517/naoki-kanno.htm">取る態度で人生が変わる 菅野直基</a></h3>
  <div class="summary"></div>
 </div>
   <div><ul class="menu"><li><span class="ic-arrow"></span><a href="/column/">新着コラム</a></li><li><span class="ic-sponsor"></span><a href="/column/columnists.html">コラムニスト一覧</a></li></ul></div>
</div><!-- /s-con -->

<div class="ad-300">
<!-- /14059165/article_top10_300 -->
<div id='div-gpt-ad-1485001312857-3' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485001312857-3'); });
</script>
</div>
</div>
 

<!-- ここに、手動表示のイベント情報掲載欄を作りたい -->
	
<div class="ad-300"><!-- article_mid2_300 -->
<div id='div-gpt-ad-1394533127152-0' style='width:300px; height:250px; margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394533127152-0'); });
</script>
</div>
</div>
<h4 class="secttl">人気記事ランキング</h4>
<div class="s-con">
	<ol class="ranking">
	<!--	<div class="list">-->
<li>
      <span class="no1">1</span>
      <a href="/articles/23777/20170517/north-korea-university-pust-christian-missionaries.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/25448/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>危険を冒して北朝鮮の大学で働く「宣教師」たち</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no2">2</span>
      <a href="/articles/23776/20170517/us-christian-biblical-worldview.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/25447/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>米国人クリスチャンの多くに「非聖書的世界観」の影響、調査機関が報告</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no3">3</span>
      <a href="/articles/23773/20170517/reformation-game-contest.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/25437/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>宗教改革者の混迷と緊張を倫理性高く表現したガチゲー　「宗教改革ゲームコンテスト」優秀作品発表</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no4">4</span>
      <a href="/articles/23764/20170516/meiji-gakuin.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/25428/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>戦死者の上に軍事基地を作ることは冒とく　具志堅隆松さんが明治学院大で講演</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no5">5</span>
      <a href="/articles/23774/20170517/salvation-army-35.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/25439/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>ボランティア１００年やってます―救世軍もつらいよ―（３５）戦後の竪穴住居</p>
      </a>
     </li>
	
	<!--	</div>-->
		</ol>
</div><!-- /s-con -->


		
<div class="ad-300"><!-- article_bot_300 -->
<div id='div-gpt-ad-1386892509642-2' style='width:300px; height:250px;margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-2'); });
</script>
</div></div>

<!-- h4 class="secttl">最新のコメント</h4>
<div id="recentcomments">
<script type="text/javascript" src="http://chtodayjp.disqus.com/recent_comments_widget.js?num_items=4&hide_avatars=0&avatar_size=32&excerpt_length=100"></script>
</div -->		</div></div>
	</div>
</section>
		<div class="ad-foot ad-artbtm"><!-- article_bot_728 -->
<div id='div-gpt-ad-1386892509642-3' style='margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-3'); });
</script>
</div></div>
		
<script src="/views/js/side.js"></script><div class="sp-con" id="sp-con">
<!--<div style="width:950px;height:50px;margin:auto;"><center><marquee behavior="scroll" direction="left" scrolldelay="10" scrollamount="3">-->
	<ul id="f-sponsors">
		<li><a href="http://www.yodobashi-church.com/" target="_blank"><img width="300px" height="50px" src="http://www.christiantoday.co.jp/ads/banner/sponsor/yodobashi.jpg" /></a></li><li><a href="http://gracemission.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/grace.jpg" /></a></li><li><a href="http://www.jifh.org/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/kigataisaku.jpg" /></a></li><li><a href="http://www.noah-digital.co.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/noah.jpg" /></a></li><li><a href="http://kprinting.co.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/kprinting.jpg" /></a></li><li><a href="http://sunbuilder.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/sunbuilder.jpg" /></a></li><li><a href="http://www.mtijp.com/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/mti.jpg" /></a></li>    </ul>
<!--</marquee></center></div>-->
</div>
<footer>
	<div class="innerwrap">
		<ul class="fmenu">
	    	<li><a href="/church/">教会</a> | <a href="/theology/">神学・教育</a> | <a href="/mission/">宣教</a> | <a href="/international/">国際</a> | <a href="/society/">社会</a> | <a href="/culture/">文化</a> | <a href="/column/">コラム</a> | <a href="/book/">書籍</a> | <a href="/event/">イベント</a></li>
	        <li><a href="/about/company.htm">会社概要</a> | <a href="/about/message.htm">代表挨拶</a> | <a href="/about/staffs.htm">スタッフ紹介</a> | <a href="/about/sponsor.htm">スポンサー募集</a> | <a href="/about/advertise.htm">広告案内</a> | <a href="/about/rule.htm">利用規約</a> | <a href="/about/contact.htm">お問い合せ</a> | <a href="http://blog.christiantoday.co.jp">公式ブログ</a></li>
	        <li>Copyright &copy; 2002-<script type="text/javascript">ShowNowYear();</script> Christian Today Co., Ltd. All Rights Reserved.</li>
	    </ul>
	    <p class="fsns"><a href="http://www.facebook.com/chtodayjp" target="_blank" class="fb"><span>facebook</span></a><a href="https://twitter.com/chtodayjp" target="_blank" class="tw"><span>twitter</span></a><a href="https://plus.google.com/+chtodayjp" target="_blank" class="gp"><span>google+</span></a><a href="/rss/" class="rss"><span>rss</span></a></p>
	</div>
</footer>
<!--<script src="/ascroller.js"></script>
<script type="text/javascript">divScroller("sp-con", "h", 10);</script>-->
<script src="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.min.js"></script>
<script>
$('#f-sponsors').bxSlider({
  minSlides: 2,
  maxSlides: 6,
  slideWidth: 160,
  slideMargin: 20,
  ticker: true,
  useCSS: false,
  tickerHover: true,
  infiniteLoop:true,
  speed: 25000
});
</script>
<!-- script src="//cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js"></script>
<script>
$('#f-sponsors').carouFredSel({align:false,items:6,
	scroll:{
		items:1,
		duration:2000,
		timeoutDuration:0,
		easing:'linear',
		pauseOnHover:'immediate'
	}
});$('.caroufredsel_wrapper').css('margin','auto');
</script --><!-- hidden iframe -->
<iframe width="0" height="0" name="hiddenframe" style="display:none;"></iframe>
<link rel="stylesheet" href="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.css" type="text/css" />
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/touch.js"></script>
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.js"></script>
<script>
$(window).load(function(){
$('#im-list').bxSlider({pager: false, maxSlides:6, slideWidth: 125, captions: true});
});
</script>

<link rel="stylesheet" href="http://www.christiantoday.co.jp/home/plugin/sidr/style/jquery.sidr.light.css" type="text/css" />
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/plugin/sidr/jquery.sidr.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.4/jquery.touchSwipe.min.js"></script>
<script>
/*$('#m-nav').sidr({ name:'m-menu', source:'#m-menu', side:'left' });
//$(window).touchwipe({wipeLeft: function(){$.sidr('close', 'm-menu');},wipeRight: function(){$.sidr('open', 'm-menu');},preventDefaultEvents: false});
$(window).touchwipe({wipeLeft: function(){$.sidr('close', 'm-menu');},preventDefaultEvents: false});
$('#m-menu .sidr-inner').click(function(){ $.sidr('close', 'm-menu'); });*/
</script>

<script>
var aday=Math.floor(Date.now()/1000);
$('span.timeago').each(function(index){if($(this).attr('timestamp')>aday-86400){$(this).timeago();}});
$('#search-go').click(function(){$('#header-search').submit();});
</script>

<script type="text/javascript">
	  var _gaq = _gaq || [];_gaq.push(['_setCustomVar',2,'Page Type','Article',3]);
			_gaq.push(['_setCustomVar',1,'Reporter','Editor',3]);
			_gaq.push(['_setCustomVar',3,'Article Category','論説・コラム',3]);
			_gaq.push(['_setCustomVar',4,'Source','Christian Today',3]); _gaq.push(['_setAccount', 'UA-2400048-12']); _gaq.push(['_setDomainName', 'christiantoday.co.jp']);
_gaq.push(['_trackPageview']);
	 (function(){var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();
	</script><script type="text/javascript"> __article_id = '23778';__reporter_id='3'; </script>
	<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/article_counter.js"></script><script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/article.js"></script>


<!-- Start of Amazon Publisher Studio Loader by SU -->
<script>  window.amznpubstudioTag = "christiantcoj-22";  </script>    <!-- Do not modify the following code ! -->  <script async="true" type="text/javascript" src="http://ps-jp.amazon-adsystem.com/domains/christiantcoj-22_dec08658-9d70-4289-b831-af29a0ec453c.js" charset="UTF-8"></script>
<!-- End of Amazon Publisher Studio Loader by SU -->  

<!-- Amazon Mobile Popover by SU -->
<script type="text/javascript">
  amzn_assoc_ad_type = "link_enhancement_widget";
  amzn_assoc_tracking_id = "christiantcoj-22";
  amzn_assoc_placement = "";
  amzn_assoc_marketplace = "amazon";
  amzn_assoc_region = "JP";
</script>
<script src="//z-fe.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=JP"></script>
<!-- /Amazon Mobile Popover by SU -->

</body>
</html>
