<!DOCTYPE html><html lang="ja"><head>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />

<title>日本宣教論（４３）天皇という呼称 　後藤牧人 : 論説・コラム : クリスチャントゥデイ</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0;" />
<meta name="Description" content="古来、中国では各地に王がおり、それらの王たちを統合するものとして「皇」 がいたが、皇には泰皇、天皇、地皇の３つの階級があり、天皇は３つの階級のうちの真ん中であった。" /><meta http-equiv="Imagetoolbar" content="no" />
 <meta property="fb:app_id"                 content="1625923791071391" />
 <meta property="og:type"                 content="article" />
 <meta property="og:url"                  content="http://www.christiantoday.co.jp/articles/24094/20170712/nihon-senkyo-ron-43.htm" />
 <meta property="og:site_name"            content="クリスチャントゥデイ" />
 <meta property="og:image"                content="http://www.christiantoday.co.jp/data/images/full/22665/image.jpg" />
 <meta property="og:title"                content="日本宣教論（４３）天皇という呼称 　後藤牧人" />
 <meta property="og:description"          content="古来、中国では各地に王がおり、それらの王たちを統合するものとして「皇」 がいたが、皇には泰皇、天皇、地皇の３つの階級があり、天皇は３つの階級のうちの真ん中であった。" />
 <meta property="article:published_time"  content="2017-07-12" />
<meta name="syndication-source" content="http://www.christiantoday.co.jp/articles/24094/20170712/nihon-senkyo-ron-43.htm" />
<meta name="news_keywords" content="日本宣教論,後藤牧人" />
<link rel="canonical" href="http://www.christiantoday.co.jp/articles/24094/20170712/nihon-senkyo-ron-43.htm" />
<meta name="robots" content="index, follow" />
<meta name="Googlebot-news" content="index, follow" />
<link rel="stylesheet" href="http://www.christiantoday.co.jp/views/css/style.css?2" type="text/css" />
<link rel="stylesheet" href="http://www.christiantoday.co.jp/views/css/sp.css?1" type="text/css" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/jquery.colorbox/1.4.3/example1/colorbox.min.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="クリスチャントゥデイ RSS Feeds" href="http://www.christiantoday.co.jp/rss/" />
<link rel="shortcut icon" href="http://www.christiantoday.co.jp/favicon.ico" type="image/x-icon" />
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/common.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.colorbox/1.4.3/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.1.0/jquery.timeago.min.js"></script>
<script type="text/javascript">
_current_device_type='computer';
_current_is_ios='0';
</script>
<!-- Google DFP -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
 var gptAdSlots = [];
googletag.cmd.push(function() {
googletag.defineSlot('/14059165/article_top_728', [728, 90], 'div-gpt-ad-1386892509642-10').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid1_728', [728, 90], 'div-gpt-ad-1386892509642-6').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_bot_728', [728, 90], 'div-gpt-ad-1386892509642-3').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_articlebot2_300', [300, 250], 'div-gpt-ad-1386892509642-1').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_articlebot1_300', [300, 250], 'div-gpt-ad-1386892509642-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_bot_300', [300, 250], 'div-gpt-ad-1386892509642-2').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid1_300', [[300, 600], [300, 250]], 'div-gpt-ad-1448432764134-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid2_300', [300, 250], 'div-gpt-ad-1394533127152-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mobile_top_320', [320, 100], 'div-gpt-ad-1455634188374-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_photobot_300', [300, 250], 'div-gpt-ad-1448432070111-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_titlebot_728', [728, 90], 'div-gpt-ad-1459501768443-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top_300', [300, 250], 'div-gpt-ad-1386892509642-9').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top2_300', [300, 50], 'div-gpt-ad-1408015402652-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top3_300', [300, 50], 'div-gpt-ad-1461742567956-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top4_300', [300, 50], 'div-gpt-ad-1480171996128-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top5_300', [300, 50], 'div-gpt-ad-1481629387044-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top6_300', [300, 50], 'div-gpt-ad-1481629387044-1').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top7_300', [300, 50], 'div-gpt-ad-1485001312857-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top8_300', [300, 50], 'div-gpt-ad-1485001312857-1').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top9_300', [300, 50], 'div-gpt-ad-1485001312857-2').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top10_300', [300, 50], 'div-gpt-ad-1485001312857-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

// Start ad fetching
googletag.enableServices();
});
</script>
<!-- /Google DFP -->
<!-- コピーライトの年自動更新用 -->
<script type="text/javascript">
function ShowNowYear() {
   var now = new Date();
   var year = now.getFullYear();
   document.write(year);
}
</script>

</head><body><header>
    <div class="hd-con">
	    <div class="innerwrap">
	        <p class="t1"><a href="/">クリスチャントゥデイをお気に入りに追加</a></p>
	        <p class="top-sns"><a href="http://www.facebook.com/chtodayjp" target="_blank" class="fb"><span>facebook</span></a><a href="https://twitter.com/chtodayjp" target="_blank" class="tw"><span>twitter</span></a><a href="https://plus.google.com/+chtodayjp" target="_blank" class="gp"><span>google+</span></a><a href="/rss/" class="rss"><span>rss</span></a></p>
	    </div>
    </div><!-- /hd-con -->
    <div class="hd-con2">


<style>
#mmenu{
	display:none;
	position:absolute;
	left:0px;
	top:50px;
	background:none;
	background-color:rgba(0,0,0,0.8);
}
#mmenu li{
}
#mmenu li a{
color:white;
padding-left:10px;
padding-right:20px;
padding-top:10px;
padding-bottom:10px;
border-bottom:1px solid white;
font-size:1.0rem;
display:block;
}

.m-menu-show{display:block !important;}
</style>
	    <div class="innerwrap" style="position:relative">
	        <div class="ic-nav">
		        <a href="javascript:void(0);" id="m-nav" onclick="if($('#mmenu').hasClass('m-menu-show')){$('#mmenu').removeClass('m-menu-show');}else{$('#mmenu').addClass('m-menu-show');}">
			        <span><img src="/views/images/ctmenu.png" width="25px" height="38px"></span></a>
				<div id="mmenu">
					<ul class="menu">
				    	<li><a href="/">ホーム</a></li>
				        <!-- li><a href="/archive/">記事一覧</a></li -->
				        <li><a href="/church/">教会</a></li>
				        <li><a href="/theology/">神学・教育</a></li>
				        <li><a href="/mission/">宣教</a></li>
				        <li><a href="/international/">国際</a></li>
				        <li><a href="/society/">社会</a></li>
				        <li><a href="/culture/">文化</a></li>
    				        <li><a href="/column/">コラム</a></li>
    				        <li><a href="/book/">書籍</a></li>
    				        <li><a href="/event/">イベント</a></li>
				        <!-- li><a href="/opinion-column/">論説・コラム</a></li -->
				    </ul>
				</div>
			        <span style="position:absolute;right:0px"><a href="/?pc=1"><img src="/views/images/ctpc.png" width="25px" height="38px"></a></span></a>
		    </div>
	        <div class="nwletters"><a href="/about/sponsor.htm" target="_blank"><span class="ic-sponsor"></span>年間スポンサーのお願い</a><!-- a href="https://b.bme.jp/bm/p/f/tf.php?id=chtodayjp" target="_blank"><span class="ic-mail"></span>メールマガジを購読する</a --></div>
	        <div class="logo"><a href="/"><img src="http://www.christiantoday.co.jp/views/images/logo.png" alt="Christian Today, Japan"></a></div>
	    </div>
    </div><!-- /hd-con2 -->
</header>

<nav>
	<div class="innerwrap">
		<ul class="menu">
				    	<li><a href="/">ホーム</a></li>
				        <!-- li><a href="/archive/">記事一覧</a></li -->
				        <li><a href="/church/">教会</a></li>
				        <li><a href="/theology/">神学・教育</a></li>
				        <li><a href="/mission/">宣教</a></li>
				        <li><a href="/international/">国際</a></li>
				        <li><a href="/society/">社会</a></li>
				        <li><a href="/culture/">文化</a></li>
    				        <li><a href="/column/">コラム</a></li>
    				        <li><a href="/book/">書籍</a></li>
    				        <li><a href="/event/">イベント</a></li>
				        <!-- li><a href="/opinion-column/" class="on">論説・コラム</a></li -->
	    </ul>
	    <div class="srch"><form id="header-search" action="/search/"><input type="search" placeholder="ニュース検索" name="q" class="input"><span class="ic-srch finger" id="search-go"></span></form></div>
	</div>
</nav>

<div class="top-topic">
	<div class="innerwrap">
		<p class="topic">	<span class="tit">トピックス</span>
	<a href='/topics/movie-silence'>沈黙（映画）</a>　&nbsp;<a href='/topics/500th-anniversary-of-reformation'>宗教改革５００年</a>　&nbsp;<a href='/topics/Bible-translations'>聖書翻訳</a>　&nbsp;<a href='/topics/okinawa'>沖縄</a>　&nbsp;<a href='/topics/environmental-issue'>環境問題</a>　&nbsp;<a href='/topics/mother-teresa'>マザー・テレサ</a>　&nbsp;</p>	    <ul class="sns">
		<li><iframe src="https://www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Fzuck&width=95&height=20&layout=button&size=small&show_faces=false&locale=ja_JP&appId=154340537932922" width="95" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</li>
	        <li><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?lang=ja&amp;screen_name=chtodayjp&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button" style="width: 100px; height: 20px;" title="Twitter Follow Button"></iframe></li>
	    </ul>
	</div>
</div>

		<div class="ad-top"><!-- article_top_728 -->
<div id='div-gpt-ad-1386892509642-10' style='margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-10'); });
</script>
</div></div>
	<section class="contents">
	<div class="innerwrap">
		<div class="left">
		<div class="left-inner">
		<!--<script src="/views/js/side.js"></script>-->
<div class="art-body">
<div style="margin-bottom:12px"><a href="/">ホーム</a> &gt; <a href="/opinion-column/">論説・コラム</a>  &gt; <a href="/column/">コラム</a>  </div>
<div class="ar_topic"><a href='/topics/nihon-senkyo-ron'>日本宣教論</a></div><h1 class="art-ttl">日本宣教論（４３）天皇という呼称 　後藤牧人</h1>
<div class="date">
<div class="date-inner">
	2017年7月12日07時32分
	<span class="reporter-name">コラムニスト : <a href="/reporter/goto-makito/">後藤牧人</a><span>    		<span class="print"><a href="javascript:void(0)" onclick="win_print('24094');"><i></i>印刷</a></span>
	</div>
</div>
<div class="art-tool">
    	<!-- 記事上シェアボタン（小） -->
    		<ul class="sns">
		<li data-via=“chtodayjp" data-related=“chtodayjp"><!-- a href="https://twitter.com/share" class="twitter-share-button" data-via="chtodayjp" data-lang="ja" data-related="chtodayjp">ツイート</a --><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" data-related="chtodayjp">ツイート</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id =id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
		<li data-via=“chtodayjp" data-related=“chtodayjp"><script type="text/javascript" src="//apis.google.com/js/plusone.js"></script><div class="g-plusone" data-size="medium" data-width="90" data-height="20" data-href="http://www.christiantoday.co.jp/articles/24094/20170712/nihon-senkyo-ron-43.htm" data-annotation="none"></div></li>
	        	<li data-via=“chtodayjp" data-related=“chtodayjp"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F24094%2F20170712%2Fnihon-senkyo-ron-43.htm&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height:20px;" allowTransparency="true"></iframe></li>
	</ul>
	    	<!-- /記事上シェアボタン（小） -->
    		<!-- 記事上シェアボタン（中） -->
	<div class="bigshare-top">
		<a href="javascript:;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F24094%2F20170712%2Fnihon-senkyo-ron-43.htm','sns','width=600,height=300');return false;"><img class="fb" src="/views/images/fbbtn.jpg" alt="Facebookでシェアする" onmouseover="this.src='/views/images/fbbtn_on.jpg'" onmouseout="this.src='/views/images/fbbtn.jpg'" /></a>
		<a href="javascript:;" data-lang="ja" data-related="chtodayjp" onclick="window.open('https://twitter.com/share?text=%E6%97%A5%E6%9C%AC%E5%AE%A3%E6%95%99%E8%AB%96%EF%BC%88%EF%BC%94%EF%BC%93%EF%BC%89%E5%A4%A9%E7%9A%87%E3%81%A8%E3%81%84%E3%81%86%E5%91%BC%E7%A7%B0+%E3%80%80%E5%BE%8C%E8%97%A4%E7%89%A7%E4%BA%BA&url=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F24094%2F20170712%2Fnihon-senkyo-ron-43.htm','sns','width=600,height=300');return false;"><img class="tw" src="/views/images/twbtn.jpg" alt="Twitterでシェアする" onmouseover="this.src='/views/images/twbtn_on.jpg'" onmouseout="this.src='/views/images/twbtn.jpg'" /></a>
	</div>
		<!-- /記事上シェアボタン（中） -->
</div>
	<!-- 関連タグ -->
	<div class="art-tag1"><span>関連タグ：</span><a href='/tags/goto-makito'>後藤牧人</a></div>	<!-- 広告 -->
				<div class="ad-mid"><!-- /14059165/article_titlebot_728 -->
<div id='div-gpt-ad-1459501768443-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459501768443-0'); });
</script>
</div></div>
		


    <div class="article">

    			<p>古来、中国では各地に王がおり、それらの王たちを統合するものとして「皇」 がいたが、皇には泰皇、天皇、地皇の３つの階級があり、天皇は３つの階級のうちの真ん中であった。</p>
<p>秦の始皇帝は、歴史上初めて中国全土の統一という偉業を成し遂げた。そこで称号をどうするか、ということになり、学者たちは最高の「泰皇」を使用するように進言した。</p>
<p>ところが、彼はそれが気に入らず、中国の全土を治める王者は自分が初めてであるので、泰皇でも不足であると言い、自分で「皇帝」という呼称を作ったと『十八史略』にある。もともと三皇五帝といわれる古代の理想の帝王伝説があり、それから取ったらしい。</p>
<p>それで諸民俗、諸国を一括して統治するものに、皇帝、泰皇、天皇、地皇という４つのランクができた。それらの下にいて、地域を治めるのが王ということになる。</p>
<p>古代の使用では『日本書紀』の中に隋への国書に「東天皇敬白西皇帝」とあり、 これが日本における「天皇」という文字の使用の初めである。中国に対しては最高級の「皇帝」を使用し、日本側は２階級下がって謙譲の念を表現して「天皇」を使用していることが分かる。</p>
<p>ずっと後になって、日露戦争において功績のあった兵士へ明治天皇から出された「感状」には「大日本国皇帝」とあり、その頃、日本でも皇帝の称号を使おうとしたことが分かる。これは後になって２ランク落として「天皇」に戻ったようである。明治の中期までは「皇帝」を使ったが、やがて遠慮して古来からの呼称である「天皇」に戻ったということなのだろうか。</p>
<p>ちなみに朝鮮王は中国より直接の冊封（さくほう）、つまり任命は受けていなかったが、それでも李王朝の創始者は国名について明に伺いを立て、明から「朝鮮」か「和寧」のどちらかを使うように言われ、朝鮮を選び「朝鮮王」の呼称を許された。中国の皇帝の下で一地域を統治する「王」つまり諸侯の１人ということである。朝貢国でもない日本が（だから、朝鮮よりレベルが低い！）、それが天皇を名乗るとは朝鮮の感情からは許せない。だから、今でも韓国の新聞等では「天皇」は使わず「日王」と呼ぶ。</p>
<p>天皇というのは、明らかに天的、超自然的なものを標榜する呼称である。だから、クリスチャンはこの称号を使うべきでない、これを使うと偶像礼拝になるという議論もある。なるほど、この称号が現代になって不幸な使われ方をしたのは事実だが、この語の歴史的な使用の状況を見ると、そういう議論は成立しないように思う。</p>
<p style="text-align: right;">（後藤牧人著『<a href="http://www.amazon.co.jp/s/ref=as_li_ss_tl?_encoding=UTF8&amp;camp=247&amp;creative=7399&amp;field-keywords=%E3%82%A4%E3%83%BC%E3%82%B0%E3%83%AC%E3%83%BC%E3%83%97%20%E5%BE%8C%E8%97%A4%E7%89%A7%E4%BA%BA&amp;linkCode=ur2&amp;rh=n%3A465392%2Ck%3A%E3%82%A4%E3%83%BC%E3%82%B0%E3%83%AC%E3%83%BC%E3%83%97%20%E5%BE%8C%E8%97%A4%E7%89%A7%E4%BA%BA&amp;tag=christiantcoj-22&amp;url=search-alias%3Dstripbooks"  rel="nofollow"  rel="nofollow"  rel="nofollow"  rel="nofollow" target="_blank">日本宣教論</a><img src="https://ir-jp.amazon-adsystem.com/e/ir?t=christiantcoj-22&amp;l=ur2&amp;o=9?w=600?w=600?w=600?w=600" width="1" height="1" border="0" style="border:none !important; margin:0px !important;" />』より）</p>
<p style="text-align: center;"><strong><a href="/articles/24015/20170628/nihon-senkyo-ron-42.htm">＜＜前回へ</a></strong></p>
<p style="text-align: center;">＊</p>
<p><strong>【書籍紹介】<br /> 後藤牧人著『<a href="http://www.amazon.co.jp/s/ref=as_li_ss_tl?_encoding=UTF8&amp;camp=247&amp;creative=7399&amp;field-keywords=%E3%82%A4%E3%83%BC%E3%82%B0%E3%83%AC%E3%83%BC%E3%83%97%20%E5%BE%8C%E8%97%A4%E7%89%A7%E4%BA%BA&amp;linkCode=ur2&amp;rh=n%3A465392%2Ck%3A%E3%82%A4%E3%83%BC%E3%82%B0%E3%83%AC%E3%83%BC%E3%83%97%20%E5%BE%8C%E8%97%A4%E7%89%A7%E4%BA%BA&amp;tag=christiantcoj-22&amp;url=search-alias%3Dstripbooks"  rel="nofollow"  rel="nofollow"  rel="nofollow"  rel="nofollow" target="_blank">日本宣教論</a><img src="https://ir-jp.amazon-adsystem.com/e/ir?t=christiantcoj-22&amp;l=ur2&amp;o=9?w=600?w=600?w=600?w=600" width="1" height="1" border="0" style="border:none !important; margin:0px !important;" />』　２０１１年１月２５日発行　Ａ５上製・５１４頁　定価３５００円（税抜）</strong></p>
<div class="imageLeft" style="width: 150px; margin-right: 15px;"><img alt="後藤牧人著『日本宣教論』" src="http://www.christiantoday.co.jp/data/images/full/17505/image.jpg" title="後藤牧人著『日本宣教論』" id="article_img_17505" style="width: 150px;" /></div>
<p>日本の宣教を考えるにあたって、戦争責任、天皇制、神道の三つを避けて通ることはできない。この三つを無視して日本宣教を論じるとすれば、議論は空虚となる。この三つについては定説がある。それによれば、これらの三つは日本の体質そのものであり、この日本的な体質こそが日本宣教の障害を形成している、というものである。そこから、キリスト者はすべからく神道と天皇制に反対し、戦争責任も加えて日本社会に覚醒と悔い改めを促さねばならず、それがあってこそ初めて日本の祝福が始まる、とされている。こうして、キリスト者が上記の三つに関して日本に悔い改めを迫るのは日本宣教の責任の一部であり、宣教の根幹的なメッセージの一部であると考えられている。であるから日本宣教のメッセージはその中に天皇制反対、神道イデオロギー反対の政治的な表現、訴え、デモなどを含むべきである。ざっとそういうものである。果たしてこのような定説は正しいのだろうか。日本宣教について再考するなら、これら三つをあらためて検証する必要があるのではないだろうか。</p>
<p style="text-align: right;">（後藤牧人著『<a href="http://www.amazon.co.jp/s/ref=as_li_ss_tl?_encoding=UTF8&amp;camp=247&amp;creative=7399&amp;field-keywords=%E3%82%A4%E3%83%BC%E3%82%B0%E3%83%AC%E3%83%BC%E3%83%97%20%E5%BE%8C%E8%97%A4%E7%89%A7%E4%BA%BA&amp;linkCode=ur2&amp;rh=n%3A465392%2Ck%3A%E3%82%A4%E3%83%BC%E3%82%B0%E3%83%AC%E3%83%BC%E3%83%97%20%E5%BE%8C%E8%97%A4%E7%89%A7%E4%BA%BA&amp;tag=christiantcoj-22&amp;url=search-alias%3Dstripbooks"  rel="nofollow"  rel="nofollow"  rel="nofollow"  rel="nofollow" target="_blank">日本宣教論</a><img src="https://ir-jp.amazon-adsystem.com/e/ir?t=christiantcoj-22&amp;l=ur2&amp;o=9?w=600?w=600?w=600?w=600" width="1" height="1" border="0" style="border:none !important; margin:0px !important;" />』はじめにより）</p>
<p>ご注文は、全国のキリスト教書店、<a href="http://www.amazon.co.jp/s/ref=as_li_ss_tl?_encoding=UTF8&amp;camp=247&amp;creative=7399&amp;field-keywords=%E3%82%A4%E3%83%BC%E3%82%B0%E3%83%AC%E3%83%BC%E3%83%97%20%E5%BE%8C%E8%97%A4%E7%89%A7%E4%BA%BA&amp;linkCode=ur2&amp;rh=n%3A465392%2Ck%3A%E3%82%A4%E3%83%BC%E3%82%B0%E3%83%AC%E3%83%BC%E3%83%97%20%E5%BE%8C%E8%97%A4%E7%89%A7%E4%BA%BA&amp;tag=christiantcoj-22&amp;url=search-alias%3Dstripbooks"  rel="nofollow"  rel="nofollow"  rel="nofollow"  rel="nofollow" target="_blank">Ａｍａｚｏｎ</a><img src="https://ir-jp.amazon-adsystem.com/e/ir?t=christiantcoj-22&amp;l=ur2&amp;o=9?w=600?w=600?w=600?w=600" width="1" height="1" border="0" style="border:none !important; margin:0px !important;" />、または、イーグレープの<a href="http://www.e-grape.co.jp/books/88687.html"  rel="nofollow" target="_blank">ホームページ</a>にて。</p>
<p style="text-align: center;">◇</p>
<div class="imageLeft" style="width: 150px; margin-right: 15px;"><img alt="後藤牧人" src="/data/reporter/reporter_1468408691.jpg" title="後藤牧人" id="article_img_18286" style="width: 150px;" /></div>
<p><strong>後藤牧人</strong>（ごとう・まきと）</p>
<p>１９３３年、東京生まれ。井深記念塾ユーアイチャペル説教者を経て、町田ゴスペル・チャペル牧師。日本キリスト神学校卒、青山学院大学・神学修士（旧約学）、米フィラデルフィア・ウェストミンスター神学校ＴｈＭ（新約学）。町田聖書キリスト教会牧師、アジアキリスト教コミュニケーション大学院（シンガポール）教授、聖光学院高等学校校長（福島県、キリスト教主義私立高校）などを経て現職。</p>
<p>■ <a href="http://www.amazon.co.jp/s/ref=as_li_ss_tl?_encoding=UTF8&camp=247&creative=7399&field-keywords=%E3%82%A4%E3%83%BC%E3%82%B0%E3%83%AC%E3%83%BC%E3%83%97%20%E5%BE%8C%E8%97%A4%E7%89%A7%E4%BA%BA&linkCode=ur2&rh=n%3A465392%2Ck%3A%E3%82%A4%E3%83%BC%E3%82%B0%E3%83%AC%E3%83%BC%E3%83%97%20%E5%BE%8C%E8%97%A4%E7%89%A7%E4%BA%BA&tag=christiantcoj-22&url=search-alias%3Dstripbooks" target="_blank">【後藤牧人著書】（Ａｍａｚｏｎ）</a><img src="https://ir-jp.amazon-adsystem.com/e/ir?t=christiantcoj-22&l=ur2&o=9" width="1" height="1" border="0" style="border:none !important; margin:0px !important;" /><br>
■ <a href="http://www.e-grape.co.jp/books/88687.html" target="_blank">【後藤牧人著書】（イーグレープ）</a></p>		<div class="source"></div>

	</div><!-- /article -->

<div class="art-tool">
	<!-- 大きないいね！ボタン -->
	<div class="big_fb_like_outer" align="center">
		<div class="big_fb_like_inner">
		<span class="sentence1">この記事が気に入ったら「フォロー」しよう</span>
		<div class="big_fb_like"><iframe src="https://www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Fzuck&width=114&height=30&layout=button&size=large&show_faces=false&locale=ja_JP&appId=154340537932922" width="114" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		<span class="sentence2">フェイスブックで最新情報をお届けします</span>
		</div>
	</div>
	<!-- /大きないいね！ボタン -->
    	<!-- 記事下シェアボタン（小） -->
	<ul class="sns">
		<li data-via=“chtodayjp" data-related=“chtodayjp"><!-- a href="https://twitter.com/share" class="twitter-share-button" data-via="chtodayjp" data-lang="ja" data-related="chtodayjp">ツイート</a --><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" data-related="chtodayjp">ツイート</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id =id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
		<li data-via=“chtodayjp" data-related=“chtodayjp"><script type="text/javascript" src="//apis.google.com/js/plusone.js"></script><div class="g-plusone" data-size="medium" data-width="90" data-height="20" data-href="http://www.christiantoday.co.jp/articles/24094/20170712/nihon-senkyo-ron-43.htm" data-annotation="none"></div></li>
	        	<li data-via=“chtodayjp" data-related=“chtodayjp"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F24094%2F20170712%2Fnihon-senkyo-ron-43.htm&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height:20px;" allowTransparency="true"></iframe></li>
	</ul>
    	<!-- /記事下シェアボタン（小） -->
	<div class="nwletters-btm"><a href="/about/sponsor.htm" target="_blank"><span class="ic-sponsor"></span>年間スポンサーのお願い</a><!-- a href="https://b.bme.jp/bm/p/f/tf.php?id=chtodayjp" target="_blank"><span class="ic-mail"></span>メールマガジンを購読する</a --></div>
</div>

	<!-- 記事下シェアボタン（中） -->
	<!-- div class="bigshare-btm">
		<a href="javascript:;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F24094%2F20170712%2Fnihon-senkyo-ron-43.htm','sns','width=600,height=300');return false;"><img class="fb" src="/views/images/fbbtn.jpg" alt="Facebookでシェアする" onmouseover="this.src='/views/images/fbbtn_on.jpg'" onmouseout="this.src='/views/images/fbbtn.jpg'" /></a>
		<a href="javascript:;" onclick="window.open('https://twitter.com/share?text=%E6%97%A5%E6%9C%AC%E5%AE%A3%E6%95%99%E8%AB%96%EF%BC%88%EF%BC%94%EF%BC%93%EF%BC%89%E5%A4%A9%E7%9A%87%E3%81%A8%E3%81%84%E3%81%86%E5%91%BC%E7%A7%B0+%E3%80%80%E5%BE%8C%E8%97%A4%E7%89%A7%E4%BA%BA&url=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F24094%2F20170712%2Fnihon-senkyo-ron-43.htm','sns','width=600,height=300');return false;"><img class="tw" src="/views/images/twbtn.jpg" alt="Twitterでシェアする" onmouseover="this.src='/views/images/twbtn_on.jpg'" onmouseout="this.src='/views/images/twbtn.jpg'" /></a>
	</div -->
	<!-- /記事下シェアボタン（中） -->
<!-- 関連タグ -->
<div class="art-tag2"><span>関連タグ：</span><a href='/tags/goto-makito'>後藤牧人</a></div><!-- 広告 -->
	<div class="ad-aftertag">
	<!-- article_articlebot1_300 -->
<div id='div-gpt-ad-1386892509642-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-0'); });
</script>
</div>		<!-- article_articlebot2_300 -->
<div id='div-gpt-ad-1386892509642-1' class="articlebot2" style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-1'); });
</script>
</div>	</div>
<!-- 関連記事 -->
<h4 class="secttl">関連記事</h4>
    <div class="art-related">
    			<h3><a href="/articles/24015/20170628/nihon-senkyo-ron-42.htm">日本宣教論（４２）天皇神人説 　後藤牧人</a></h3>
				<h3><a href="/articles/23937/20170614/nihon-senkyo-ron-41.htm">日本宣教論（４１）天皇制 　後藤牧人</a></h3>
				<h3><a href="/articles/23843/20170531/nihon-senkyo-ron-40.htm">日本宣教論（４０）易姓革命　後藤牧人</a></h3>
				<h3><a href="/articles/23771/20170517/nihon-senkyo-ron-39.htm">日本宣教論（３９）日本の植民地問題 　後藤牧人</a></h3>
				<h3><a href="/articles/23702/20170503/nihon-senkyo-ron-38.htm">日本宣教論（３８）日本有罪論の根拠　後藤牧人</a></h3>
		    </div>
<!-- /関連記事 -->


<div class="uz-christiantoday_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/christiantoday_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/christiantoday_pc/js/outer-frame.min.js" charset="utf-8"></script>

<!-- 広告 -->
<div class="ad-mid"><!-- article_mid1_728 -->
<div id='div-gpt-ad-1386892509642-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-6'); });
</script>
</div></div>
<!-- カテゴリの最新記事 -->
<h4 class="secttl">コラムの最新記事
<a href="/column/" class="more2">
コラムの記事一覧ページ</a>
</h4>
<div class="cat-recent">
<h3><a href="/articles/24094/20170712/nihon-senkyo-ron-43.htm">日本宣教論（４３）天皇という呼称 　後藤牧人</a></h3>
<h3><a href="/articles/24093/20170712/naoki-kanno.htm">素顔が一番美しい　菅野直基</a></h3>
<h3><a href="/articles/24089/20170711/hyakunin-ichidoku-50.htm">百人一読―偉人と聖書の出会いから（５０）石川武美　篠原元</a></h3>
<h3><a href="/articles/24086/20170710/shinseijingo-24.htm">神声人語―御言葉は異文化を超えて―（２４）「エクレシア」「アガパオー」・・・原語の微妙な違い　浜島敏</a></h3>
<h3><a href="/articles/24084/20170710/eiji-mandai.htm">真の礼拝によって変えられよう　万代栄嗣</a></h3>
<h3><a href="/articles/24059/20170710/takehiko-yokosaka.htm">日々是ハレルヤ（１）Good News は笑顔で　横坂剛比古</a></h3>
<h3><a href="/articles/24082/20170709/bible-quiz-127.htm">【聖書クイズ】イエス様の代わりに釈放された「バラバ」の名前は、イエス？</a></h3>
</div><!-- コメント -->
<div class="art-comt"><div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_shortname = "chtodayjp";
		    var disqus_identifier = "articles_24094";

	    (function() {
			    var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
		        dsq.src = "http://" + disqus_shortname + ".disqus.com/embed.js";
		        (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
		   })();
		</script>
		<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><!-- アマゾン -->
		<div class="art-amazon1">
		<h4 class="secttl">キリスト教の新刊
		<a class="more2" target="_blank" href="http://www.amazon.co.jp/s/ref=as_li_ss_tl?_encoding=UTF8&bbn=492124&camp=247&creative=7399&fst=as%3Aoff&linkCode=ur2&qid=1460155984&rh=n%3A465392%2Cn%3A!465610%2Cn%3A571582%2Cn%3A492124%2Cn%3A500478&rnid=492124&tag=christiantcoj-22">アマゾンのキリスト教書籍</a><img src="https://ir-jp.amazon-adsystem.com/e/ir?t=christiantcoj-22&l=ur2&o=9" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
		</h4>
		<div class="art-amazon-inner">
		<SCRIPT charset="utf-8" type="text/javascript" src="http://ws-fe.amazon-adsystem.com/widgets/q?rt=tf_cw&ServiceVersion=20070822&MarketPlace=JP&ID=V20070822%2FJP%2Fchristiantcoj-22%2F8010%2F2b1d5d8e-4785-4270-9555-c585d9e00bc3&Operation=GetScriptTemplate"> </SCRIPT> <NOSCRIPT><A rel="nofollow" HREF="http://ws-fe.amazon-adsystem.com/widgets/q?rt=tf_cw&ServiceVersion=20070822&MarketPlace=JP&ID=V20070822%2FJP%2Fchristiantcoj-22%2F8010%2F2b1d5d8e-4785-4270-9555-c585d9e00bc3&Operation=NoScript">Amazon.co.jp ウィジェット</A></NOSCRIPT>
		</div>
		</div>
		<script>
var imbox=$('div.art-photo');imbox.find('a.expand').click(function(){ $('a.expand').colorbox({rel:'expand',current:'',retinaImage:true}); });
</script>
</div><!-- /art-body -->		</div>
		</div>
		<div class="sidewrap" style="position:relative;width:300px;float:right">
		<div class="side" style="width:300px;float:none !important;">
		<div class="ad-300"><!-- article_top_300 -->
<div id='div-gpt-ad-1386892509642-9' style='width:300px; height:250px; margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-9'); });
</script>
</div></div>
<div class="ad-300">
<!-- article_top2_300 -->
<div id='div-gpt-ad-1408015402652-0' style='width:300px; height:50px; margin:0 auto;' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408015402652-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top3_300 -->
<div id='div-gpt-ad-1461742567956-0' style='height:50px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742567956-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top4_300 -->
<div id='div-gpt-ad-1480171996128-0' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480171996128-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top6_300 -->
<div id='div-gpt-ad-1481629387044-1' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481629387044-1'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top7_300 -->
<div id='div-gpt-ad-1485001312857-0' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485001312857-0'); });
</script>
</div>
</div>
<h4 class="secttl2">主要ニュース</h4>
<div class="s-con">
  <div class="list">
    <div class="photo"><a href="/articles/24092/20170712/gospel-rakugo-tsuyuno-kikyo.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/26036/in.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="古典芸能で魅せる聖書の世界　ゴスペル落語in東京"></a></div>
    <h3 class="ttl3"><a href="/articles/24092/20170712/gospel-rakugo-tsuyuno-kikyo.htm">古典芸能で魅せる聖書の世界　ゴスペル落語会 in 東京</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/24087/20170711/saluki-chiyonobu-daisuke.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/26021/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="「天国のようなステージを」　サルーキ＝・千代延大介さんに聞く"></a></div>
    <h3 class="ttl3"><a href="/articles/24087/20170711/saluki-chiyonobu-daisuke.htm">「天国のようなステージを」　サルーキ＝・千代延大介さんに聞く</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/24091/20170711/liberation-of-mosul-iraq.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/26032/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="モスル奪還、イラク首相が勝利宣言　破壊された市街と住民間の「信頼」"></a></div>
    <h3 class="ttl3"><a href="/articles/24091/20170711/liberation-of-mosul-iraq.htm">モスル奪還、イラク首相が勝利宣言破壊された市街と住民間の「信頼」</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/24090/20170711/wcrc-declaration-on-the-doctrine-of-justification.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/26028/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="世界改革派教会共同体、宗教改革による分裂の修復を図る共同宣言に署名"></a></div>
    <h3 class="ttl3"><a href="/articles/24090/20170711/wcrc-declaration-on-the-doctrine-of-justification.htm">世界改革派教会共同体、宗教改革による分裂の修復図る共同宣言に署名</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/24073/20170710/yun-dong-ju-movie.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/25989/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="生誕１００周年　夭折の詩人・尹東柱の生涯を映画化　「空と風と星の詩人～尹東柱の生涯～」２２日から公開"></a></div>
    <h3 class="ttl3"><a href="/articles/24073/20170710/yun-dong-ju-movie.htm">夭折の詩人の生涯を映画化　「空と風と星の詩人～尹東柱の生涯～」</a></h3>
  <div class="summary"></div>
 </div>
  <span><a href="/archives/">もっと読む</a></span>
</div><!-- /s-con2 -->
<div class="ad-300"><!-- /14059165/article_mid1_300 -->
<div id='div-gpt-ad-1448432764134-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448432764134-0'); });
</script>
</div></div>
<h4 class="secttl"><a href="/column/">コラム</a></h4><div class="s-con2">
  <div class="list">
    <div class="photo">
   <a href="/articles/24094/20170712/nihon-senkyo-ron-43.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/22665/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="後藤牧人"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/24094/20170712/nihon-senkyo-ron-43.htm">日本宣教論（４３）天皇という呼称 　後藤牧人</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/24093/20170712/naoki-kanno.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/16172/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="菅野直基"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/24093/20170712/naoki-kanno.htm">素顔が一番美しい　菅野直基</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/24089/20170711/hyakunin-ichidoku-50.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/26026/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="百人一読―偉人と聖書の出会いから（５０）石川武美　篠原元"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/24089/20170711/hyakunin-ichidoku-50.htm">百人一読―偉人と聖書の出会いから（５０）石川武美 篠原元</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/24086/20170710/shinseijingo-24.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/13879/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="浜島敏"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/24086/20170710/shinseijingo-24.htm">神声人語―御言葉は異文化を超えて―（２４）「エクレシア」「アガパオー」・・・原語の微妙な違い　浜島敏</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/24059/20170710/takehiko-yokosaka.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/26015/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="横坂剛比古"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/24059/20170710/takehiko-yokosaka.htm">日々是ハレルヤ（１）Good News は笑顔で　横坂剛比古</a></h3>
  <div class="summary"></div>
 </div>
   <div><ul class="menu"><li><span class="ic-arrow"></span><a href="/column/">新着コラム</a></li><li><span class="ic-sponsor"></span><a href="/column/columnists.html">コラムニスト一覧</a></li></ul></div>
</div><!-- /s-con -->

<div class="ad-300">
<!-- /14059165/article_top10_300 -->
<div id='div-gpt-ad-1485001312857-3' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485001312857-3'); });
</script>
</div>
</div>
 

<h4 class="secttl2">おすすめのイベント</h4>
<div class="s-con">
  <div class="list">
    <div class="photo"><a href="/articles/23751/20170515/life-works-tour.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/25474/pr.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="【PR】「葬儀から日本宣教を！」ライフワークス社主催「終活全国ツアー２０１７」、全国９会場で開催へ"></a></div>
    <h3 class="ttl3"><a href="/articles/23751/20170515/life-works-tour.htm">葬儀から日本宣教を！「終活全国ツアー２０１７」開催中！</a></h3>
  <div class="summary"></div>
 </div>
  <!-- span><a href="/event/">もっと読む</a></span -->
</div><!-- /s-con2 -->

<!-- ここに、手動表示のイベント情報掲載欄を作りたい -->
	
<div class="ad-300"><!-- article_mid2_300 -->
<div id='div-gpt-ad-1394533127152-0' style='width:300px; height:250px; margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394533127152-0'); });
</script>
</div>
</div>
<h4 class="secttl">人気記事ランキング</h4>
<div class="s-con">
	<ol class="ranking">
	<!--	<div class="list">-->
<li>
      <span class="no1">1</span>
      <a href="/articles/24092/20170712/gospel-rakugo-tsuyuno-kikyo.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/26036/in.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>古典芸能で魅せる聖書の世界　ゴスペル落語会 in 東京</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no2">2</span>
      <a href="/articles/24091/20170711/liberation-of-mosul-iraq.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/26032/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>モスル奪還、イラク首相が勝利宣言　破壊された市街と住民間の「信頼」</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no3">3</span>
      <a href="/articles/24087/20170711/saluki-chiyonobu-daisuke.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/26021/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>「天国のようなステージを」　サルーキ＝・千代延大介さんに聞く</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no4">4</span>
      <a href="/articles/24059/20170710/takehiko-yokosaka.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/26015/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>日々是ハレルヤ（１）Good News は笑顔で　横坂剛比古</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no5">5</span>
      <a href="/articles/24094/20170712/nihon-senkyo-ron-43.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/22665/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>日本宣教論（４３）天皇という呼称 　後藤牧人</p>
      </a>
     </li>
	
	<!--	</div>-->
		</ol>
</div><!-- /s-con -->


		
<div class="ad-300"><!-- article_bot_300 -->
<div id='div-gpt-ad-1386892509642-2' style='width:300px; height:250px;margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-2'); });
</script>
</div></div>

<!-- h4 class="secttl">最新のコメント</h4>
<div id="recentcomments">
<script type="text/javascript" src="http://chtodayjp.disqus.com/recent_comments_widget.js?num_items=4&hide_avatars=0&avatar_size=32&excerpt_length=100"></script>
</div -->		</div></div>
	</div>
</section>
		<div class="ad-foot ad-artbtm"><!-- article_bot_728 -->
<div id='div-gpt-ad-1386892509642-3' style='margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-3'); });
</script>
</div></div>
		
<script src="/views/js/side.js"></script><div class="sp-con" id="sp-con">
<!--<div style="width:950px;height:50px;margin:auto;"><center><marquee behavior="scroll" direction="left" scrolldelay="10" scrollamount="3">-->
	<ul id="f-sponsors">
		<li><a href="http://www.yodobashi-church.com/" target="_blank"><img width="300px" height="50px" src="http://www.christiantoday.co.jp/ads/banner/sponsor/yodobashi.jpg" /></a></li><li><a href="http://gracemission.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/grace.jpg" /></a></li><li><a href="http://ibcelim.com/course.html" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/ikoma.jpg" /></a></li><li><a href="http://www.noyurikai.com/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/noyuri.jpg" /></a></li><li><a href="http://kprinting.co.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/kprinting.jpg" /></a></li><li><a href="http://sunbuilder.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/sunbuilder.jpg" /></a></li><li><a href="http://www.mtijp.com/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/mti.jpg" /></a></li><li><a href="http://www.noah-digital.co.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/noah.jpg" /></a></li>    </ul>
<!--</marquee></center></div>-->
</div>
<footer>
	<div class="innerwrap">
		<ul class="fmenu">
	    	<li><a href="/church/">教会</a> | <a href="/theology/">神学・教育</a> | <a href="/mission/">宣教</a> | <a href="/international/">国際</a> | <a href="/society/">社会</a> | <a href="/culture/">文化</a> | <a href="/column/">コラム</a> | <a href="/book/">書籍</a> | <a href="/event/">イベント</a></li>
	        <li><a href="/about/company.htm">会社概要</a> | <a href="/about/message.htm">代表挨拶</a> | <a href="/about/staffs.htm">スタッフ紹介</a> | <a href="/about/sponsor.htm">スポンサー募集</a> | <a href="/about/advertise.htm">広告案内</a> | <a href="/about/rule.htm">利用規約</a> | <a href="/about/contact.htm">お問い合せ</a> | <a href="http://blog.christiantoday.co.jp">公式ブログ</a></li>
	        <li>Copyright &copy; 2002-<script type="text/javascript">ShowNowYear();</script> Christian Today Co., Ltd. All Rights Reserved.</li>
	    </ul>
	    <p class="fsns"><a href="http://www.facebook.com/chtodayjp" target="_blank" class="fb"><span>facebook</span></a><a href="https://twitter.com/chtodayjp" target="_blank" class="tw"><span>twitter</span></a><a href="https://plus.google.com/+chtodayjp" target="_blank" class="gp"><span>google+</span></a><a href="/rss/" class="rss"><span>rss</span></a></p>
	</div>
</footer>
<!--<script src="/ascroller.js"></script>
<script type="text/javascript">divScroller("sp-con", "h", 10);</script>-->
<script src="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.min.js"></script>
<script>
$('#f-sponsors').bxSlider({
  minSlides: 2,
  maxSlides: 6,
  slideWidth: 160,
  slideMargin: 20,
  ticker: true,
  useCSS: false,
  tickerHover: true,
  infiniteLoop:true,
  speed: 25000
});
</script>
<!-- script src="//cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js"></script>
<script>
$('#f-sponsors').carouFredSel({align:false,items:6,
	scroll:{
		items:1,
		duration:2000,
		timeoutDuration:0,
		easing:'linear',
		pauseOnHover:'immediate'
	}
});$('.caroufredsel_wrapper').css('margin','auto');
</script --><!-- hidden iframe -->
<iframe width="0" height="0" name="hiddenframe" style="display:none;"></iframe>
<link rel="stylesheet" href="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.css" type="text/css" />
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/touch.js"></script>
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.js"></script>
<script>
$(window).load(function(){
$('#im-list').bxSlider({pager: false, maxSlides:6, slideWidth: 125, captions: true});
});
</script>

<link rel="stylesheet" href="http://www.christiantoday.co.jp/home/plugin/sidr/style/jquery.sidr.light.css" type="text/css" />
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/plugin/sidr/jquery.sidr.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.4/jquery.touchSwipe.min.js"></script>
<script>
/*$('#m-nav').sidr({ name:'m-menu', source:'#m-menu', side:'left' });
//$(window).touchwipe({wipeLeft: function(){$.sidr('close', 'm-menu');},wipeRight: function(){$.sidr('open', 'm-menu');},preventDefaultEvents: false});
$(window).touchwipe({wipeLeft: function(){$.sidr('close', 'm-menu');},preventDefaultEvents: false});
$('#m-menu .sidr-inner').click(function(){ $.sidr('close', 'm-menu'); });*/
</script>

<script>
var aday=Math.floor(Date.now()/1000);
$('span.timeago').each(function(index){if($(this).attr('timestamp')>aday-86400){$(this).timeago();}});
$('#search-go').click(function(){$('#header-search').submit();});
</script>

<script type="text/javascript">
	  var _gaq = _gaq || [];_gaq.push(['_setCustomVar',2,'Page Type','Article',3]);
			_gaq.push(['_setCustomVar',1,'Reporter','Editor',3]);
			_gaq.push(['_setCustomVar',3,'Article Category','論説・コラム',3]);
			_gaq.push(['_setCustomVar',4,'Source','Christian Today',3]); _gaq.push(['_setAccount', 'UA-2400048-12']); _gaq.push(['_setDomainName', 'christiantoday.co.jp']);
_gaq.push(['_trackPageview']);
	 (function(){var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();
	</script><script type="text/javascript"> __article_id = '24094';__reporter_id='3'; </script>
	<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/article_counter.js"></script><script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/article.js"></script>


<!-- Start of Amazon Publisher Studio Loader by SU -->
<script>  window.amznpubstudioTag = "christiantcoj-22";  </script>    <!-- Do not modify the following code ! -->  <script async="true" type="text/javascript" src="http://ps-jp.amazon-adsystem.com/domains/christiantcoj-22_dec08658-9d70-4289-b831-af29a0ec453c.js" charset="UTF-8"></script>
<!-- End of Amazon Publisher Studio Loader by SU -->  

<!-- Amazon Mobile Popover by SU -->
<script type="text/javascript">
  amzn_assoc_ad_type = "link_enhancement_widget";
  amzn_assoc_tracking_id = "christiantcoj-22";
  amzn_assoc_placement = "";
  amzn_assoc_marketplace = "amazon";
  amzn_assoc_region = "JP";
</script>
<script src="//z-fe.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=JP"></script>
<!-- /Amazon Mobile Popover by SU -->

</body>
</html>
