<!DOCTYPE html><html lang="ja"><head>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />

<title>シエラレオネ、洪水で死者千人超　キリスト教団体の活動に感謝の声も : 国際 : クリスチャントゥデイ</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0;" />
<meta name="Description" content="大規模な洪水と土砂崩れが発生した西アフリカのシエラレオネで、死者が８月末までに千人を超えた。衛生状態の悪化から、コレラなどがまん延する可能性もある。一方、現地ではキリスト教団体も支援活動を行っており、被災者からは感謝の声も寄せられている。" /><meta http-equiv="Imagetoolbar" content="no" />
 <meta property="fb:app_id"                 content="1625923791071391" />
 <meta property="og:type"                 content="article" />
 <meta property="og:url"                  content="http://www.christiantoday.co.jp/articles/24405/20170906/sierra-leone.htm" />
 <meta property="og:site_name"            content="クリスチャントゥデイ" />
 <meta property="og:image"                content="http://www.christiantoday.co.jp/data/images/full/26584/image.jpg" />
 <meta property="og:title"                content="シエラレオネ、洪水で死者千人超　キリスト教団体の活動に感謝の声も" />
 <meta property="og:description"          content="大規模な洪水と土砂崩れが発生した西アフリカのシエラレオネで、死者が８月末までに千人を超えた。衛生状態の悪化から、コレラなどがまん延する可能性もある。一方、現地ではキリスト教団体も支援活動を行っており、被災者からは感謝の声も寄せられている。" />
 <meta property="article:published_time"  content="2017-09-06" />
<meta name="syndication-source" content="http://www.christiantoday.co.jp/articles/24405/20170906/sierra-leone.htm" />
<meta name="news_keywords" content="シエラレオネ,洪水死者,キリスト教,土砂崩れ" />
<link rel="canonical" href="http://www.christiantoday.co.jp/articles/24405/20170906/sierra-leone.htm" />
<meta name="robots" content="index, follow" />
<meta name="Googlebot-news" content="index, follow" />
<link rel="stylesheet" href="http://www.christiantoday.co.jp/views/css/style.css?2" type="text/css" />
<link rel="stylesheet" href="http://www.christiantoday.co.jp/views/css/sp.css?1" type="text/css" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/jquery.colorbox/1.4.3/example1/colorbox.min.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="クリスチャントゥデイ RSS Feeds" href="http://www.christiantoday.co.jp/rss/" />
<link rel="shortcut icon" href="http://www.christiantoday.co.jp/favicon.ico" type="image/x-icon" />
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/common.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.colorbox/1.4.3/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.1.0/jquery.timeago.min.js"></script>
<script type="text/javascript">
_current_device_type='computer';
_current_is_ios='0';
</script>
<!-- Google DFP -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
 var gptAdSlots = [];
googletag.cmd.push(function() {
googletag.defineSlot('/14059165/article_top_728', [728, 90], 'div-gpt-ad-1386892509642-10').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid1_728', [728, 90], 'div-gpt-ad-1386892509642-6').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_bot_728', [728, 90], 'div-gpt-ad-1386892509642-3').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_articlebot2_300', [300, 250], 'div-gpt-ad-1386892509642-1').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_articlebot1_300', [300, 250], 'div-gpt-ad-1386892509642-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_bot_300', [300, 250], 'div-gpt-ad-1386892509642-2').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid1_300', [[300, 600], [300, 250]], 'div-gpt-ad-1448432764134-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid2_300', [300, 250], 'div-gpt-ad-1394533127152-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mobile_top_320', [320, 100], 'div-gpt-ad-1455634188374-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_photobot_300', [300, 250], 'div-gpt-ad-1448432070111-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_titlebot_728', [728, 90], 'div-gpt-ad-1459501768443-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top_300', [300, 250], 'div-gpt-ad-1386892509642-9').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top2_300', [300, 50], 'div-gpt-ad-1408015402652-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top3_300', [300, 50], 'div-gpt-ad-1461742567956-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top4_300', [300, 50], 'div-gpt-ad-1480171996128-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top5_300', [300, 50], 'div-gpt-ad-1481629387044-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top6_300', [300, 50], 'div-gpt-ad-1481629387044-1').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top7_300', [300, 50], 'div-gpt-ad-1485001312857-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top8_300', [300, 50], 'div-gpt-ad-1485001312857-1').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top9_300', [300, 50], 'div-gpt-ad-1485001312857-2').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top10_300', [300, 50], 'div-gpt-ad-1485001312857-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

// Start ad fetching
googletag.enableServices();
});
</script>
<!-- /Google DFP -->
<!-- コピーライトの年自動更新用 -->
<script type="text/javascript">
function ShowNowYear() {
   var now = new Date();
   var year = now.getFullYear();
   document.write(year);
}
</script>

</head><body><header>
    <div class="hd-con">
	    <div class="innerwrap">
	        <p class="t1"><a href="/">クリスチャントゥデイをお気に入りに追加</a></p>
	        <p class="top-sns"><a href="http://www.facebook.com/chtodayjp" target="_blank" class="fb"><span>facebook</span></a><a href="https://twitter.com/chtodayjp" target="_blank" class="tw"><span>twitter</span></a><a href="https://plus.google.com/+chtodayjp" target="_blank" class="gp"><span>google+</span></a><a href="/rss/" class="rss"><span>rss</span></a></p>
	    </div>
    </div><!-- /hd-con -->
    <div class="hd-con2">


<style>
#mmenu{
	display:none;
	position:absolute;
	left:0px;
	top:50px;
	background:none;
	background-color:rgba(0,0,0,0.8);
}
#mmenu li{
}
#mmenu li a{
color:white;
padding-left:10px;
padding-right:20px;
padding-top:10px;
padding-bottom:10px;
border-bottom:1px solid white;
font-size:1.0rem;
display:block;
}

.m-menu-show{display:block !important;}
</style>
	    <div class="innerwrap" style="position:relative">
	        <div class="ic-nav">
		        <a href="javascript:void(0);" id="m-nav" onclick="if($('#mmenu').hasClass('m-menu-show')){$('#mmenu').removeClass('m-menu-show');}else{$('#mmenu').addClass('m-menu-show');}">
			        <span><img src="/views/images/ctmenu.png" width="25px" height="38px"></span></a>
				<div id="mmenu">
					<ul class="menu">
				    	<li><a href="/">ホーム</a></li>
				        <!-- li><a href="/archive/">記事一覧</a></li -->
				        <li><a href="/church/">教会</a></li>
				        <li><a href="/theology/">神学・教育</a></li>
				        <li><a href="/mission/">宣教</a></li>
				        <li><a href="/international/">国際</a></li>
				        <li><a href="/society/">社会</a></li>
				        <li><a href="/culture/">文化</a></li>
    				        <li><a href="/column/">コラム</a></li>
    				        <li><a href="/book/">書籍</a></li>
    				        <li><a href="/event/">イベント</a></li>
				        <!-- li><a href="/opinion-column/">論説・コラム</a></li -->
				    </ul>
				</div>
			        <span style="position:absolute;right:0px"><a href="/?pc=1"><img src="/views/images/ctpc.png" width="25px" height="38px"></a></span></a>
		    </div>
	        <div class="nwletters"><!-- a href="/about/sponsor.htm" target="_blank"><span class="ic-sponsor"></span>年間スポンサーのお願い</a --><!-- a href="https://b.bme.jp/bm/p/f/tf.php?id=chtodayjp" target="_blank"><span class="ic-mail"></span>メールマガジを購読する</a --></div>
	        <div class="logo"><a href="/"><img src="http://www.christiantoday.co.jp/views/images/logo.png" alt="Christian Today, Japan"></a></div>
	    </div>
    </div><!-- /hd-con2 -->
</header>

<nav>
	<div class="innerwrap">
		<ul class="menu">
				    	<li><a href="/">ホーム</a></li>
				        <!-- li><a href="/archive/">記事一覧</a></li -->
				        <li><a href="/church/">教会</a></li>
				        <li><a href="/theology/">神学・教育</a></li>
				        <li><a href="/mission/">宣教</a></li>
				        <li><a href="/international/" class="on">国際</a></li>
				        <li><a href="/society/">社会</a></li>
				        <li><a href="/culture/">文化</a></li>
    				        <li><a href="/column/">コラム</a></li>
    				        <li><a href="/book/">書籍</a></li>
    				        <li><a href="/event/">イベント</a></li>
				        <!-- li><a href="/opinion-column/">論説・コラム</a></li -->
	    </ul>
	    <div class="srch"><form id="header-search" action="/search/"><input type="search" placeholder="ニュース検索" name="q" class="input"><span class="ic-srch finger" id="search-go"></span></form></div>
	</div>
</nav>

<!-- div class="top-topic">
	<div class="innerwrap">
		<p class="topic">	<span class="tit">トピックス</span>
	<a href='/topics/torrential-rains-in-kyushu'>九州豪雨</a>　&nbsp;<a href='/topics/500th-anniversary-of-reformation'>宗教改革５００年</a>　&nbsp;<a href='/topics/bible-translations'>聖書翻訳</a>　&nbsp;<a href='/topics/same-sex'>同性愛</a>　&nbsp;<a href='/topics/okinawa'>沖縄</a>　&nbsp;</p>	    <ul class="sns">
		<li><iframe src="https://www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Fzuck&width=95&height=20&layout=button&size=small&show_faces=false&locale=ja_JP&appId=154340537932922" width="95" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</li>
	        <li><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?lang=ja&amp;screen_name=chtodayjp&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button" style="width: 100px; height: 20px;" title="Twitter Follow Button"></iframe></li>
	    </ul>
	</div>
</div -->

		<div class="ad-top"><!-- article_top_728 -->
<div id='div-gpt-ad-1386892509642-10' style='margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-10'); });
</script>
</div></div>
	<section class="contents">
	<div class="innerwrap">
		<div class="left">
		<div class="left-inner">
		<!--<script src="/views/js/side.js"></script>-->
<div class="art-body">
<div style="margin-bottom:12px"><a href="/">ホーム</a> &gt; <a href="/international/">国際</a> </div>
<h1 class="art-ttl">シエラレオネ、洪水で死者千人超　キリスト教団体の活動に感謝の声も</h1>
<div class="date">
<div class="date-inner">
	2017年9月6日23時06分
	<span class="reporter-name">翻訳者 : <a href="/reporter/okamoto-tsuguru/">岡本告</a><span>    		<span class="print"><a href="javascript:void(0)" onclick="win_print('24405');"><i></i>印刷</a></span>
	</div>
</div>
<div class="art-tool">
    	<!-- 記事上シェアボタン（小） -->
    		<ul class="sns">
		<li data-via=“chtodayjp" data-related=“chtodayjp"><!-- a href="https://twitter.com/share" class="twitter-share-button" data-via="chtodayjp" data-lang="ja" data-related="chtodayjp">ツイート</a --><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" data-related="chtodayjp">ツイート</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id =id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
		<li data-via=“chtodayjp" data-related=“chtodayjp"><script type="text/javascript" src="//apis.google.com/js/plusone.js"></script><div class="g-plusone" data-size="medium" data-width="90" data-height="20" data-href="http://www.christiantoday.co.jp/articles/24405/20170906/sierra-leone.htm" data-annotation="none"></div></li>
	        	<li data-via=“chtodayjp" data-related=“chtodayjp"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F24405%2F20170906%2Fsierra-leone.htm&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height:20px;" allowTransparency="true"></iframe></li>
	</ul>
	    	<!-- /記事上シェアボタン（小） -->
    		<!-- 記事上シェアボタン（中） -->
	<div class="bigshare-top">
		<a href="javascript:;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F24405%2F20170906%2Fsierra-leone.htm','sns','width=600,height=300');return false;"><img class="fb" src="/views/images/fbbtn.jpg" alt="Facebookでシェアする" onmouseover="this.src='/views/images/fbbtn_on.jpg'" onmouseout="this.src='/views/images/fbbtn.jpg'" /></a>
		<a href="javascript:;" data-lang="ja" data-related="chtodayjp" onclick="window.open('https://twitter.com/share?text=%E3%82%B7%E3%82%A8%E3%83%A9%E3%83%AC%E3%82%AA%E3%83%8D%E3%80%81%E6%B4%AA%E6%B0%B4%E3%81%A7%E6%AD%BB%E8%80%85%E5%8D%83%E4%BA%BA%E8%B6%85%E3%80%80%E3%82%AD%E3%83%AA%E3%82%B9%E3%83%88%E6%95%99%E5%9B%A3%E4%BD%93%E3%81%AE%E6%B4%BB%E5%8B%95%E3%81%AB%E6%84%9F%E8%AC%9D%E3%81%AE%E5%A3%B0%E3%82%82&url=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F24405%2F20170906%2Fsierra-leone.htm','sns','width=600,height=300');return false;"><img class="tw" src="/views/images/twbtn.jpg" alt="Twitterでシェアする" onmouseover="this.src='/views/images/twbtn_on.jpg'" onmouseout="this.src='/views/images/twbtn.jpg'" /></a>
	</div>
		<!-- /記事上シェアボタン（中） -->
</div>
	<!-- 関連タグ -->
	<div class="art-tag1"><span>関連タグ：</span><a href='/tags/sierra-leone'>シエラレオネ</a><a href='/tags/christian-aid-mission'>クリスチャン・エイド・ミッション（ＣＡＭ）</a></div>	<!-- 広告 -->
				<div class="ad-mid"><!-- /14059165/article_titlebot_728 -->
<div id='div-gpt-ad-1459501768443-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459501768443-0'); });
</script>
</div></div>
		


    <div class="article">

    	<div class="art-photo" style='width:300px' ><div class="articlephoto photo2"><a href="http://www.christiantoday.co.jp/data/images/full/26584/image.jpg" alt="（写真：クリスチャン・エイド・ミッション）" class="expand">+</a><style>#cboxTitle{text-align:left;}.cboxPhoto{clear:both;margin-bottom:0px}</style><img title="シエラレオネ、洪水で死者千人超　キリスト教団体の活動に感謝の声も" src="http://www.christiantoday.co.jp/data/images/full/26584/image.jpg" alt="シエラレオネ、洪水で死者千人超　キリスト教団体の活動に感謝の声も" style='width:300px;'><br clear="all" /></div><div class="caption">（写真：クリスチャン・エイド・ミッション）</div><table class='photo-sns'><tr><td valign=top style="padding-right:14px;"><span style="vertical-align:top;"><iframe src="https://www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Fzuck&width=95&height=20&layout=button&size=small&show_faces=false&locale=ja_JP&appId=154340537932922" width="95" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></span></td><td valign=top style='padding-right:14px'><span style="vertical-align:top;"><a href="https://twitter.com/chtodayjp" class="twitter-follow-button" data-show-count="false" data-lang="ja" data-show-screen-name="false" style="vertical-align:bottom !important;">クリスチャントゥデイをフォロー</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></span></td><!-- td valign=top><div class="g-follow" data-href="https://plus.google.com/+chtodayjp" data-annotation="none" data-height="20" data-rel="publisher"></div></td --><script type="text/javascript">
  window.___gcfg = {lang: 'ja'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></td></tr></table><div class="nwletters-btm"><!-- a href="/about/sponsor.htm" target="_blank"><span class="ic-sponsor"></span>年間スポンサーのお願い</a --><!-- a href="https://b.bme.jp/bm/p/f/tf.php?id=chtodayjp" target="_blank"><span class="ic-mail"></span>メールマガジンを購読する</a --></div>		<div style="margin-bottom:0px !important;margin-top:5px;" align="center"><!-- /14059165/article_photobot_300 -->
<div id='div-gpt-ad-1448432070111-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448432070111-0'); });
</script>
</div><div align="center" style="color:#666;">- 広告 -</div></div></div>		<p>大規模な洪水と土砂崩れが発生した西アフリカのシエラレオネで、死者が８月末までに千人を超えた。国連の発表では約６千人が被災し、衛生状態の悪化から、コレラなどの病気がまん延する可能性もある。一方、現地ではキリスト教団体も支援活動を行っており、被災者からは感謝の声も寄せられている。</p>
<p>シエラレオネでは８月１４日、豪雨が同国の首都フリータウンなどを襲い、大規模な洪水と土砂崩れを引き起こした。生存者を支援するための資金を募っているキリスト教支援団体「クリスチャン・エイド・ミッション」によると、洪水と土砂崩れがあった後には、大きな火災も発生したという。</p>
<p>現地では、現在も危機的な状況が続く中、すべてを失ってしまった貧しい被災者たちに食事を提供するなどしているが、緊急でさらなる支援が必要だという。</p>
<p>隣国リベリアに本部を置く「ミッション・ベテル・ミニストリーズ・インターナショナル」の代表を務めるクラウディウス・デア牧師は、土砂崩れの後、残された遺族を慰めるために現地を訪問した。「私たちは人々に食事を提供し、心的外傷を負った人々のカウンセリングを始めました。また、西アフリカのメンバーたちは、人々に配るための衣服を集めました」</p>
<p>一方、デア牧師は、人々が避難所を必要とし、飢餓と心的外傷の危機に直面している今後数カ月間に、キリストを分かち合うための非常に大きな機会があると見ている。</p>
<p>「ある人たちは、（生き残った）親戚を見つけに行く力を取り戻せたとして、感謝していました」とデア牧師。「キリストの御名のために、誰かが気にかけ、必要なものを分かち合ってくれることに感謝する人たちもいました。ある人たちは今、教会員たちと共に礼拝をささげています。また、感謝の気持ちを表すために電話をくれ、彼らの町に枝教会を始めるように私たちの教会に頼んできた人もいました」と言う。</p>
		<div class="source">※この記事は<a href="http://www.christiantoday.com/" target="_blank">英国クリスチャントゥデイ</a>の記事を日本向けに翻訳・編集したものです。</div>

	</div><!-- /article -->

<div class="art-tool">
	<!-- 大きないいね！ボタン -->
	<div class="big_fb_like_outer" align="center">
		<div class="big_fb_like_inner">
		<span class="sentence1">この記事が気に入ったら「フォロー」しよう</span>
		<div class="big_fb_like"><iframe src="https://www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Fzuck&width=114&height=30&layout=button&size=large&show_faces=false&locale=ja_JP&appId=154340537932922" width="114" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		<span class="sentence2">フェイスブックで最新情報をお届けします</span>
		</div>
	</div>
	<!-- /大きないいね！ボタン -->
    	<!-- 記事下シェアボタン（小） -->
	<ul class="sns">
		<li data-via=“chtodayjp" data-related=“chtodayjp"><!-- a href="https://twitter.com/share" class="twitter-share-button" data-via="chtodayjp" data-lang="ja" data-related="chtodayjp">ツイート</a --><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" data-related="chtodayjp">ツイート</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id =id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
		<li data-via=“chtodayjp" data-related=“chtodayjp"><script type="text/javascript" src="//apis.google.com/js/plusone.js"></script><div class="g-plusone" data-size="medium" data-width="90" data-height="20" data-href="http://www.christiantoday.co.jp/articles/24405/20170906/sierra-leone.htm" data-annotation="none"></div></li>
	        	<li data-via=“chtodayjp" data-related=“chtodayjp"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F24405%2F20170906%2Fsierra-leone.htm&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height:20px;" allowTransparency="true"></iframe></li>
	</ul>
    	<!-- /記事下シェアボタン（小） -->
	<div class="nwletters-btm"><!-- a href="/about/sponsor.htm" target="_blank"><span class="ic-sponsor"></span>年間スポンサーのお願い</a --><!-- a href="https://b.bme.jp/bm/p/f/tf.php?id=chtodayjp" target="_blank"><span class="ic-mail"></span>メールマガジンを購読する</a --></div>
</div>

	<!-- 記事下シェアボタン（中） -->
	<!-- div class="bigshare-btm">
		<a href="javascript:;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F24405%2F20170906%2Fsierra-leone.htm','sns','width=600,height=300');return false;"><img class="fb" src="/views/images/fbbtn.jpg" alt="Facebookでシェアする" onmouseover="this.src='/views/images/fbbtn_on.jpg'" onmouseout="this.src='/views/images/fbbtn.jpg'" /></a>
		<a href="javascript:;" onclick="window.open('https://twitter.com/share?text=%E3%82%B7%E3%82%A8%E3%83%A9%E3%83%AC%E3%82%AA%E3%83%8D%E3%80%81%E6%B4%AA%E6%B0%B4%E3%81%A7%E6%AD%BB%E8%80%85%E5%8D%83%E4%BA%BA%E8%B6%85%E3%80%80%E3%82%AD%E3%83%AA%E3%82%B9%E3%83%88%E6%95%99%E5%9B%A3%E4%BD%93%E3%81%AE%E6%B4%BB%E5%8B%95%E3%81%AB%E6%84%9F%E8%AC%9D%E3%81%AE%E5%A3%B0%E3%82%82&url=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F24405%2F20170906%2Fsierra-leone.htm','sns','width=600,height=300');return false;"><img class="tw" src="/views/images/twbtn.jpg" alt="Twitterでシェアする" onmouseover="this.src='/views/images/twbtn_on.jpg'" onmouseout="this.src='/views/images/twbtn.jpg'" /></a>
	</div -->
	<!-- /記事下シェアボタン（中） -->
<!-- 関連タグ -->
<div class="art-tag2"><span>関連タグ：</span><a href='/tags/sierra-leone'>シエラレオネ</a><a href='/tags/christian-aid-mission'>クリスチャン・エイド・ミッション（ＣＡＭ）</a></div><!-- 広告 -->
	<div class="ad-aftertag">
	<!-- article_articlebot1_300 -->
<div id='div-gpt-ad-1386892509642-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-0'); });
</script>
</div>		<!-- article_articlebot2_300 -->
<div id='div-gpt-ad-1386892509642-1' class="articlebot2" style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-1'); });
</script>
</div>	</div>
<!-- 関連記事 -->
<h4 class="secttl">関連記事</h4>
    <div class="art-related">
    			<h3><a href="/articles/24309/20170818/sierra-leone-flood-mudslide.htm">シエラレオネで大規模な土砂崩れと洪水、死者４００人　キリスト教ＮＧＯが支援の訴え</a></h3>
				<h3><a href="/articles/24397/20170905/lakewood-church-joel-osteen-hurricane-harvey.htm">レイクウッド教会、米ハリケーン「ハービー」被災者約４００人を受け入れ</a></h3>
				<h3><a href="/articles/24378/20170831/hurricane-harvey.htm">「衝撃的な洪水」　米ハリケーン「ハービー」被災の牧師、救援団体への協力を呼び掛け</a></h3>
				<h3><a href="/articles/18217/20151218/india-flood-pakistan-security-christmas.htm">インドのチェンナイ洪水でクリスマスの祝祭中止、パキスタンのペシャワールでは治安改善で復活</a></h3>
				<h3><a href="/articles/18001/20151208/flood-churches-respond-southern-india.htm">インド南部の洪水で教会組織が被災者支援　娘が被災した牧師も</a></h3>
		    </div>
<!-- サポーターと寄付のお願い -->
<div class="supporter">
	<div class="supporter_des">
		<h2>クリスチャントゥデイからのお願い</h2>
		<p>いつもご愛読いただき、ありがとうございます。皆様のおかげで、クリスチャントゥデイは月間40万ページビュー（閲覧数）と、日本で最も多くの方に読まれるキリスト教オンラインメディアとして成長することができました。</p>
		<p>記事の一つ一つは、記者が取材をして書き上げ、翻訳者が海外のニュースを邦訳し、さらに編集者や校閲者の手も経て配信しているものです。また、多くのコラムニストや寄稿者から原稿をいただくことで、毎日欠かすことなくニュースやコラムを発信できています。</p>
		<p>この日々の活動を支え、より充実した報道を実現するため、読者の皆様にはぜひ、祈りと共に、サポーターとして（1,000円/月〜）、また寄付（3,000円〜）によって応援していただきたく、ご協力をお願い申し上げます。支払いはクレジット決済（Paypal）で可能です。希望者には、週刊メールマガジンも送らせていただきます。サポーターや寄付の詳細、またクレジットカードをお持ちでない方は<a href="http://www.christiantoday.co.jp/about/sponsor.htm" target="_blank"><span style="color:#08529d; text-decoration:underline;">こちら</span></a>をご覧ください。</p>
	</div>
	<div class="supporter_btn_out">
		<ul class="supporter_float">
			<li class="supporter_btn">
				<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
				<input type="hidden" name="cmd" value="_s-xclick">
				<input type="hidden" name="hosted_button_id" value="BW3A2HRYFBDQ4">
				<table class="tb_kingaku">
				<tr><td class="kingaku"><input type="hidden" name="on0" value="金額を選択">金額を選択：</td><td><select name="os0">
					<option value="1,000円">1,000円/月</option>
					<option value="3,000円">3,000円/月</option>
					<option value="5,000円">5,000円/月</option>
				</select> </td></tr>
				</table>
				<input type="hidden" name="currency_code" value="JPY">
				<input type="image" src="http://christiantoday.co.jp/about/images/supporter_button.png" border="0" name="submit" alt="サポーターになる">
				<img alt="" border="0" src="https://www.paypalobjects.com/ja_JP/i/scr/pixel.gif" width="1" height="1">
				</form>
			</li>
			<li class="supporter_btn">
				<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
				<input type="hidden" name="cmd" value="_s-xclick">
				<input type="hidden" name="hosted_button_id" value="J3DCA7YJ2KFPA">
				<table class="tb_kingaku">
				<tr><td class="kingaku"><input type="hidden" name="on0" value="金額を選択">金額を選択：</td><td><select name="os0">
					<option value="3,000円">3,000円</option>
					<option value="5,000円">5,000円</option>
					<option value="10,000円">10,000円</option>
					<option value="30,000円">30,000円</option>
					<option value="50,000円">50,000円</option>
				</select> </td></tr>
				</table>
				<input type="hidden" name="currency_code" value="JPY">
				<input type="image" src="http://christiantoday.co.jp/about/images/contribute_button.png" border="0" name="submit" alt="寄付する">
				<img alt="" border="0" src="https://www.paypalobjects.com/ja_JP/i/scr/pixel.gif" width="1" height="1">
				</form>
			</li>
		</ul>
	</div>
</div>
<!-- Google 関連コンテンツ -->
<!-- UZOU広告 -->
<div class="uz-christiantoday_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/christiantoday_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/christiantoday_pc/js/outer-frame.min.js" charset="utf-8"></script>
<!-- 広告 -->
<div class="ad-mid"><!-- article_mid1_728 -->
<div id='div-gpt-ad-1386892509642-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-6'); });
</script>
</div></div>
<!-- カテゴリの最新記事 -->
<h4 class="secttl">国際の最新記事
<a href="/international/" class="more2">
国際の記事一覧ページ</a>
</h4>
<div class="cat-recent">
<h3><a href="/articles/24405/20170906/sierra-leone.htm">シエラレオネ、洪水で死者千人超　キリスト教団体の活動に感謝の声も</a></h3>
<h3><a href="/articles/24403/20170906/us-catholic-bishops-rebuke-donald-trump.htm">米カトリック司教協議会、子ども対象の移民制度停止でトランプ氏を非難</a></h3>
<h3><a href="/articles/24401/20170906/justin-bieber-nothing-more-fun-than-praising-god.htm">ジャスティン・ビーバー、ＳＮＳに「神を賛美するより楽しいことはない」</a></h3>
<h3><a href="/articles/24397/20170905/lakewood-church-joel-osteen-hurricane-harvey.htm">レイクウッド教会、米ハリケーン「ハービー」被災者約４００人を受け入れ</a></h3>
<h3><a href="/articles/24396/20170905/ecumenical-patriarch-environment-protection.htm">「環境保護の日」　全地総主教がキリスト教諸教派にも団結呼び掛け</a></h3>
<h3><a href="/articles/24395/20170905/pope-francis-myanmar-bangladesh.htm">教皇フランシスコ、１１月〜１２月にミャンマーとバングラデシュを訪問へ</a></h3>
<h3><a href="/articles/24392/20170904/pope-francis-wcc-leadership-meet.htm">世界教会協議会の指導者ら、教皇と会談　「クリスチャンの団結が不可欠」</a></h3>
</div><!-- コメント -->
<!-- アマゾン -->
		<!-- div class="art-amazon1">
		<h4 class="secttl">キリスト教の新刊
		<a class="more2" target="_blank" href="http://www.amazon.co.jp/s/ref=as_li_ss_tl?_encoding=UTF8&bbn=492124&camp=247&creative=7399&fst=as%3Aoff&linkCode=ur2&qid=1460155984&rh=n%3A465392%2Cn%3A!465610%2Cn%3A571582%2Cn%3A492124%2Cn%3A500478&rnid=492124&tag=christiantcoj-22">アマゾンのキリスト教書籍</a><img src="https://ir-jp.amazon-adsystem.com/e/ir?t=christiantcoj-22&l=ur2&o=9" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
		</h4>
		<div class="art-amazon-inner">
		<SCRIPT charset="utf-8" type="text/javascript" src="http://ws-fe.amazon-adsystem.com/widgets/q?rt=tf_cw&ServiceVersion=20070822&MarketPlace=JP&ID=V20070822%2FJP%2Fchristiantcoj-22%2F8010%2F2b1d5d8e-4785-4270-9555-c585d9e00bc3&Operation=GetScriptTemplate"> </SCRIPT> <NOSCRIPT><A rel="nofollow" HREF="http://ws-fe.amazon-adsystem.com/widgets/q?rt=tf_cw&ServiceVersion=20070822&MarketPlace=JP&ID=V20070822%2FJP%2Fchristiantcoj-22%2F8010%2F2b1d5d8e-4785-4270-9555-c585d9e00bc3&Operation=NoScript">Amazon.co.jp ウィジェット</A></NOSCRIPT>
		</div>
		</div -->
		<script>
var imbox=$('div.art-photo');imbox.find('a.expand').click(function(){ $('a.expand').colorbox({rel:'expand',current:'',retinaImage:true}); });
</script>
</div><!-- /art-body -->		</div>
		</div>
		<div class="sidewrap" style="position:relative;width:300px;float:right">
		<div class="side" style="width:300px;float:none !important;">
		<div class="ad-300"><!-- article_top_300 -->
<div id='div-gpt-ad-1386892509642-9' style='width:300px; height:250px; margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-9'); });
</script>
</div></div>
<div class="ad-300">
<!-- article_top2_300 -->
<div id='div-gpt-ad-1408015402652-0' style='width:300px; height:50px; margin:0 auto;' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408015402652-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top3_300 -->
<div id='div-gpt-ad-1461742567956-0' style='height:50px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742567956-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top4_300 -->
<div id='div-gpt-ad-1480171996128-0' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480171996128-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top5_300 -->
<div id='div-gpt-ad-1481629387044-0' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481629387044-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top7_300 -->
<div id='div-gpt-ad-1485001312857-0' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485001312857-0'); });
</script>
</div>
</div>
<h4 class="secttl2">主要ニュース</h4>
<div class="s-con">
  <div class="list">
    <div class="photo"><a href="/articles/24393/20170906/silence-movie-catholic-hidden-christian-ukon-takayama.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/26576/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="ザビエル肖像画やキリシタン墓碑が発見された山里　茨木市立キリシタン遺物史料館"></a></div>
    <h3 class="ttl3"><a href="/articles/24393/20170906/silence-movie-catholic-hidden-christian-ukon-takayama.htm">ザビエル肖像画が発見された山里　茨木市立キリシタン遺物史料館</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/24403/20170906/us-catholic-bishops-rebuke-donald-trump.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/26582/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="米カトリック司教協議会、子ども対象の移民制度停止でトランプ氏を非難"></a></div>
    <h3 class="ttl3"><a href="/articles/24403/20170906/us-catholic-bishops-rebuke-donald-trump.htm">米カトリック司教協議会、子ども対象の移民制度停止でトランプ氏非難</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/24391/20170905/yuki-morizumi-interview.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/26567/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="【インタビュー】　和紙ちぎり絵作家・森住ゆきさん　すべては神様からの恵み"></a></div>
    <h3 class="ttl3"><a href="/articles/24391/20170905/yuki-morizumi-interview.htm">和紙ちぎり絵作家・森住ゆきさん　すべては神様からの恵み</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/24405/20170906/sierra-leone.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/26584/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="シエラレオネ、洪水で死者千人超　キリスト教団体の活動に感謝の声も"></a></div>
    <h3 class="ttl3"><a href="/articles/24405/20170906/sierra-leone.htm">シエラレオネ、洪水で死者千人超　キリスト教団体の活動に感謝の声も</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/24401/20170906/justin-bieber-nothing-more-fun-than-praising-god.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/23123/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="ジャスティン・ビーバー"></a></div>
    <h3 class="ttl3"><a href="/articles/24401/20170906/justin-bieber-nothing-more-fun-than-praising-god.htm">ジャスティン・ビーバー「神を賛美するより楽しいことはない」</a></h3>
  <div class="summary"></div>
 </div>
  <span><a href="/archives/">もっと読む</a></span>
</div><!-- /s-con2 -->
<div class="ad-300"><!-- /14059165/article_mid1_300 -->
<div id='div-gpt-ad-1448432764134-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448432764134-0'); });
</script>
</div></div>
<h4 class="secttl"><a href="/column/">コラム</a></h4><div class="s-con2">
  <div class="list">
    <div class="photo">
   <a href="/articles/24399/20170906/nihon-senkyo-ron-47.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/22665/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="後藤牧人"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/24399/20170906/nihon-senkyo-ron-47.htm">日本宣教論（４７）歴史上の「神道」　後藤牧人</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/24398/20170906/naoki-kanno.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/16172/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="菅野直基"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/24398/20170906/naoki-kanno.htm">試練が祝福に変わる 菅野直基</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/24394/20170905/hyakunin-ichidoku-58.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/26574/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="百人一読―偉人と聖書の出会いから―（５８）飯島延浩　篠原元"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/24394/20170905/hyakunin-ichidoku-58.htm">百人一読―偉人と聖書の出会いから―（５８）飯島延浩　篠原元</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/24390/20170904/shinseijingo-28.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/14062/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="浜島敏"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/24390/20170904/shinseijingo-28.htm">神声人語―御言葉は異文化を超えて―（２８）聖霊降臨の昔から　浜島敏</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/24389/20170904/takehiko-yokosaka-5.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/26015/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="横坂剛比古"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/24389/20170904/takehiko-yokosaka-5.htm">日々是ハレルヤ（５）　宿題の救済措置はあるの？　横坂剛比古</a></h3>
  <div class="summary"></div>
 </div>
   <div><ul class="menu"><li><span class="ic-arrow"></span><a href="/column/">新着コラム</a></li><li><span class="ic-sponsor"></span><a href="/column/columnists.html">コラムニスト一覧</a></li></ul></div>
</div><!-- /s-con -->


 

<!-- /s-con2 -->
	
<div class="ad-300"><!-- article_mid2_300 -->
<div id='div-gpt-ad-1394533127152-0' style='width:300px; height:250px; margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394533127152-0'); });
</script>
</div>
</div>
<h4 class="secttl">人気記事ランキング</h4>
<div class="s-con">
	<ol class="ranking">
	<!--	<div class="list">-->
<li>
      <span class="no1">1</span>
      <a href="/articles/24401/20170906/justin-bieber-nothing-more-fun-than-praising-god.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/23123/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>ジャスティン・ビーバー、ＳＮＳに「神を賛美するより楽しいことはない」</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no2">2</span>
      <a href="/articles/24393/20170906/silence-movie-catholic-hidden-christian-ukon-takayama.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/26576/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>ザビエル肖像画やキリシタン墓碑が発見された山里　茨木市立キリシタン遺物史料館</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no3">3</span>
      <a href="/articles/24405/20170906/sierra-leone.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/26584/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>シエラレオネ、洪水で死者千人超　キリスト教団体の活動に感謝の声も</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no4">4</span>
      <a href="/articles/24403/20170906/us-catholic-bishops-rebuke-donald-trump.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/26582/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>米カトリック司教協議会、子ども対象の移民制度停止でトランプ氏を非難</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no5">5</span>
      <a href="/articles/24388/20170904/migiwa-live-nijumaru.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/26564/migiwa.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>赦されて「まる」になった私たちを神様の「まる」が囲んでいる　Migiwa さんソロアルバム「にじゅうまる」リリース</p>
      </a>
     </li>
	
	<!--	</div>-->
		</ol>
</div><!-- /s-con -->



<!-- h4 class="secttl">ツイッターの最新投稿</h4>
<div class="s-con">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="400" data-theme="light" href="https://twitter.com/chtodayjp">Tweets by chtodayjp</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div -->

<!-- h4 class="secttl">最新のコメント</h4>
<div id="recentcomments">
<script type="text/javascript" src="http://chtodayjp.disqus.com/recent_comments_widget.js?num_items=4&hide_avatars=0&avatar_size=32&excerpt_length=100"></script>
</div -->
	
<div class="ad-300"><!-- article_bot_300 -->
<div id='div-gpt-ad-1386892509642-2' style='width:300px; height:250px;margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-2'); });
</script>
</div></div>

<!-- h4 class="secttl">最新のコメント</h4>
<div id="recentcomments">
<script type="text/javascript" src="http://chtodayjp.disqus.com/recent_comments_widget.js?num_items=4&hide_avatars=0&avatar_size=32&excerpt_length=100"></script>
</div -->
		</div></div>
	</div>
</section>
		<div class="ad-foot ad-artbtm"><!-- article_bot_728 -->
<div id='div-gpt-ad-1386892509642-3' style='margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-3'); });
</script>
</div></div>
		
<script src="/views/js/side.js"></script><div class="sp-con" id="sp-con">
<!--<div style="width:950px;height:50px;margin:auto;"><center><marquee behavior="scroll" direction="left" scrolldelay="10" scrollamount="3">-->
	<ul id="f-sponsors">
		<li><a href="http://www.yodobashi-church.com/" target="_blank"><img width="300px" height="50px" src="http://www.christiantoday.co.jp/ads/banner/sponsor/yodobashi.jpg" /></a></li><li><a href="http://gracemission.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/grace.jpg" /></a></li><li><a href="http://www.christiantoday.co.jp/articles/24194/20170728/petpapa-ceremony-church.htm" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/pet-papa.jpg" /></a></li><li><a href="http://www.noyurikai.com/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/noyuri.jpg" /></a></li><li><a href="http://ibcelim.com/course.html" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/ikoma.jpg" /></a></li><li><a href="http://sunbuilder.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/sunbuilder.jpg" /></a></li><li><a href="http://www.mtijp.com/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/mti.jpg" /></a></li><li><a href="http://kprinting.co.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/kprinting.jpg" /></a></li><li><a href="http://www.noah-digital.co.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/noah.jpg" /></a></li>    </ul>
<!--</marquee></center></div>-->
</div>
<footer>
	<div class="innerwrap">
		<ul class="fmenu">
	    	<li><a href="/church/">教会</a> | <a href="/theology/">神学・教育</a> | <a href="/mission/">宣教</a> | <a href="/international/">国際</a> | <a href="/society/">社会</a> | <a href="/culture/">文化</a> | <a href="/column/">コラム</a> | <a href="/book/">書籍</a> | <a href="/event/">イベント</a></li>
	        <li><a href="/about/company.htm">会社概要</a> | <a href="/about/message.htm">代表挨拶</a> | <a href="/about/staffs.htm">スタッフ紹介</a> | <a href="/about/sponsor.htm">サポーター・スポンサー募集</a> | <a href="/about/advertise.htm">広告案内</a> | <a href="/about/rule.htm">利用規約</a> | <a href="/about/contact.htm">お問い合せ</a> | <a href="http://blog.christiantoday.co.jp">公式ブログ</a></li>
	        <li>Copyright &copy; 2002-<script type="text/javascript">ShowNowYear();</script> Christian Today Co., Ltd. All Rights Reserved.</li>
	    </ul>
	    <p class="fsns"><a href="http://www.facebook.com/chtodayjp" target="_blank" class="fb"><span>facebook</span></a><a href="https://twitter.com/chtodayjp" target="_blank" class="tw"><span>twitter</span></a><a href="https://plus.google.com/+chtodayjp" target="_blank" class="gp"><span>google+</span></a><a href="/rss/" class="rss"><span>rss</span></a></p>
	</div>
</footer>
<!--<script src="/ascroller.js"></script>
<script type="text/javascript">divScroller("sp-con", "h", 10);</script>-->
<script src="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.min.js"></script>
<script>
$('#f-sponsors').bxSlider({
  minSlides: 2,
  maxSlides: 6,
  slideWidth: 160,
  slideMargin: 20,
  ticker: true,
  useCSS: false,
  tickerHover: true,
  infiniteLoop:true,
  speed: 25000
});
</script>
<!-- script src="//cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js"></script>
<script>
$('#f-sponsors').carouFredSel({align:false,items:6,
	scroll:{
		items:1,
		duration:2000,
		timeoutDuration:0,
		easing:'linear',
		pauseOnHover:'immediate'
	}
});$('.caroufredsel_wrapper').css('margin','auto');
</script --><!-- hidden iframe -->
<iframe width="0" height="0" name="hiddenframe" style="display:none;"></iframe>
<link rel="stylesheet" href="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.css" type="text/css" />
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/touch.js"></script>
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.js"></script>
<script>
$(window).load(function(){
$('#im-list').bxSlider({pager: false, maxSlides:6, slideWidth: 125, captions: true});
});
</script>

<link rel="stylesheet" href="http://www.christiantoday.co.jp/home/plugin/sidr/style/jquery.sidr.light.css" type="text/css" />
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/plugin/sidr/jquery.sidr.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.4/jquery.touchSwipe.min.js"></script>
<script>
/*$('#m-nav').sidr({ name:'m-menu', source:'#m-menu', side:'left' });
//$(window).touchwipe({wipeLeft: function(){$.sidr('close', 'm-menu');},wipeRight: function(){$.sidr('open', 'm-menu');},preventDefaultEvents: false});
$(window).touchwipe({wipeLeft: function(){$.sidr('close', 'm-menu');},preventDefaultEvents: false});
$('#m-menu .sidr-inner').click(function(){ $.sidr('close', 'm-menu'); });*/
</script>

<script>
var aday=Math.floor(Date.now()/1000);
$('span.timeago').each(function(index){if($(this).attr('timestamp')>aday-86400){$(this).timeago();}});
$('#search-go').click(function(){$('#header-search').submit();});
</script>

<script type="text/javascript">
	  var _gaq = _gaq || [];_gaq.push(['_setCustomVar',2,'Page Type','Article',3]);
			_gaq.push(['_setCustomVar',1,'Reporter','岡本 告',3]);
			_gaq.push(['_setCustomVar',3,'Article Category','国際',3]);
			_gaq.push(['_setCustomVar',4,'Source','Christian Today  UK',3]); _gaq.push(['_setAccount', 'UA-2400048-12']); _gaq.push(['_setDomainName', 'christiantoday.co.jp']);
_gaq.push(['_trackPageview']);
	 (function(){var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();
	</script><script type="text/javascript"> __article_id = '24405';__reporter_id='34'; </script>
	<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/article_counter.js"></script><script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/article.js"></script>


<!-- Start of Amazon Publisher Studio Loader by SU -->
<script>  window.amznpubstudioTag = "christiantcoj-22";  </script>    <!-- Do not modify the following code ! -->  <script async="true" type="text/javascript" src="http://ps-jp.amazon-adsystem.com/domains/christiantcoj-22_dec08658-9d70-4289-b831-af29a0ec453c.js" charset="UTF-8"></script>
<!-- End of Amazon Publisher Studio Loader by SU -->  

<!-- Amazon Mobile Popover by SU -->
<script type="text/javascript">
  amzn_assoc_ad_type = "link_enhancement_widget";
  amzn_assoc_tracking_id = "christiantcoj-22";
  amzn_assoc_placement = "";
  amzn_assoc_marketplace = "amazon";
  amzn_assoc_region = "JP";
</script>
<script src="//z-fe.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=JP"></script>
<!-- /Amazon Mobile Popover by SU -->

</body>
</html>
