<!DOCTYPE html><html lang="ja"><head>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />

<title>ロシア正教会のキリル総主教、ルーマニアを訪問　旧ソ連崩壊後初 : 国際 : クリスチャントゥデイ</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0;" />
<meta name="Description" content="ロシア正教会のモスクワ総主教キリルが１０月２６日、ルーマニア正教会を訪れ、信者らに友好の手を差し伸べた。ロシア正教会のトップであるモスクワ総主教がルーマニアを訪問するのは、１９６２年のアレクシイ１世以来で、旧ソ連崩壊後では初めて。" /><meta http-equiv="Imagetoolbar" content="no" />
 <meta property="fb:app_id"                 content="1625923791071391" />
 <meta property="og:type"                 content="article" />
 <meta property="og:url"                  content="http://www.christiantoday.co.jp/articles/24740/20171107/russian-orthodox-patriarch-kirill-visits-romania.htm" />
 <meta property="og:site_name"            content="クリスチャントゥデイ" />
 <meta property="og:image"                content="http://www.christiantoday.co.jp/data/images/full/27207/image.jpg" />
 <meta property="og:title"                content="ロシア正教会のキリル総主教、ルーマニアを訪問　旧ソ連崩壊後初" />
 <meta property="og:description"          content="ロシア正教会のモスクワ総主教キリルが１０月２６日、ルーマニア正教会を訪れ、信者らに友好の手を差し伸べた。ロシア正教会のトップであるモスクワ総主教がルーマニアを訪問するのは、１９６２年のアレクシイ１世以来で、旧ソ連崩壊後では初めて。" />
 <meta property="article:published_time"  content="2017-11-07" />
<meta name="syndication-source" content="http://www.christiantoday.co.jp/articles/24740/20171107/russian-orthodox-patriarch-kirill-visits-romania.htm" />
<meta name="news_keywords" content="ロシア正教会,キリル総主教,ルーマニア,旧ソ連,モスクワ総主教" />
<link rel="canonical" href="http://www.christiantoday.co.jp/articles/24740/20171107/russian-orthodox-patriarch-kirill-visits-romania.htm" />
<meta name="robots" content="index, follow" />
<meta name="Googlebot-news" content="index, follow" />
<link rel="stylesheet" href="http://www.christiantoday.co.jp/views/css/style.css?1" type="text/css" />
<link rel="stylesheet" href="http://www.christiantoday.co.jp/views/css/sp.css?1" type="text/css" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/jquery.colorbox/1.4.3/example1/colorbox.min.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="クリスチャントゥデイ RSS Feeds" href="http://www.christiantoday.co.jp/rss/" />
<link rel="shortcut icon" href="http://www.christiantoday.co.jp/favicon.ico" type="image/x-icon" />
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/common.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.colorbox/1.4.3/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.1.0/jquery.timeago.min.js"></script>
<script type="text/javascript">
_current_device_type='computer';
_current_is_ios='0';
</script>
<!-- Google DFP -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
 var gptAdSlots = [];
googletag.cmd.push(function() {
googletag.defineSlot('/14059165/article_top_728', [728, 90], 'div-gpt-ad-1386892509642-10').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid1_728', [728, 90], 'div-gpt-ad-1386892509642-6').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_bot_728', [728, 90], 'div-gpt-ad-1386892509642-3').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_articlebot2_300', [300, 250], 'div-gpt-ad-1386892509642-1').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_articlebot1_300', [300, 250], 'div-gpt-ad-1386892509642-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_bot_300', [300, 250], 'div-gpt-ad-1386892509642-2').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid1_300', [[300, 600], [300, 250]], 'div-gpt-ad-1448432764134-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid2_300', [300, 250], 'div-gpt-ad-1394533127152-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mobile_top_320', [320, 100], 'div-gpt-ad-1455634188374-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_photobot_300', [300, 250], 'div-gpt-ad-1448432070111-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_titlebot_728', [728, 90], 'div-gpt-ad-1459501768443-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top_300', [300, 250], 'div-gpt-ad-1386892509642-9').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top2_300', [300, 50], 'div-gpt-ad-1408015402652-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top3_300', [300, 50], 'div-gpt-ad-1461742567956-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top4_300', [300, 50], 'div-gpt-ad-1480171996128-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top5_300', [300, 50], 'div-gpt-ad-1481629387044-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top6_300', [300, 50], 'div-gpt-ad-1481629387044-1').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top7_300', [300, 50], 'div-gpt-ad-1485001312857-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top8_300', [300, 50], 'div-gpt-ad-1485001312857-1').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top9_300', [300, 50], 'div-gpt-ad-1485001312857-2').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top10_300', [300, 50], 'div-gpt-ad-1485001312857-3').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top11_300', [300, 50], 'div-gpt-ad-1508078777455-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top12_300', [300, 50], 'div-gpt-ad-1508078777455-1').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top13_300', [300, 50], 'div-gpt-ad-1508078777455-2').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top14_300', [300, 50], 'div-gpt-ad-1508078777455-3').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top15_300', [300, 50], 'div-gpt-ad-1508078777455-4').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

// Start ad fetching
googletag.enableServices();
});
</script>
<!-- /Google DFP -->
<!-- コピーライトの年自動更新用 -->
<script type="text/javascript">
function ShowNowYear() {
   var now = new Date();
   var year = now.getFullYear();
   document.write(year);
}
</script>

</head><body><header>
    <div class="hd-con">
	    <div class="innerwrap">
	        <p class="t1"><a href="/">クリスチャントゥデイをお気に入りに追加</a></p>
	        <p class="top-sns"><a href="http://www.facebook.com/chtodayjp" target="_blank" class="fb"><span>facebook</span></a><a href="https://twitter.com/chtodayjp" target="_blank" class="tw"><span>twitter</span></a><a href="https://plus.google.com/+chtodayjp" target="_blank" class="gp"><span>google+</span></a><a href="/rss/" class="rss"><span>rss</span></a></p>
	    </div>
    </div><!-- /hd-con -->
    <div class="hd-con2">


<style>
#mmenu{
	display:none;
	position:absolute;
	left:0px;
	top:50px;
	background:none;
	background-color:rgba(0,0,0,0.8);
}
#mmenu li{
}
#mmenu li a{
color:white;
padding-left:10px;
padding-right:20px;
padding-top:10px;
padding-bottom:10px;
border-bottom:1px solid white;
font-size:1.0rem;
display:block;
}

.m-menu-show{display:block !important;}
</style>
	    <div class="innerwrap" style="position:relative">
	        <div class="ic-nav">
		        <a href="javascript:void(0);" id="m-nav" onclick="if($('#mmenu').hasClass('m-menu-show')){$('#mmenu').removeClass('m-menu-show');}else{$('#mmenu').addClass('m-menu-show');}">
			        <span><img src="/views/images/ctmenu.png" width="25px" height="38px"></span></a>
				<div id="mmenu">
					<ul class="menu">
				    	<li><a href="/">ホーム</a></li>
				        <!-- li><a href="/archive/">記事一覧</a></li -->
				        <li><a href="/church/">教会</a></li>
				        <li><a href="/theology/">神学・教育</a></li>
				        <li><a href="/mission/">宣教</a></li>
				        <li><a href="/international/">国際</a></li>
				        <li><a href="/society/">社会</a></li>
				        <li><a href="/culture/">文化</a></li>
    				        <li><a href="/column/">コラム</a></li>
    				        <li><a href="/book/">書籍</a></li>
    				        <li><a href="/event/">イベント</a></li>
				        <!-- li><a href="/opinion-column/">論説・コラム</a></li -->
				    </ul>
				</div>
			        <span style="position:absolute;right:0px"><a href="/?pc=1"><img src="/views/images/ctpc.png" width="25px" height="38px"></a></span></a>
		    </div>
	        <div class="nwletters"><!-- a href="/about/sponsor.htm" target="_blank"><span class="ic-sponsor"></span>年間スポンサーのお願い</a --><!-- a href="https://b.bme.jp/bm/p/f/tf.php?id=chtodayjp" target="_blank"><span class="ic-mail"></span>メールマガジを購読する</a --></div>
	        <div class="logo"><a href="/"><img src="http://www.christiantoday.co.jp/views/images/logo.png" alt="Christian Today, Japan"></a></div>
	    </div>
    </div><!-- /hd-con2 -->
</header>

<nav>
	<div class="innerwrap">
		<ul class="menu">
				    	<li><a href="/">ホーム</a></li>
				        <!-- li><a href="/archive/">記事一覧</a></li -->
				        <li><a href="/church/">教会</a></li>
				        <li><a href="/theology/">神学・教育</a></li>
				        <li><a href="/mission/">宣教</a></li>
				        <li><a href="/international/" class="on">国際</a></li>
				        <li><a href="/society/">社会</a></li>
				        <li><a href="/culture/">文化</a></li>
    				        <li><a href="/column/">コラム</a></li>
    				        <li><a href="/book/">書籍</a></li>
    				        <li><a href="/event/">イベント</a></li>
				        <!-- li><a href="/opinion-column/">論説・コラム</a></li -->
	    </ul>
	    <div class="srch"><form id="header-search" action="/search/"><input type="search" placeholder="ニュース検索" name="q" class="input"><span class="ic-srch finger" id="search-go"></span></form></div>
	</div>
</nav>

<!-- div class="top-topic">
	<div class="innerwrap">
		<p class="topic">	<span class="tit">トピックス</span>
	<a href='/topics/torrential-rains-in-kyushu'>九州豪雨</a>　&nbsp;<a href='/topics/500th-anniversary-of-reformation'>宗教改革５００年</a>　&nbsp;<a href='/topics/bible-translations'>聖書翻訳</a>　&nbsp;<a href='/topics/same-sex'>同性愛</a>　&nbsp;<a href='/topics/okinawa'>沖縄</a>　&nbsp;</p>	    <ul class="sns">
		<li><iframe src="https://www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Fzuck&width=95&height=20&layout=button&size=small&show_faces=false&locale=ja_JP&appId=154340537932922" width="95" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</li>
	        <li><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?lang=ja&amp;screen_name=chtodayjp&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button" style="width: 100px; height: 20px;" title="Twitter Follow Button"></iframe></li>
	    </ul>
	</div>
</div -->

		<div class="ad-top"><!-- article_top_728 -->
<div id='div-gpt-ad-1386892509642-10' style='margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-10'); });
</script>
</div></div>
	<section class="contents">
	<div class="innerwrap">
		<div class="left">
		<div class="left-inner">
		<!--<script src="/views/js/side.js"></script>-->
<div class="art-body">
<div style="margin-bottom:12px"><a href="/">ホーム</a> &gt; <a href="/international/">国際</a> </div>
<h1 class="art-ttl">ロシア正教会のキリル総主教、ルーマニアを訪問　旧ソ連崩壊後初</h1>
<div class="date">
<div class="date-inner">
	2017年11月7日22時01分
	<span class="reporter-name">翻訳者 : <a href="/reporter/yamamoto-masahiro/">山本正浩</a><span>    		<span class="print"><a href="javascript:void(0)" onclick="win_print('24740');"><i></i>印刷</a></span>
	</div>
</div>
<div class="art-tool">
    	<!-- 記事上シェアボタン（小） -->
    		<ul class="sns">
		<li data-via=“chtodayjp" data-related=“chtodayjp"><!-- a href="https://twitter.com/share" class="twitter-share-button" data-via="chtodayjp" data-lang="ja" data-related="chtodayjp">ツイート</a --><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" data-related="chtodayjp">ツイート</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id =id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
		<li data-via=“chtodayjp" data-related=“chtodayjp"><script type="text/javascript" src="//apis.google.com/js/plusone.js"></script><div class="g-plusone" data-size="medium" data-width="90" data-height="20" data-href="http://www.christiantoday.co.jp/articles/24740/20171107/russian-orthodox-patriarch-kirill-visits-romania.htm" data-annotation="none"></div></li>
	        	<li data-via=“chtodayjp" data-related=“chtodayjp"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F24740%2F20171107%2Frussian-orthodox-patriarch-kirill-visits-romania.htm&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height:20px;" allowTransparency="true"></iframe></li>
	</ul>
	    	<!-- /記事上シェアボタン（小） -->
    		<!-- 記事上シェアボタン（中） -->
	<div class="bigshare-top">
		<a href="javascript:;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F24740%2F20171107%2Frussian-orthodox-patriarch-kirill-visits-romania.htm','sns','width=600,height=300');return false;"><img class="fb" src="/views/images/fbbtn.jpg" alt="Facebookでシェアする" onmouseover="this.src='/views/images/fbbtn_on.jpg'" onmouseout="this.src='/views/images/fbbtn.jpg'" /></a>
		<a href="javascript:;" data-lang="ja" data-related="chtodayjp" onclick="window.open('https://twitter.com/share?text=%E3%83%AD%E3%82%B7%E3%82%A2%E6%AD%A3%E6%95%99%E4%BC%9A%E3%81%AE%E3%82%AD%E3%83%AA%E3%83%AB%E7%B7%8F%E4%B8%BB%E6%95%99%E3%80%81%E3%83%AB%E3%83%BC%E3%83%9E%E3%83%8B%E3%82%A2%E3%82%92%E8%A8%AA%E5%95%8F%E3%80%80%E6%97%A7%E3%82%BD%E9%80%A3%E5%B4%A9%E5%A3%8A%E5%BE%8C%E5%88%9D&url=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F24740%2F20171107%2Frussian-orthodox-patriarch-kirill-visits-romania.htm','sns','width=600,height=300');return false;"><img class="tw" src="/views/images/twbtn.jpg" alt="Twitterでシェアする" onmouseover="this.src='/views/images/twbtn_on.jpg'" onmouseout="this.src='/views/images/twbtn.jpg'" /></a>
	</div>
		<!-- /記事上シェアボタン（中） -->
</div>
	<!-- 関連タグ -->
	<div class="art-tag1"><span>関連タグ：</span><a href='/tags/russian-orthodox-church'>ロシア正教会</a><a href='/tags/kirill'>キリル（モスクワ総主教）</a><a href='/tags/romania'>ルーマニア</a><a href='/tags/romania-orthodox-church'>ルーマニア正教会</a></div>	<!-- 広告 -->
				<div class="ad-mid"><!-- /14059165/article_titlebot_728 -->
<div id='div-gpt-ad-1459501768443-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459501768443-0'); });
</script>
</div></div>
		


    <div class="article">

    	<div class="art-photo" style='width:300px' ><div class="articlephoto photo2"><a href="http://www.christiantoday.co.jp/data/images/full/27207/image.jpg" alt="旧ソ連崩壊後、ロシア正教会のトップとしては初めてルーマニアを訪問したモスクワ総主教キリル（中央）（写真：ルーマニア正教会）" class="expand">+</a><style>#cboxTitle{text-align:left;}.cboxPhoto{clear:both;margin-bottom:0px}</style><img title="ロシア正教会のキリル総主教、ルーマニアを訪問　旧ソ連崩壊後初" src="http://www.christiantoday.co.jp/data/images/full/27207/image.jpg" alt="ロシア正教会のキリル総主教、ルーマニアを訪問　旧ソ連崩壊後初" style='width:300px;'><br clear="all" /></div><div class="caption">旧ソ連崩壊後、ロシア正教会のトップとしては初めてルーマニアを訪問したモスクワ総主教キリル（中央）（写真：ルーマニア正教会）</div><table class='photo-sns'><tr><td valign=top style="padding-right:14px;"><span style="vertical-align:top;"><iframe src="https://www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Fzuck&width=95&height=20&layout=button&size=small&show_faces=false&locale=ja_JP&appId=154340537932922" width="95" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></span></td><td valign=top style='padding-right:14px'><span style="vertical-align:top;"><a href="https://twitter.com/chtodayjp" class="twitter-follow-button" data-show-count="false" data-lang="ja" data-show-screen-name="false" style="vertical-align:bottom !important;">クリスチャントゥデイをフォロー</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></span></td><!-- td valign=top><div class="g-follow" data-href="https://plus.google.com/+chtodayjp" data-annotation="none" data-height="20" data-rel="publisher"></div></td --><script type="text/javascript">
  window.___gcfg = {lang: 'ja'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></td></tr></table><div class="nwletters-btm"><!-- a href="/about/sponsor.htm" target="_blank"><span class="ic-sponsor"></span>年間スポンサーのお願い</a --><!-- a href="https://b.bme.jp/bm/p/f/tf.php?id=chtodayjp" target="_blank"><span class="ic-mail"></span>メールマガジンを購読する</a --></div>		<div style="margin-bottom:0px !important;margin-top:5px;" align="center"><!-- /14059165/article_photobot_300 -->
<div id='div-gpt-ad-1448432070111-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448432070111-0'); });
</script>
</div><div align="center" style="color:#666;">- 広告 -</div></div></div>		<p>ロシア正教会のモスクワ総主教キリルが１０月２６日、ルーマニア正教会を訪れ、信者らに友好の手を差し伸べた。ロシア正教会のトップであるモスクワ総主教がルーマニアを訪問するのは、１９６２年のアレクシイ１世（１８７７〜１９７０）以来で、旧ソ連崩壊後では初めて。</p>
<p>ロシアとルーマニアの間には文化や宗教の結び付きはきはあるものの、１９８９年に東西冷戦の象徴だったベルリンの壁が崩壊してからは、関係が冷え込んでいた。西側との結び付きを強めたルーマニアは、２００４年に北大西洋条約機構（ＮＡＴＯ）、０７年に欧州連合（ＥＵ）に加盟しており、現在、国内には米国の弾道弾迎撃ミサイルが配備され、ＮＡＴＯの弾道ミサイル防衛システムの一翼を担っている。</p>
<p>キリル総主教はルーマニアで、両国共通の価値観や「平和に向けた計り知れない可能性」について述べ、次のように語った。</p>
<p>「正教会の価値観は、ルーマニア人やルーマニアにとって同じであり、ロシア人やロシアにとっても同じです。そして他のすべての正教会の信者にとっても同じです。人は価値観さえ共通していれば、互いに良き関係を築けます。たとえ歴史がいかなる道に進もうとも、別々の国に住んでいる私たち正教会の信者は、互いが同じ価値観や共通の生活様式を持っていることを忘れてはなりません。それは、平和と協力と交流に向けた計り知れない可能性があることを意味しています」</p>
<p>２７日には、首都ブカレストの守護聖人聖ディミトリウスの祝宴を祝うために集まった信者らを祝福し、「今日ここに集まる多くの信者の皆さんとお会いでき、うれしく思います。皆さんの献身は、こんにちルーマニア正教が繁栄していることを証ししています」と述べた。また、キリストも神もない地上天国を約束する政治的偽教師や宗教的偽教師を避けるよう勧めた。</p>
		<div class="source">※この記事は<a href="http://www.christiantoday.com/" target="_blank">英国クリスチャントゥデイ</a>の記事を日本向けに翻訳・編集したものです。</div>

	</div><!-- /article -->

<div class="art-tool">
	<!-- 大きないいね！ボタン -->
	<div class="big_fb_like_outer" align="center">
		<div class="big_fb_like_inner">
		<span class="sentence1">この記事が気に入ったら「フォロー」しよう</span>
		<div class="big_fb_like"><iframe src="https://www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Fzuck&width=114&height=30&layout=button&size=large&show_faces=false&locale=ja_JP&appId=154340537932922" width="114" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		<span class="sentence2">フェイスブックで最新情報をお届けします</span>
		</div>
	</div>
	<!-- /大きないいね！ボタン -->
    	<!-- 記事下シェアボタン（小） -->
	<ul class="sns">
		<li data-via=“chtodayjp" data-related=“chtodayjp"><!-- a href="https://twitter.com/share" class="twitter-share-button" data-via="chtodayjp" data-lang="ja" data-related="chtodayjp">ツイート</a --><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" data-related="chtodayjp">ツイート</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id =id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
		<li data-via=“chtodayjp" data-related=“chtodayjp"><script type="text/javascript" src="//apis.google.com/js/plusone.js"></script><div class="g-plusone" data-size="medium" data-width="90" data-height="20" data-href="http://www.christiantoday.co.jp/articles/24740/20171107/russian-orthodox-patriarch-kirill-visits-romania.htm" data-annotation="none"></div></li>
	        	<li data-via=“chtodayjp" data-related=“chtodayjp"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F24740%2F20171107%2Frussian-orthodox-patriarch-kirill-visits-romania.htm&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height:20px;" allowTransparency="true"></iframe></li>
	</ul>
    	<!-- /記事下シェアボタン（小） -->
	<div class="nwletters-btm"><!-- a href="/about/sponsor.htm" target="_blank"><span class="ic-sponsor"></span>年間スポンサーのお願い</a --><!-- a href="https://b.bme.jp/bm/p/f/tf.php?id=chtodayjp" target="_blank"><span class="ic-mail"></span>メールマガジンを購読する</a --></div>
</div>

	<!-- 記事下シェアボタン（中） -->
	<!-- div class="bigshare-btm">
		<a href="javascript:;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F24740%2F20171107%2Frussian-orthodox-patriarch-kirill-visits-romania.htm','sns','width=600,height=300');return false;"><img class="fb" src="/views/images/fbbtn.jpg" alt="Facebookでシェアする" onmouseover="this.src='/views/images/fbbtn_on.jpg'" onmouseout="this.src='/views/images/fbbtn.jpg'" /></a>
		<a href="javascript:;" onclick="window.open('https://twitter.com/share?text=%E3%83%AD%E3%82%B7%E3%82%A2%E6%AD%A3%E6%95%99%E4%BC%9A%E3%81%AE%E3%82%AD%E3%83%AA%E3%83%AB%E7%B7%8F%E4%B8%BB%E6%95%99%E3%80%81%E3%83%AB%E3%83%BC%E3%83%9E%E3%83%8B%E3%82%A2%E3%82%92%E8%A8%AA%E5%95%8F%E3%80%80%E6%97%A7%E3%82%BD%E9%80%A3%E5%B4%A9%E5%A3%8A%E5%BE%8C%E5%88%9D&url=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F24740%2F20171107%2Frussian-orthodox-patriarch-kirill-visits-romania.htm','sns','width=600,height=300');return false;"><img class="tw" src="/views/images/twbtn.jpg" alt="Twitterでシェアする" onmouseover="this.src='/views/images/twbtn_on.jpg'" onmouseout="this.src='/views/images/twbtn.jpg'" /></a>
	</div -->
	<!-- /記事下シェアボタン（中） -->
<!-- 関連タグ -->
<div class="art-tag2"><span>関連タグ：</span><a href='/tags/russian-orthodox-church'>ロシア正教会</a><a href='/tags/kirill'>キリル（モスクワ総主教）</a><a href='/tags/romania'>ルーマニア</a><a href='/tags/romania-orthodox-church'>ルーマニア正教会</a></div><!-- 広告 -->
	<div class="ad-aftertag">
	<!-- article_articlebot1_300 -->
<div id='div-gpt-ad-1386892509642-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-0'); });
</script>
</div>		<!-- article_articlebot2_300 -->
<div id='div-gpt-ad-1386892509642-1' class="articlebot2" style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-1'); });
</script>
</div>	</div>
<!-- 関連記事 -->
<h4 class="secttl">関連記事</h4>
    <div class="art-related">
    			<h3><a href="/articles/24372/20170831/coptic-orthodox-church-pope-tawadros-ii.htm">第１１８代コプト正教会教皇タワドロス２世が初来日　 われわれはキリストにあって決して少数派ではない</a></h3>
				<h3><a href="/articles/24442/20170913/ethiopian-orthodox-tewahedo-church.htm">エチオピア正教会の「新年」聖体礼儀を体験　聖ミカエル東京エチオピア正教会</a></h3>
				<h3><a href="/articles/22857/20161222/assassinated-ambassador-to-turkey-orthodox-church-express-condolences.htm">ロシアの駐トルコ大使暗殺事件　ロシア正教会や全地総主教が哀悼の意を表明</a></h3>
				<h3><a href="/articles/22784/20161214/metropolitan-hilarion-meets-pope-francis-catholic-orthodox-concert.htm">ロシア正教会のイラリオン府主教、教皇フランシスコに謁見　ローマで両教会の聖歌隊コンサートも</a></h3>
				<h3><a href="/articles/22162/20160930/russian-orthodox-church-against-abortion.htm">ロシア正教会、中絶への反対姿勢を硬化、全面禁止を求める声 </a></h3>
		    </div>
<!-- サポーターと寄付のお願い -->
<div class="supporter">
	<div class="supporter_des">
		<h2>クリスチャントゥデイからのお願い</h2>
		<p>いつもご愛読いただき、ありがとうございます。皆様のおかげで、クリスチャントゥデイは月間40万ページビュー（閲覧数）と、日本で最も多くの方に読まれるキリスト教オンラインメディアとして成長することができました。</p>
		<p>記事の一つ一つは、記者が取材をして書き上げ、翻訳者が海外のニュースを邦訳し、さらに編集者や校閲者の手も経て配信しているものです。また、多くのコラムニストや寄稿者から原稿をいただくことで、毎日欠かすことなくニュースやコラムを発信できています。</p>
		<p>この日々の活動を支え、より充実した報道を実現するため、読者の皆様にはぜひ、祈りと共に、サポーターとして（1,000円/月〜）、また寄付（3,000円〜）によって応援していただきたく、ご協力をお願い申し上げます。支払いはクレジット決済（Paypal）で可能です。希望者には、週刊メールマガジンも送らせていただきます。サポーターや寄付の詳細、またクレジットカードをお持ちでない方は<a href="http://www.christiantoday.co.jp/about/sponsor.htm" target="_blank"><span style="color:#08529d; text-decoration:underline;">こちら</span></a>をご覧ください。</p>
	</div>
	<div class="supporter_btn_out">
		<ul class="supporter_float">
			<li class="supporter_btn">
				<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
				<input type="hidden" name="cmd" value="_s-xclick">
				<input type="hidden" name="hosted_button_id" value="BW3A2HRYFBDQ4">
				<table class="tb_kingaku">
				<tr><td class="kingaku"><input type="hidden" name="on0" value="金額を選択">金額を選択：</td><td><select name="os0">
					<option value="1,000円">1,000円/月</option>
					<option value="3,000円">3,000円/月</option>
					<option value="5,000円">5,000円/月</option>
				</select> </td></tr>
				</table>
				<input type="hidden" name="currency_code" value="JPY">
				<input type="image" src="http://christiantoday.co.jp/about/images/supporter_button.png" border="0" name="submit" alt="サポーターになる">
				<img alt="" border="0" src="https://www.paypalobjects.com/ja_JP/i/scr/pixel.gif" width="1" height="1">
				</form>
			</li>
			<li class="supporter_btn">
				<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
				<input type="hidden" name="cmd" value="_s-xclick">
				<input type="hidden" name="hosted_button_id" value="J3DCA7YJ2KFPA">
				<table class="tb_kingaku">
				<tr><td class="kingaku"><input type="hidden" name="on0" value="金額を選択">金額を選択：</td><td><select name="os0">
					<option value="3,000円">3,000円</option>
					<option value="5,000円">5,000円</option>
					<option value="10,000円">10,000円</option>
					<option value="30,000円">30,000円</option>
					<option value="50,000円">50,000円</option>
				</select> </td></tr>
				</table>
				<input type="hidden" name="currency_code" value="JPY">
				<input type="image" src="http://christiantoday.co.jp/about/images/contribute_button.png" border="0" name="submit" alt="寄付する">
				<img alt="" border="0" src="https://www.paypalobjects.com/ja_JP/i/scr/pixel.gif" width="1" height="1">
				</form>
			</li>
		</ul>
	</div>
</div>
<!-- Google 関連コンテンツ -->
<!-- UZOU広告 -->
<div class="uz-christiantoday_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/christiantoday_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/christiantoday_pc/js/outer-frame.min.js" charset="utf-8"></script>
<!-- 広告 -->
<div class="ad-mid"><!-- article_mid1_728 -->
<div id='div-gpt-ad-1386892509642-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-6'); });
</script>
</div></div>
<!-- カテゴリの最新記事 -->
<h4 class="secttl">国際の最新記事
<a href="/international/" class="more2">
国際の記事一覧ページ</a>
</h4>
<div class="cat-recent">
<h3><a href="/articles/24740/20171107/russian-orthodox-patriarch-kirill-visits-romania.htm">ロシア正教会のキリル総主教、ルーマニアを訪問　旧ソ連崩壊後初</a></h3>
<h3><a href="/articles/24731/20171107/texas-church-shooting-argued-mother-in-law.htm">米テキサス銃乱射、事件前に教会通う義母と口論　動機は「家庭の事情」か</a></h3>
<h3><a href="/articles/24728/20171106/woman-pastor-daughter-grandson-detained-china.htm">伝道活動中の女性牧師を警察が連行、娘や３歳の孫も　中国・湖北省</a></h3>
<h3><a href="/articles/24727/20171106/billy-graham-99-years-old-franklin-graham.htm">ビリー・グラハム氏が間もなく９９歳、息子のフランクリン氏が近況を報告</a></h3>
<h3><a href="/articles/24723/20171106/texas-sutherland-springs-church-shooting.htm">米テキサス州の教会で銃乱射、牧師の娘や妊婦ら２６人死亡　日曜日の礼拝中に</a></h3>
<h3><a href="/articles/24718/20171104/international-days-of-prayer-for-the-persecuted-church-2017.htm">迫害を受けているクリスチャンは世界で１億人　「国際祈祷日」でＷＥＡなどが呼び掛け</a></h3>
<h3><a href="/articles/24709/20171102/port-officials-in-sudan-detain-arabic-bible-shipment.htm">スーダン当局、アラビア語聖書を２年以上差し押さえ</a></h3>
</div><!-- コメント -->
<!-- アマゾン -->
		<!-- div class="art-amazon1">
		<h4 class="secttl">キリスト教の新刊
		<a class="more2" target="_blank" href="http://www.amazon.co.jp/s/ref=as_li_ss_tl?_encoding=UTF8&bbn=492124&camp=247&creative=7399&fst=as%3Aoff&linkCode=ur2&qid=1460155984&rh=n%3A465392%2Cn%3A!465610%2Cn%3A571582%2Cn%3A492124%2Cn%3A500478&rnid=492124&tag=christiantcoj-22">アマゾンのキリスト教書籍</a><img src="https://ir-jp.amazon-adsystem.com/e/ir?t=christiantcoj-22&l=ur2&o=9" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
		</h4>
		<div class="art-amazon-inner">
		<SCRIPT charset="utf-8" type="text/javascript" src="http://ws-fe.amazon-adsystem.com/widgets/q?rt=tf_cw&ServiceVersion=20070822&MarketPlace=JP&ID=V20070822%2FJP%2Fchristiantcoj-22%2F8010%2F2b1d5d8e-4785-4270-9555-c585d9e00bc3&Operation=GetScriptTemplate"> </SCRIPT> <NOSCRIPT><A rel="nofollow" HREF="http://ws-fe.amazon-adsystem.com/widgets/q?rt=tf_cw&ServiceVersion=20070822&MarketPlace=JP&ID=V20070822%2FJP%2Fchristiantcoj-22%2F8010%2F2b1d5d8e-4785-4270-9555-c585d9e00bc3&Operation=NoScript">Amazon.co.jp ウィジェット</A></NOSCRIPT>
		</div>
		</div -->
		<script>
var imbox=$('div.art-photo');imbox.find('a.expand').click(function(){ $('a.expand').colorbox({rel:'expand',current:'',retinaImage:true}); });
</script>
</div><!-- /art-body -->		</div>
		</div>
		<div class="sidewrap" style="position:relative;width:300px;float:right">
		<div class="side" style="width:300px;float:none !important;">
		<div class="ad-300"><!-- article_top_300 -->
<div id='div-gpt-ad-1386892509642-9' style='width:300px; height:250px; margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-9'); });
</script>
</div></div>
<div class="ad-300">
<!-- article_top2_300 -->
<div id='div-gpt-ad-1408015402652-0' style='width:300px; height:50px; margin:0 auto;' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408015402652-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top3_300 -->
<div id='div-gpt-ad-1461742567956-0' style='height:50px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742567956-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top4_300 -->
<div id='div-gpt-ad-1480171996128-0' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480171996128-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top5_300 -->
<div id='div-gpt-ad-1481629387044-0' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481629387044-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top6_300 -->
<div id='div-gpt-ad-1481629387044-1' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481629387044-1'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top7_300 -->
<div id='div-gpt-ad-1485001312857-0' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485001312857-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top8_300 -->
<div id='div-gpt-ad-1485001312857-1' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485001312857-1'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top9_300 -->
<div id='div-gpt-ad-1485001312857-2' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485001312857-2'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top10_300 -->
<div id='div-gpt-ad-1485001312857-3' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485001312857-3'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top11_300 -->
<div id='div-gpt-ad-1508078777455-0' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508078777455-0'); });
</script>
</div>
</div>
<h4 class="secttl2">主要ニュース</h4>
<div class="s-con">
  <div class="list">
    <div class="photo"><a href="/articles/24725/20171107/500th-anniversary-reformation-concert.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/27162/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="宗教改革５００年記念コンサート　ブラームス「ドイツ・レクイエム」開催"></a></div>
    <h3 class="ttl3"><a href="/articles/24725/20171107/500th-anniversary-reformation-concert.htm">宗教改革５００年コンサート　ブラームス「ドイツ・レクイエム」開催</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/24730/20171107/kobayashi-takanori-funeral-service.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/27080/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="東京基督教大学学長の小林高徳氏召天　米国出張中に倒れる"></a></div>
    <h3 class="ttl3"><a href="/articles/24730/20171107/kobayashi-takanori-funeral-service.htm">東京基督教大学学長の小林高徳氏　同大・日本長老教会合同葬は２５日</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/24731/20171107/texas-church-shooting-argued-mother-in-law.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/27201/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="米テキサス銃乱射　事件前に現場の教会に通う義母と口論"></a></div>
    <h3 class="ttl3"><a href="/articles/24731/20171107/texas-church-shooting-argued-mother-in-law.htm">米テキサス銃乱射、事件前に教会通う義母と口論　動機は「家庭の事情」か</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/24724/20171106/2017-8th-sairintaibo.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/27159/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="ネット時代に進むユダヤ人伝道と携挙のタイミング　第８回再臨待望聖会"></a></div>
    <h3 class="ttl3"><a href="/articles/24724/20171106/2017-8th-sairintaibo.htm">ネット時代に進むユダヤ人伝道と携挙のタイミング　再臨待望聖会</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/24740/20171107/russian-orthodox-patriarch-kirill-visits-romania.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/27207/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="ロシア正教会のキリル総主教、ルーマニアを訪問　旧ソ連崩壊後初"></a></div>
    <h3 class="ttl3"><a href="/articles/24740/20171107/russian-orthodox-patriarch-kirill-visits-romania.htm">ロシア正教会のキリル総主教、ルーマニアを訪問　旧ソ連崩壊後初</a></h3>
  <div class="summary"></div>
 </div>
  <span><a href="/archives/">もっと読む</a></span>
</div><!-- /s-con2 -->
<div class="ad-300"><!-- /14059165/article_mid1_300 -->
<div id='div-gpt-ad-1448432764134-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448432764134-0'); });
</script>
</div></div>
<h4 class="secttl"><a href="/column/">コラム</a></h4><div class="s-con2">
  <div class="list">
    <div class="photo">
   <a href="/articles/24732/20171107/church-movie-3.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/25176/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="牧師の小窓（７７）映画「沈黙」を見て４　キチジロウの存在　福江等"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/24732/20171107/church-movie-3.htm">教会主催の映画会にこんなのはいかが？（３）大人向け映画会のために　青木保憲</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/24729/20171107/fine-road-61.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/27167/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="ＦＩＮＥ ＲＯＡＤ（６１）西村建築設計事務所シリーズ⑤巨摩教会と峡南幼稚園　西村晴道"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/24729/20171107/fine-road-61.htm">ＦＩＮＥ ＲＯＡＤ（６１）西村建築設計事務所シリーズ⑤巨摩教会と峡南幼稚園　西村晴道</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/24726/20171107/hyakunin-ichidoku-67.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/27163/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="百人一読―偉人と聖書の出会いから―（６７）ユリシーズ・グラント　篠原元"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/24726/20171107/hyakunin-ichidoku-67.htm">百人一読―偉人と聖書の出会いから―（６７）ユリシーズ・グラント　篠原元</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/24722/20171106/saeki-reiko-45.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/24096/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="佐伯玲子"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/24722/20171106/saeki-reiko-45.htm">闇から光へ～的外れからの解放～（４５）夫婦関係の闇　佐伯玲子</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/24721/20171106/businessman-kara-bokushi-73.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/14021/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="門谷晥一"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/24721/20171106/businessman-kara-bokushi-73.htm">ビジネスマンから牧師への祝福された道（７３）大組織の中で１人戦うクリスチャンに　門谷晥一</a></h3>
  <div class="summary"></div>
 </div>
   <div><ul class="menu"><li><span class="ic-arrow"></span><a href="/column/">新着コラム</a></li><li><span class="ic-sponsor"></span><a href="/column/columnists.html">執筆者一覧</a></li></ul></div>
</div><!-- /s-con -->

 

<!-- /s-con2 -->
	
<div class="ad-300"><!-- article_mid2_300 -->
<div id='div-gpt-ad-1394533127152-0' style='width:300px; height:250px; margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394533127152-0'); });
</script>
</div>
</div>
<div class="ad-300">
<!-- /14059165/article_top12_300 -->
<div id='div-gpt-ad-1508078777455-1' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508078777455-1'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top13_300 -->
<div id='div-gpt-ad-1508078777455-2' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508078777455-2'); });
</script>
</div>
</div>
<h4 class="secttl">人気記事ランキング</h4>
<div class="s-con">
	<ol class="ranking">
	<!--	<div class="list">-->
<li>
      <span class="no1">1</span>
      <a href="/articles/24723/20171106/texas-sutherland-springs-church-shooting.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/27157/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>米テキサス州の教会で銃乱射、牧師の娘や妊婦ら２６人死亡　日曜日の礼拝中に</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no2">2</span>
      <a href="/articles/24724/20171106/2017-8th-sairintaibo.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/27159/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>ネット時代に進むユダヤ人伝道と携挙のタイミング　第８回再臨待望聖会</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no3">3</span>
      <a href="/articles/24730/20171107/kobayashi-takanori-funeral-service.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/27080/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>東京基督教大学学長の小林高徳氏　同大学・日本長老教会東関東中会合同葬は２５日</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no4">4</span>
      <a href="/articles/24727/20171106/billy-graham-99-years-old-franklin-graham.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/27164/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>ビリー・グラハム氏が間もなく９９歳、息子のフランクリン氏が近況を報告</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no5">5</span>
      <a href="/articles/24708/20171103/cult-shinya-waga.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/27152/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>異端・カルトシリーズ（８）異端・カルトに入らせないための最大の予防策とは？　和賀真也さんと泉山三枝子さんに聞く</p>
      </a>
     </li>
	
	<!--	</div>-->
		</ol>
</div><!-- /s-con -->



<!-- h4 class="secttl">ツイッターの最新投稿</h4>
<div class="s-con">
<a class="twitter-timeline" data-lang="ja" data-width="300" data-height="400" data-theme="light" href="https://twitter.com/chtodayjp">Tweets by chtodayjp</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div -->

<!-- h4 class="secttl">最新のコメント</h4>
<div id="recentcomments">
<script type="text/javascript" src="http://chtodayjp.disqus.com/recent_comments_widget.js?num_items=4&hide_avatars=0&avatar_size=32&excerpt_length=100"></script>
</div -->
	
<div class="ad-300"><!-- article_bot_300 -->
<div id='div-gpt-ad-1386892509642-2' style='width:300px; height:250px;margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-2'); });
</script>
</div></div>

<!-- h4 class="secttl">最新のコメント</h4>
<div id="recentcomments">
<script type="text/javascript" src="http://chtodayjp.disqus.com/recent_comments_widget.js?num_items=4&hide_avatars=0&avatar_size=32&excerpt_length=100"></script>
</div -->
		</div></div>
	</div>
</section>
		<div class="ad-foot ad-artbtm"><!-- article_bot_728 -->
<div id='div-gpt-ad-1386892509642-3' style='margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-3'); });
</script>
</div></div>
		
<script src="/views/js/side.js"></script><div class="sp-con" id="sp-con">
<!--<div style="width:950px;height:50px;margin:auto;"><center><marquee behavior="scroll" direction="left" scrolldelay="10" scrollamount="3">-->
	<ul id="f-sponsors">
		<li><a href="http://www.yodobashi-church.com/" target="_blank"><img width="300px" height="50px" src="http://www.christiantoday.co.jp/ads/banner/sponsor/yodobashi.jpg" /></a></li><li><a href="http://gracemission.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/grace.jpg" /></a></li><li><a href="https://www.facebook.com/ArchitectPetra" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/petra.jpg" /></a></li><li><a href="http://www.christiantoday.co.jp/articles/24194/20170728/petpapa-ceremony-church.htm" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/pet-papa.jpg" /></a></li><li><a href="http://www.noyurikai.com/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/noyuri.jpg" /></a></li><li><a href="http://ibcelim.com/course.html" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/ikoma2.jpg" /></a></li><li><a href="http://www.mtijp.com/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/mti.jpg" /></a></li><li><a href="http://kprinting.co.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/kprinting.jpg" /></a></li><li><a href="http://sunbuilder.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/sunbuilder.jpg" /></a></li>    </ul>
<!--</marquee></center></div>-->
</div>
<footer>
	<div class="innerwrap">
		<ul class="fmenu">
	    	<li><a href="/church/">教会</a> | <a href="/theology/">神学・教育</a> | <a href="/mission/">宣教</a> | <a href="/international/">国際</a> | <a href="/society/">社会</a> | <a href="/culture/">文化</a> | <a href="/column/">コラム</a> | <a href="/book/">書籍</a> | <a href="/event/">イベント</a></li>
	        <li><a href="/about/company.htm">会社概要</a> | <a href="/about/message.htm">代表挨拶</a> | <a href="/about/staffs.htm">スタッフ紹介</a> | <a href="/about/sponsor.htm">サポーター・スポンサー募集</a> | <a href="/about/advertise.htm">広告案内</a> | <a href="/about/rule.htm">利用規約</a> | <a href="/about/contact.htm">お問い合せ</a> | <a href="http://blog.christiantoday.co.jp">公式ブログ</a></li>
	        <li>Copyright &copy; 2002-<script type="text/javascript">ShowNowYear();</script> Christian Today Co., Ltd. All Rights Reserved.</li>
	    </ul>
	    <p class="fsns"><a href="http://www.facebook.com/chtodayjp" target="_blank" class="fb"><span>facebook</span></a><a href="https://twitter.com/chtodayjp" target="_blank" class="tw"><span>twitter</span></a><a href="https://plus.google.com/+chtodayjp" target="_blank" class="gp"><span>google+</span></a><a href="/rss/" class="rss"><span>rss</span></a></p>
	</div>
</footer>
<!--<script src="/ascroller.js"></script>
<script type="text/javascript">divScroller("sp-con", "h", 10);</script>-->
<script src="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.min.js"></script>
<script>
$('#f-sponsors').bxSlider({
  minSlides: 2,
  maxSlides: 6,
  slideWidth: 160,
  slideMargin: 20,
  ticker: true,
  useCSS: false,
  tickerHover: true,
  infiniteLoop:true,
  speed: 25000
});
</script>
<!-- script src="//cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js"></script>
<script>
$('#f-sponsors').carouFredSel({align:false,items:6,
	scroll:{
		items:1,
		duration:2000,
		timeoutDuration:0,
		easing:'linear',
		pauseOnHover:'immediate'
	}
});$('.caroufredsel_wrapper').css('margin','auto');
</script --><!-- hidden iframe -->
<iframe width="0" height="0" name="hiddenframe" style="display:none;"></iframe>
<link rel="stylesheet" href="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.css" type="text/css" />
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/touch.js"></script>
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.js"></script>
<script>
$(window).load(function(){
$('#im-list').bxSlider({pager: false, maxSlides:6, slideWidth: 125, captions: true});
});
</script>

<link rel="stylesheet" href="http://www.christiantoday.co.jp/home/plugin/sidr/style/jquery.sidr.light.css" type="text/css" />
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/plugin/sidr/jquery.sidr.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.4/jquery.touchSwipe.min.js"></script>
<script>
/*$('#m-nav').sidr({ name:'m-menu', source:'#m-menu', side:'left' });
//$(window).touchwipe({wipeLeft: function(){$.sidr('close', 'm-menu');},wipeRight: function(){$.sidr('open', 'm-menu');},preventDefaultEvents: false});
$(window).touchwipe({wipeLeft: function(){$.sidr('close', 'm-menu');},preventDefaultEvents: false});
$('#m-menu .sidr-inner').click(function(){ $.sidr('close', 'm-menu'); });*/
</script>

<script>
var aday=Math.floor(Date.now()/1000);
$('span.timeago').each(function(index){if($(this).attr('timestamp')>aday-86400){$(this).timeago();}});
$('#search-go').click(function(){$('#header-search').submit();});
</script>

<script type="text/javascript">
	  var _gaq = _gaq || [];_gaq.push(['_setCustomVar',2,'Page Type','Article',3]);
			_gaq.push(['_setCustomVar',1,'Reporter','山本 正浩',3]);
			_gaq.push(['_setCustomVar',3,'Article Category','国際',3]);
			_gaq.push(['_setCustomVar',4,'Source','Christian Today  UK',3]); _gaq.push(['_setAccount', 'UA-2400048-12']); _gaq.push(['_setDomainName', 'christiantoday.co.jp']);
_gaq.push(['_trackPageview']);
	 (function(){var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();
	</script><script type="text/javascript"> __article_id = '24740';__reporter_id='35'; </script>
	<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/article_counter.js"></script><script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/article.js"></script>


<!-- Start of Amazon Publisher Studio Loader by SU -->
<script>  window.amznpubstudioTag = "christiantcoj-22";  </script>    <!-- Do not modify the following code ! -->  <script async="true" type="text/javascript" src="http://ps-jp.amazon-adsystem.com/domains/christiantcoj-22_dec08658-9d70-4289-b831-af29a0ec453c.js" charset="UTF-8"></script>
<!-- End of Amazon Publisher Studio Loader by SU -->  

<!-- Amazon Mobile Popover by SU -->
<script type="text/javascript">
  amzn_assoc_ad_type = "link_enhancement_widget";
  amzn_assoc_tracking_id = "christiantcoj-22";
  amzn_assoc_placement = "";
  amzn_assoc_marketplace = "amazon";
  amzn_assoc_region = "JP";
</script>
<script src="//z-fe.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=JP"></script>
<!-- /Amazon Mobile Popover by SU -->

</body>
</html>
