<!DOCTYPE html><html lang="ja"><head>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />

<title>インド独立７０年、教会に与えられた機会 : 国際 : クリスチャントゥデイ</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0;" />
<meta name="Description" content="８月１５日、インドは独立７０周年を迎えた。民主主義が世界で一番輝く日である。民主主義は、このインドの地に足が着いたばかりだが、世界はインドがここまで来られたことを祝っていいであろう。" /><meta http-equiv="Imagetoolbar" content="no" />
 <meta property="fb:app_id"                 content="1625923791071391" />
 <meta property="og:type"                 content="article" />
 <meta property="og:url"                  content="http://www.christiantoday.co.jp/articles/24323/20170821/70-years-after-independence-indian-church-faces-opportunity.htm" />
 <meta property="og:site_name"            content="クリスチャントゥデイ" />
 <meta property="og:image"                content="http://www.christiantoday.co.jp/data/images/full/26467/image.jpg" />
 <meta property="og:title"                content="インド独立７０年、教会に与えられた機会" />
 <meta property="og:description"          content="８月１５日、インドは独立７０周年を迎えた。民主主義が世界で一番輝く日である。民主主義は、このインドの地に足が着いたばかりだが、世界はインドがここまで来られたことを祝っていいであろう。" />
 <meta property="article:published_time"  content="2017-08-21" />
<meta name="syndication-source" content="http://www.christiantoday.co.jp/articles/24323/20170821/70-years-after-independence-indian-church-faces-opportunity.htm" />
<meta name="news_keywords" content="インド,独立,７０年,教会" />
<link rel="canonical" href="http://www.christiantoday.co.jp/articles/24323/20170821/70-years-after-independence-indian-church-faces-opportunity.htm" />
<meta name="robots" content="index, follow" />
<meta name="Googlebot-news" content="index, follow" />
<link rel="stylesheet" href="http://www.christiantoday.co.jp/views/css/style.css?1" type="text/css" />
<link rel="stylesheet" href="http://www.christiantoday.co.jp/views/css/sp.css?1" type="text/css" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/jquery.colorbox/1.4.3/example1/colorbox.min.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="クリスチャントゥデイ RSS Feeds" href="http://www.christiantoday.co.jp/rss/" />
<link rel="shortcut icon" href="http://www.christiantoday.co.jp/favicon.ico" type="image/x-icon" />
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/common.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.colorbox/1.4.3/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.1.0/jquery.timeago.min.js"></script>
<script type="text/javascript">
_current_device_type='computer';
_current_is_ios='0';
</script>
<!-- Google DFP -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
 var gptAdSlots = [];
googletag.cmd.push(function() {
googletag.defineSlot('/14059165/article_top_728', [728, 90], 'div-gpt-ad-1386892509642-10').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid1_728', [728, 90], 'div-gpt-ad-1386892509642-6').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_bot_728', [728, 90], 'div-gpt-ad-1386892509642-3').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_articlebot2_300', [300, 250], 'div-gpt-ad-1386892509642-1').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_articlebot1_300', [300, 250], 'div-gpt-ad-1386892509642-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_bot_300', [300, 250], 'div-gpt-ad-1386892509642-2').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid1_300', [[300, 600], [300, 250]], 'div-gpt-ad-1448432764134-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid2_300', [300, 250], 'div-gpt-ad-1394533127152-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mobile_top_320', [320, 100], 'div-gpt-ad-1455634188374-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_photobot_300', [300, 250], 'div-gpt-ad-1448432070111-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_titlebot_728', [728, 90], 'div-gpt-ad-1459501768443-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top_300', [300, 250], 'div-gpt-ad-1386892509642-9').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top2_300', [300, 50], 'div-gpt-ad-1408015402652-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top3_300', [300, 50], 'div-gpt-ad-1461742567956-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top4_300', [300, 50], 'div-gpt-ad-1480171996128-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top5_300', [300, 50], 'div-gpt-ad-1481629387044-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top6_300', [300, 50], 'div-gpt-ad-1481629387044-1').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top7_300', [300, 50], 'div-gpt-ad-1485001312857-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top8_300', [300, 50], 'div-gpt-ad-1485001312857-1').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top9_300', [300, 50], 'div-gpt-ad-1485001312857-2').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top10_300', [300, 50], 'div-gpt-ad-1485001312857-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

// Start ad fetching
googletag.enableServices();
});
</script>
<!-- /Google DFP -->
<!-- コピーライトの年自動更新用 -->
<script type="text/javascript">
function ShowNowYear() {
   var now = new Date();
   var year = now.getFullYear();
   document.write(year);
}
</script>

</head><body><header>
    <div class="hd-con">
	    <div class="innerwrap">
	        <p class="t1"><a href="/">クリスチャントゥデイをお気に入りに追加</a></p>
	        <p class="top-sns"><a href="http://www.facebook.com/chtodayjp" target="_blank" class="fb"><span>facebook</span></a><a href="https://twitter.com/chtodayjp" target="_blank" class="tw"><span>twitter</span></a><a href="https://plus.google.com/+chtodayjp" target="_blank" class="gp"><span>google+</span></a><a href="/rss/" class="rss"><span>rss</span></a></p>
	    </div>
    </div><!-- /hd-con -->
    <div class="hd-con2">


<style>
#mmenu{
	display:none;
	position:absolute;
	left:0px;
	top:50px;
	background:none;
	background-color:rgba(0,0,0,0.8);
}
#mmenu li{
}
#mmenu li a{
color:white;
padding-left:10px;
padding-right:20px;
padding-top:10px;
padding-bottom:10px;
border-bottom:1px solid white;
font-size:1.0rem;
display:block;
}

.m-menu-show{display:block !important;}
</style>
	    <div class="innerwrap" style="position:relative">
	        <div class="ic-nav">
		        <a href="javascript:void(0);" id="m-nav" onclick="if($('#mmenu').hasClass('m-menu-show')){$('#mmenu').removeClass('m-menu-show');}else{$('#mmenu').addClass('m-menu-show');}">
			        <span><img src="/views/images/ctmenu.png" width="25px" height="38px"></span></a>
				<div id="mmenu">
					<ul class="menu">
				    	<li><a href="/">ホーム</a></li>
				        <!-- li><a href="/archive/">記事一覧</a></li -->
				        <li><a href="/church/">教会</a></li>
				        <li><a href="/theology/">神学・教育</a></li>
				        <li><a href="/mission/">宣教</a></li>
				        <li><a href="/international/">国際</a></li>
				        <li><a href="/society/">社会</a></li>
				        <li><a href="/culture/">文化</a></li>
    				        <li><a href="/column/">コラム</a></li>
    				        <li><a href="/book/">書籍</a></li>
    				        <li><a href="/event/">イベント</a></li>
				        <!-- li><a href="/opinion-column/">論説・コラム</a></li -->
				    </ul>
				</div>
			        <span style="position:absolute;right:0px"><a href="/?pc=1"><img src="/views/images/ctpc.png" width="25px" height="38px"></a></span></a>
		    </div>
	        <div class="nwletters"><!-- a href="/about/sponsor.htm" target="_blank"><span class="ic-sponsor"></span>年間スポンサーのお願い</a --><!-- a href="https://b.bme.jp/bm/p/f/tf.php?id=chtodayjp" target="_blank"><span class="ic-mail"></span>メールマガジを購読する</a --></div>
	        <div class="logo"><a href="/"><img src="http://www.christiantoday.co.jp/views/images/logo.png" alt="Christian Today, Japan"></a></div>
	    </div>
    </div><!-- /hd-con2 -->
</header>

<nav>
	<div class="innerwrap">
		<ul class="menu">
				    	<li><a href="/">ホーム</a></li>
				        <!-- li><a href="/archive/">記事一覧</a></li -->
				        <li><a href="/church/">教会</a></li>
				        <li><a href="/theology/">神学・教育</a></li>
				        <li><a href="/mission/">宣教</a></li>
				        <li><a href="/international/" class="on">国際</a></li>
				        <li><a href="/society/">社会</a></li>
				        <li><a href="/culture/">文化</a></li>
    				        <li><a href="/column/">コラム</a></li>
    				        <li><a href="/book/">書籍</a></li>
    				        <li><a href="/event/">イベント</a></li>
				        <!-- li><a href="/opinion-column/">論説・コラム</a></li -->
	    </ul>
	    <div class="srch"><form id="header-search" action="/search/"><input type="search" placeholder="ニュース検索" name="q" class="input"><span class="ic-srch finger" id="search-go"></span></form></div>
	</div>
</nav>

<div class="top-topic">
	<div class="innerwrap">
		<p class="topic">	<span class="tit">トピックス</span>
	<a href='/topics/torrential-rains-in-kyushu'>九州豪雨</a>　&nbsp;<a href='/topics/500th-anniversary-of-reformation'>宗教改革５００年</a>　&nbsp;<a href='/topics/bible-translations'>聖書翻訳</a>　&nbsp;<a href='/topics/same-sex'>同性愛</a>　&nbsp;<a href='/topics/okinawa'>沖縄</a>　&nbsp;</p>	    <ul class="sns">
		<li><iframe src="https://www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Fzuck&width=95&height=20&layout=button&size=small&show_faces=false&locale=ja_JP&appId=154340537932922" width="95" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</li>
	        <li><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?lang=ja&amp;screen_name=chtodayjp&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button" style="width: 100px; height: 20px;" title="Twitter Follow Button"></iframe></li>
	    </ul>
	</div>
</div>

		<div class="ad-top"><!-- article_top_728 -->
<div id='div-gpt-ad-1386892509642-10' style='margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-10'); });
</script>
</div></div>
	<section class="contents">
	<div class="innerwrap">
		<div class="left">
		<div class="left-inner">
		<!--<script src="/views/js/side.js"></script>-->
<div class="art-body">
<div style="margin-bottom:12px"><a href="/">ホーム</a> &gt; <a href="/international/">国際</a> </div>
<h1 class="art-ttl">インド独立７０年、教会に与えられた機会</h1>
<div class="date">
<div class="date-inner">
	2017年8月21日16時09分
	<span class="reporter-name">翻訳者 : <a href="/reporter/noda-kinichi/">野田欣一</a><span>    		<span class="print"><a href="javascript:void(0)" onclick="win_print('24323');"><i></i>印刷</a></span>
	</div>
</div>
<div class="art-tool">
    	<!-- 記事上シェアボタン（小） -->
    		<ul class="sns">
		<li data-via=“chtodayjp" data-related=“chtodayjp"><!-- a href="https://twitter.com/share" class="twitter-share-button" data-via="chtodayjp" data-lang="ja" data-related="chtodayjp">ツイート</a --><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" data-related="chtodayjp">ツイート</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id =id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
		<li data-via=“chtodayjp" data-related=“chtodayjp"><script type="text/javascript" src="//apis.google.com/js/plusone.js"></script><div class="g-plusone" data-size="medium" data-width="90" data-height="20" data-href="http://www.christiantoday.co.jp/articles/24323/20170821/70-years-after-independence-indian-church-faces-opportunity.htm" data-annotation="none"></div></li>
	        	<li data-via=“chtodayjp" data-related=“chtodayjp"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F24323%2F20170821%2F70-years-after-independence-indian-church-faces-opportunity.htm&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height:20px;" allowTransparency="true"></iframe></li>
	</ul>
	    	<!-- /記事上シェアボタン（小） -->
    		<!-- 記事上シェアボタン（中） -->
	<div class="bigshare-top">
		<a href="javascript:;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F24323%2F20170821%2F70-years-after-independence-indian-church-faces-opportunity.htm','sns','width=600,height=300');return false;"><img class="fb" src="/views/images/fbbtn.jpg" alt="Facebookでシェアする" onmouseover="this.src='/views/images/fbbtn_on.jpg'" onmouseout="this.src='/views/images/fbbtn.jpg'" /></a>
		<a href="javascript:;" data-lang="ja" data-related="chtodayjp" onclick="window.open('https://twitter.com/share?text=%E3%82%A4%E3%83%B3%E3%83%89%E7%8B%AC%E7%AB%8B%EF%BC%97%EF%BC%90%E5%B9%B4%E3%80%81%E6%95%99%E4%BC%9A%E3%81%AB%E4%B8%8E%E3%81%88%E3%82%89%E3%82%8C%E3%81%9F%E6%A9%9F%E4%BC%9A&url=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F24323%2F20170821%2F70-years-after-independence-indian-church-faces-opportunity.htm','sns','width=600,height=300');return false;"><img class="tw" src="/views/images/twbtn.jpg" alt="Twitterでシェアする" onmouseover="this.src='/views/images/twbtn_on.jpg'" onmouseout="this.src='/views/images/twbtn.jpg'" /></a>
	</div>
		<!-- /記事上シェアボタン（中） -->
</div>
	<!-- 関連タグ -->
	<div class="art-tag1"><span>関連タグ：</span><a href='/tags/india'>インド</a></div>	<!-- 広告 -->
				<div class="ad-mid"><!-- /14059165/article_titlebot_728 -->
<div id='div-gpt-ad-1459501768443-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459501768443-0'); });
</script>
</div></div>
		


    <div class="article">

    	<div class="art-photo" style='width:300px' ><div class="articlephoto photo2"><a href="http://www.christiantoday.co.jp/data/images/full/26467/image.jpg" alt="インド北部の都市ジャイプールにあるジャルマハル宮殿（写真：Aditya Siva）" class="expand">+</a><style>#cboxTitle{text-align:left;}.cboxPhoto{clear:both;margin-bottom:0px}</style><img title="インド独立７０周年、教会に与えられた機会" src="http://www.christiantoday.co.jp/data/images/full/26467/image.jpg" alt="インド独立７０周年、教会に与えられた機会" style='width:300px;'><br clear="all" /></div><div class="caption">インド北部の都市ジャイプールにあるジャルマハル宮殿（写真：Aditya Siva）</div><table class='photo-sns'><tr><td valign=top style="padding-right:14px;"><span style="vertical-align:top;"><iframe src="https://www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Fzuck&width=95&height=20&layout=button&size=small&show_faces=false&locale=ja_JP&appId=154340537932922" width="95" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></span></td><td valign=top style='padding-right:14px'><span style="vertical-align:top;"><a href="https://twitter.com/chtodayjp" class="twitter-follow-button" data-show-count="false" data-lang="ja" data-show-screen-name="false" style="vertical-align:bottom !important;">クリスチャントゥデイをフォロー</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></span></td><!-- td valign=top><div class="g-follow" data-href="https://plus.google.com/+chtodayjp" data-annotation="none" data-height="20" data-rel="publisher"></div></td --><script type="text/javascript">
  window.___gcfg = {lang: 'ja'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></td></tr></table><div class="nwletters-btm"><!-- a href="/about/sponsor.htm" target="_blank"><span class="ic-sponsor"></span>年間スポンサーのお願い</a --><!-- a href="https://b.bme.jp/bm/p/f/tf.php?id=chtodayjp" target="_blank"><span class="ic-mail"></span>メールマガジンを購読する</a --></div>		<div style="margin-bottom:0px !important;margin-top:5px;" align="center"><!-- /14059165/article_photobot_300 -->
<div id='div-gpt-ad-1448432070111-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448432070111-0'); });
</script>
</div><div align="center" style="color:#666;">- 広告 -</div></div></div>		<p>８月１５日、インドは独立７０周年を迎えた。</p>
<p>民主主義が世界で一番輝く日である。民主主義は、このインドの地に足が着いたばかりだが、世界はインドがここまで来られたことを祝っていいであろう。</p>
<p>１９４７年、貧しい未開発国であったインドは、英国からの分離独立に伴う恐怖と暴力に直面した。しかし今日、インドは世界で４番目の経済成長を誇るまでの国となった。過去数十年にわたる農業、科学技術、高等教育におけるさまざまな改革によって、インド経済は形を変えてきた。そして、教育を受けた市民層の出現により、インドは国際舞台に躍進してきたのである。</p>
<p>インドは、世界で最も向上心の強い若者がいる国の１つだ。全人口のうち、３５歳以下が６５パーセントを占める。若者たちは、さらなる経済発展と自由の獲得のために活発に動いている。</p>
<p>ナレンドラ・モディ首相が権力の座に就いているのは、新しいインドをつくろうとする意欲と夢を意識し、それに向かっていく能力によるところが大きいだろう。政治汚職を許さないと公言し、経済成長を約束する姿に、一般のインド人たちは共感したのだ。</p>
<p>インドはまた、世界で最も豊かな多様性を持つ国の１つである。世界で２番目に多くのイスラム教徒がいる国であると同時に、最も古いキリスト教社会を持つ国の１つでもあることを、私たちは誇りに思っている。建国の父たち、つまり、非暴力の独立運動を指導したマハトマ・ガンジー、初代首相のジャワハルラール・ネルー、そして特に尊敬する、インド憲法の草案を作成したビームラーオ・アンベードカル。この３人の知恵によって、私たちのために平等、正義、そして自由を約束する憲法が制定された。</p>
<p>しかし、現政府の元で進歩してきたにもかかわらず、インドには貧困、識字率の低さ、カースト制度、女性に対する暴力、過激主義といった課題が依然として残っている。独立７０周年を迎えるという今も、何百万人もの人々が１日１ドル以下の暮らしをしており、表現の自由に制限を加えようと奔走する過激集団がいるのである。</p>
<p>モディ首相とその支持者については次の２つの疑問が残る。首相が、自身でしばしば例に出すガンジーやスワミ・ビベカーナンダ（ヨガ指導者）に匹敵するヒンズー教を代表する最善の人物になり得るのかどうか、そして、過激主義集団が命懸けで彼の政治を支え、差別的、カースト主義的、反資本主義的政策を続けるのかどうかということだ。</p>
<p>インドのキリスト教会にとって、このような課題はイエスが宣言した神の国の福音を実践的に成し遂げるのに良い機会を提供してくれる。</p>
<p>この課題に取り組むには、宗教的な偏見を捨て、あらゆる信仰において、平和を希求することから始めなくてはならない。インドでは、時として宗教やカースト制度に伴う争いで暴力が噴出する。だから今こそ、「神の子と呼ばれる」平和をつくる人々が必要だ。教会は、権力者が誰であろうとも、常にインドの一致と統合のために闘わなければならない。</p>
<p>教会は、背景にカースト制度や宗教問題があったとしても、キリストの無条件の愛によって、苦しんでいる人々に届いていかなければならない。インドの貧しい者たちは、質の高い英国の中等学校、医療、あるいは雇用を享受できず、しばしば基本的人権を奪われている。金持ちは物質主義の文化を取り入れ、寛大さとは程遠い生活をしている。何百万といる男女、子どもたちにとって、過酷な貧困こそが毎日の生活そのものである。この国において、教会は寛大さにより、それに応えていくよう委ねられており、機会を頂いているのだ。教会は、貧困にあえぐ人々に対し、持続的な解決策を提供することで、政府を支援していくことができる。</p>
<p>抑圧された人々の中で、最も苦しんでいるのは女性たちだ。教会はこの現実を無視してはならない。女性に対する虐待と暴力は、この世界全体に暗い影を投げている。１０歳以下の小さな少女たちが、１３時間に１人の頻度でレイプされていることを黙認するこの現代社会とは一体何なのだろうか。少数弱者や若い女性に対する集団暴行が、さまざまな宗教共同体において蔓延しているというのは、一体どういうことなのだろうか。インドが本当に先進国になるためには、女性が解放され、平等になり、インド憲法によるだけでなく、イエスの「神の国」の約束として権利を持つことだ。感謝なことに、インド政府は、今年初めて人身売買防止法を成立させ、さらに正しい方向に一歩ずつ動き出している。教会もまた、必要な人々に社会復帰の支援をすることに目を向けている。</p>
<p>キリスト教の一致に関して言えば、イエス・キリストを個人的に受け入れ、信仰を持ったあらゆる背景を持つグループが静かに増えている現実を、既存の組織化された教会は受け入れる必要がある。その数は現在、既存の教会に所属する会員を上回っている。既存の英国国教会の一員である立場から、私はこの意見を申し上げるのだ。私は、この神の運動に対しては、義父的な態度を取ることはできない。</p>
<p>この運動は、強権や無理強い、詐欺的手段によって湧き出てきたものではない。さまざまな背景を持つ教養のある人々が、イエス・キリストを見いだしたのだ。私はまさにヒンズー社会にいる友人に対してこう言っている。サドゥー・サンダー・シング（巡回説教者、１８８９〜１９２９）やパンディター・ラマーバーイー（女性教育者、１８５８〜１９２２）がかつてそうであったように、カーストの上位に分類されるバラモンたちが、キリストと霊的な出会いをしているのだと。</p>
<p>私は、迫害によってこの静かな運動を消滅させてはならないと思う。実際、この運動は、その現象の霊的力と大きさのためにさらに成長していく傾向がある。ここにあるのは、何世紀にもわたってキリスト教徒らがイエスのために命をささげようとしてきた信仰である。</p>
<p>聖霊が働くときの霊的な力は、単なる宗教として片付けるわけにはいかない。インドの実際のキリスト教徒の数は、国勢調査の数字より多い。ペンテコステ派によると、南部のタミルナードゥ州だけでも、ペンテコステ派の教会数は５万に上るという。この教会の人たちは、タミルナードゥ州の元女性首相、故ジャヤラム・ジャヤラリター氏が成立させた「反改宗法」の廃止を導いた善良なる市民たちである。</p>
<p>救い主としてイエスをあがめ、イエスに従うすべての人々が一致することは、教会の健全さのためばかりでなく、インドのためにも重要だ。教会は自信を持って、「イエス・キリスト、そしてインドが第一」と言うことができる。キリスト教徒であることと、１人のインド人であることとは矛盾しない。世界の貧困と至る所にある不正に心を留めると同時に、イエスは私たちに自国と自国民を大切にすることを求めている。</p>
<p>インド独立の７０周年を祝うこの日、教会は、インドに対する神の愛と希望を示し続けていくべきだ。</p>
<p style="text-align: center;">◇</p>
<p><strong></strong></p>
<div class="imageLeft" style="width: 150px;"><strong><img style="width: 150px;" alt="ヨセフ・ドゥソウザ（Joseph D'Souza）" src="http://www.christiantoday.co.jp/data/images/full/26468/joseph-dsouza.jpg" title="ヨセフ・ドゥソウザ（Joseph D'Souza）" id="article_img_26468" /></strong></div>
<p><strong>ヨセフ・ドゥソウザ</strong>（Joseph D'Souza）</p>
<p>インド善き羊飼い教会議長主教、全インド・キリスト教協議会（ＡＩＣＣ）会長。人権活動家として、数多くの賞を受賞している。不可触民解放ネットワーク（ＤＦＮ）創設者、現国際会長。</p>
		<div class="source">※この記事は<a href="http://www.christiantoday.com/" target="_blank">英国クリスチャントゥデイ</a>の記事を日本向けに翻訳・編集したものです。</div>

	</div><!-- /article -->

<div class="art-tool">
	<!-- 大きないいね！ボタン -->
	<div class="big_fb_like_outer" align="center">
		<div class="big_fb_like_inner">
		<span class="sentence1">この記事が気に入ったら「フォロー」しよう</span>
		<div class="big_fb_like"><iframe src="https://www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Fzuck&width=114&height=30&layout=button&size=large&show_faces=false&locale=ja_JP&appId=154340537932922" width="114" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		<span class="sentence2">フェイスブックで最新情報をお届けします</span>
		</div>
	</div>
	<!-- /大きないいね！ボタン -->
    	<!-- 記事下シェアボタン（小） -->
	<ul class="sns">
		<li data-via=“chtodayjp" data-related=“chtodayjp"><!-- a href="https://twitter.com/share" class="twitter-share-button" data-via="chtodayjp" data-lang="ja" data-related="chtodayjp">ツイート</a --><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" data-related="chtodayjp">ツイート</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id =id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
		<li data-via=“chtodayjp" data-related=“chtodayjp"><script type="text/javascript" src="//apis.google.com/js/plusone.js"></script><div class="g-plusone" data-size="medium" data-width="90" data-height="20" data-href="http://www.christiantoday.co.jp/articles/24323/20170821/70-years-after-independence-indian-church-faces-opportunity.htm" data-annotation="none"></div></li>
	        	<li data-via=“chtodayjp" data-related=“chtodayjp"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F24323%2F20170821%2F70-years-after-independence-indian-church-faces-opportunity.htm&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height:20px;" allowTransparency="true"></iframe></li>
	</ul>
    	<!-- /記事下シェアボタン（小） -->
	<div class="nwletters-btm"><!-- a href="/about/sponsor.htm" target="_blank"><span class="ic-sponsor"></span>年間スポンサーのお願い</a --><!-- a href="https://b.bme.jp/bm/p/f/tf.php?id=chtodayjp" target="_blank"><span class="ic-mail"></span>メールマガジンを購読する</a --></div>
</div>

	<!-- 記事下シェアボタン（中） -->
	<!-- div class="bigshare-btm">
		<a href="javascript:;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F24323%2F20170821%2F70-years-after-independence-indian-church-faces-opportunity.htm','sns','width=600,height=300');return false;"><img class="fb" src="/views/images/fbbtn.jpg" alt="Facebookでシェアする" onmouseover="this.src='/views/images/fbbtn_on.jpg'" onmouseout="this.src='/views/images/fbbtn.jpg'" /></a>
		<a href="javascript:;" onclick="window.open('https://twitter.com/share?text=%E3%82%A4%E3%83%B3%E3%83%89%E7%8B%AC%E7%AB%8B%EF%BC%97%EF%BC%90%E5%B9%B4%E3%80%81%E6%95%99%E4%BC%9A%E3%81%AB%E4%B8%8E%E3%81%88%E3%82%89%E3%82%8C%E3%81%9F%E6%A9%9F%E4%BC%9A&url=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F24323%2F20170821%2F70-years-after-independence-indian-church-faces-opportunity.htm','sns','width=600,height=300');return false;"><img class="tw" src="/views/images/twbtn.jpg" alt="Twitterでシェアする" onmouseover="this.src='/views/images/twbtn_on.jpg'" onmouseout="this.src='/views/images/twbtn.jpg'" /></a>
	</div -->
	<!-- /記事下シェアボタン（中） -->
<!-- 関連タグ -->
<div class="art-tag2"><span>関連タグ：</span><a href='/tags/india'>インド</a></div><!-- 広告 -->
	<div class="ad-aftertag">
	<!-- article_articlebot1_300 -->
<div id='div-gpt-ad-1386892509642-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-0'); });
</script>
</div>		<!-- article_articlebot2_300 -->
<div id='div-gpt-ad-1386892509642-1' class="articlebot2" style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-1'); });
</script>
</div>	</div>
<!-- 関連記事 -->
<h4 class="secttl">関連記事</h4>
    <div class="art-related">
    			<h3><a href="/articles/23894/20170608/christians-india-forced-convert-hinduism.htm">インドの村でヒンズー教に強制改宗、教会に行ったこと理由に罰金も</a></h3>
				<h3><a href="/articles/23483/20170324/eiji-mandai-india.htm">聖書さながらの事態が今も　万代栄嗣氏インド野外伝道集会レポート</a></h3>
				<h3><a href="/articles/23428/20170315/compassion-pull-out-of-all-projects-india.htm">インドで５０年活動のキリスト教ＮＧＯ、政府による資金遮断で全面撤退</a></h3>
				<h3><a href="/articles/22953/20161231/fr-tom-uzhunallil-islamic-state-video.htm">ＩＳ誘拐のインド人神父の動画公開、教皇とインド政府に解放を懇願</a></h3>
				<h3><a href="/articles/22206/20161005/pope-francis-india-bangladesh.htm">教皇、２０１７年中にインドとバングラデシュ訪問へ</a></h3>
		    </div>
<!-- サポーターと寄付のお願い -->
<div class="supporter">
	<div class="supporter_des">
		<h2>クリスチャントゥデイからのお願い</h2>
		<p>いつもご愛読いただき、ありがとうございます。皆様のおかげで、クリスチャントゥデイは月間40万ページビュー（閲覧数）と、日本で最も多くの方に読まれるキリスト教オンラインメディアとして成長することができました。</p>
		<p>記事の一つ一つは、記者が取材をして書き上げ、翻訳者が海外のニュースを邦訳し、さらに編集者や校閲者の手も経て配信しているものです。また、多くのコラムニストや寄稿者から原稿をいただくことで、毎日欠かすことなくニュースやコラムを発信できています。</p>
		<p>この日々の活動を支え、より充実した報道を実現するため、読者の皆様にはぜひ、祈りと共に、サポーターとして（1,000円/月〜）、また寄付（3,000円〜）によって応援していただきたく、ご協力をお願い申し上げます。支払いはクレジット決済（Paypal）で可能です。希望者には、週刊メールマガジンも送らせていただきます。サポーターや寄付の詳細、またクレジットカードをお持ちでない方は<a href="http://www.christiantoday.co.jp/about/sponsor.htm" target="_blank"><span style="color:#08529d; text-decoration:underline;">こちら</span></a>をご覧ください。</p>
	</div>
	<div class="supporter_btn_out">
		<ul class="supporter_float">
			<li class="supporter_btn">
				<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
				<input type="hidden" name="cmd" value="_s-xclick">
				<input type="hidden" name="hosted_button_id" value="BW3A2HRYFBDQ4">
				<table class="tb_kingaku">
				<tr><td class="kingaku"><input type="hidden" name="on0" value="金額を選択">金額を選択：</td><td><select name="os0">
					<option value="1,000円">1,000円/月</option>
					<option value="3,000円">3,000円/月</option>
					<option value="5,000円">5,000円/月</option>
				</select> </td></tr>
				</table>
				<input type="hidden" name="currency_code" value="JPY">
				<input type="image" src="http://christiantoday.co.jp/about/images/supporter_button.png" border="0" name="submit" alt="サポーターになる">
				<img alt="" border="0" src="https://www.paypalobjects.com/ja_JP/i/scr/pixel.gif" width="1" height="1">
				</form>
			</li>
			<li class="supporter_btn">
				<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
				<input type="hidden" name="cmd" value="_s-xclick">
				<input type="hidden" name="hosted_button_id" value="J3DCA7YJ2KFPA">
				<table class="tb_kingaku">
				<tr><td class="kingaku"><input type="hidden" name="on0" value="金額を選択">金額を選択：</td><td><select name="os0">
					<option value="3,000円">3,000円</option>
					<option value="5,000円">5,000円</option>
					<option value="10,000円">10,000円</option>
					<option value="30,000円">30,000円</option>
					<option value="50,000円">50,000円</option>
				</select> </td></tr>
				</table>
				<input type="hidden" name="currency_code" value="JPY">
				<input type="image" src="http://christiantoday.co.jp/about/images/contribute_button.png" border="0" name="submit" alt="寄付する">
				<img alt="" border="0" src="https://www.paypalobjects.com/ja_JP/i/scr/pixel.gif" width="1" height="1">
				</form>
			</li>
		</ul>
	</div>
</div>
<!-- Google 関連コンテンツ -->
<!-- UZOU広告 -->
<div class="uz-christiantoday_pc uz-ny"></div>
<link rel="stylesheet" href="//speee-ad.akamaized.net/tag/christiantoday_pc/css/outer-style.css">
<script async type="text/javascript" src="//speee-ad.akamaized.net/tag/christiantoday_pc/js/outer-frame.min.js" charset="utf-8"></script>
<!-- 広告 -->
<div class="ad-mid"><!-- article_mid1_728 -->
<div id='div-gpt-ad-1386892509642-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-6'); });
</script>
</div></div>
<!-- カテゴリの最新記事 -->
<h4 class="secttl">国際の最新記事
<a href="/international/" class="more2">
国際の記事一覧ページ</a>
</h4>
<div class="cat-recent">
<h3><a href="/articles/24323/20170821/70-years-after-independence-indian-church-faces-opportunity.htm">インド独立７０年、教会に与えられた機会</a></h3>
<h3><a href="/articles/24310/20170818/evidence-of-babylonian-destruction-of-jerusalem.htm">新バビロニアによるエルサレム破壊の証拠か　イスラエル考古学庁が発表</a></h3>
<h3><a href="/articles/24309/20170818/sierra-leone-flood-mudslide.htm">シエラレオネで大規模な土砂崩れと洪水、死者４００人　キリスト教ＮＧＯが支援の訴え</a></h3>
<h3><a href="/articles/24306/20170818/barcelona-terror-attack.htm">バルセロナでテロ、１３人死亡・１００人以上負傷　ＩＳ系通信が犯行表明</a></h3>
<h3><a href="/articles/24303/20170817/rebuild-christian-town-iraq-islamic-state-catholic.htm">ＩＳに破壊されたイラクの町の再建を　カトリック慈善団体が２億円超の募金開始</a></h3>
<h3><a href="/articles/24300/20170817/russia-anti-evangelism-law-one-year.htm">ロシアの「伝道規制法」施行から１年、玄関にトラクト貼って罰金科されるケースも</a></h3>
<h3><a href="/articles/24298/20170816/iranian-christian-woman-released-after-four-years-detention.htm">イラン人キリスト教徒の女性、４年の服役終え出所</a></h3>
</div><!-- コメント -->
<!-- アマゾン -->
		<!-- div class="art-amazon1">
		<h4 class="secttl">キリスト教の新刊
		<a class="more2" target="_blank" href="http://www.amazon.co.jp/s/ref=as_li_ss_tl?_encoding=UTF8&bbn=492124&camp=247&creative=7399&fst=as%3Aoff&linkCode=ur2&qid=1460155984&rh=n%3A465392%2Cn%3A!465610%2Cn%3A571582%2Cn%3A492124%2Cn%3A500478&rnid=492124&tag=christiantcoj-22">アマゾンのキリスト教書籍</a><img src="https://ir-jp.amazon-adsystem.com/e/ir?t=christiantcoj-22&l=ur2&o=9" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
		</h4>
		<div class="art-amazon-inner">
		<SCRIPT charset="utf-8" type="text/javascript" src="http://ws-fe.amazon-adsystem.com/widgets/q?rt=tf_cw&ServiceVersion=20070822&MarketPlace=JP&ID=V20070822%2FJP%2Fchristiantcoj-22%2F8010%2F2b1d5d8e-4785-4270-9555-c585d9e00bc3&Operation=GetScriptTemplate"> </SCRIPT> <NOSCRIPT><A rel="nofollow" HREF="http://ws-fe.amazon-adsystem.com/widgets/q?rt=tf_cw&ServiceVersion=20070822&MarketPlace=JP&ID=V20070822%2FJP%2Fchristiantcoj-22%2F8010%2F2b1d5d8e-4785-4270-9555-c585d9e00bc3&Operation=NoScript">Amazon.co.jp ウィジェット</A></NOSCRIPT>
		</div>
		</div -->
		<script>
var imbox=$('div.art-photo');imbox.find('a.expand').click(function(){ $('a.expand').colorbox({rel:'expand',current:'',retinaImage:true}); });
</script>
</div><!-- /art-body -->		</div>
		</div>
		<div class="sidewrap" style="position:relative;width:300px;float:right">
		<div class="side" style="width:300px;float:none !important;">
		<div class="ad-300"><!-- article_top_300 -->
<div id='div-gpt-ad-1386892509642-9' style='width:300px; height:250px; margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-9'); });
</script>
</div></div>
<div class="ad-300">
<!-- article_top2_300 -->
<div id='div-gpt-ad-1408015402652-0' style='width:300px; height:50px; margin:0 auto;' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408015402652-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top3_300 -->
<div id='div-gpt-ad-1461742567956-0' style='height:50px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742567956-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top4_300 -->
<div id='div-gpt-ad-1480171996128-0' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480171996128-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top6_300 -->
<div id='div-gpt-ad-1481629387044-1' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481629387044-1'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top7_300 -->
<div id='div-gpt-ad-1485001312857-0' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485001312857-0'); });
</script>
</div>
</div>
<h4 class="secttl2">主要ニュース</h4>
<div class="s-con">
  <div class="list">
    <div class="photo"><a href="/articles/24320/20170821/ecumenical-youngage-ministry.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/26465/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="えきゅぷろ！　青年たちの宗教改革"></a></div>
    <h3 class="ttl3"><a href="/articles/24320/20170821/ecumenical-youngage-ministry.htm">えきゅぷろ！　青年たちの宗教改革</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/24322/20170821/peter-milward.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/26466/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="上智大学名誉教授ピーター・ミルワード氏が帰天　著書に『ザビエルの見た日本』『聖書の動物事典』"></a></div>
    <h3 class="ttl3"><a href="/articles/24322/20170821/peter-milward.htm">上智大学名誉教授ピーター・ミルワード氏が帰天</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/24323/20170821/70-years-after-independence-indian-church-faces-opportunity.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/26467/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="インド独立７０周年、教会に与えられた機会"></a></div>
    <h3 class="ttl3"><a href="/articles/24323/20170821/70-years-after-independence-indian-church-faces-opportunity.htm">インド独立７０年、教会に与えられた機会</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/24307/20170820/jesusu-reigns-japan-first-part.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/26434/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="イエスが日本の王であることを宣言！　「ジーザス・レインズ・ジャパン２０１７」開催（前）"></a></div>
    <h3 class="ttl3"><a href="/articles/24307/20170820/jesusu-reigns-japan-first-part.htm">「ジーザス・レインズ・ジャパン２０１７」開催（前）</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/24314/20170819/troas-shimoda-hitomi.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/26455/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="人間の持つ真実のみが、真に相手をゆさぶり、変えていく　下田ひとみ『トロアスの港』"></a></div>
    <h3 class="ttl3"><a href="/articles/24314/20170819/troas-shimoda-hitomi.htm">人間の真実のみが、相手を変えていく　下田ひとみ『トロアスの港』</a></h3>
  <div class="summary"></div>
 </div>
  <span><a href="/archives/">もっと読む</a></span>
</div><!-- /s-con2 -->
<div class="ad-300"><!-- /14059165/article_mid1_300 -->
<div id='div-gpt-ad-1448432764134-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448432764134-0'); });
</script>
</div></div>
<h4 class="secttl"><a href="/column/">コラム</a></h4><div class="s-con2">
  <div class="list">
    <div class="photo">
   <a href="/articles/24319/20170821/shinseijingo-27.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/14062/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="浜島敏"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/24319/20170821/shinseijingo-27.htm">神声人語―御言葉は異文化を超えて―（２７）どうして新しい聖書の訳が出てくるのか　浜島敏</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/24301/20170821/takehiko-yokosaka-4.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/26015/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="横坂剛比古"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/24301/20170821/takehiko-yokosaka-4.htm">日々是ハレルヤ（４）　イマジン問題　横坂剛比古</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/24317/20170820/bokushi-no-komado-94.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/26461/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="牧師の小窓 （９４）雲仙・長崎 キリシタンの旅・その１０　浦上天主堂　福江等"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/24317/20170820/bokushi-no-komado-94.htm">牧師の小窓 （９４）雲仙・長崎 キリシタンの旅・その１０　浦上天主堂　福江等</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/24316/20170820/inagawa-keizo-homily-24.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/24982/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="稲川圭三"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/24316/20170820/inagawa-keizo-homily-24.htm">神さまが共におられる神秘（２４）祈りが聞かれないようでも揺るがない大きな信仰　稲川圭三</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/24217/20170819/trust-in-god-when-your-problems-are-many.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/26456/pixabay.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="多くの問題がある時でも、神を信頼する３つの理由（Pixabay）"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/24217/20170819/trust-in-god-when-your-problems-are-many.htm">多くの問題がある時でも、神を信頼する３つの理由</a></h3>
  <div class="summary"></div>
 </div>
   <div><ul class="menu"><li><span class="ic-arrow"></span><a href="/column/">新着コラム</a></li><li><span class="ic-sponsor"></span><a href="/column/columnists.html">コラムニスト一覧</a></li></ul></div>
</div><!-- /s-con -->

<div class="ad-300">
<!-- /14059165/article_top10_300 -->
<div id='div-gpt-ad-1485001312857-3' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485001312857-3'); });
</script>
</div>
</div>
 

<!-- /s-con2 -->
	
<div class="ad-300"><!-- article_mid2_300 -->
<div id='div-gpt-ad-1394533127152-0' style='width:300px; height:250px; margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394533127152-0'); });
</script>
</div>
</div>
<h4 class="secttl">人気記事ランキング</h4>
<div class="s-con">
	<ol class="ranking">
	<!--	<div class="list">-->
<li>
      <span class="no1">1</span>
      <a href="/articles/24320/20170821/ecumenical-youngage-ministry.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/26465/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>えきゅぷろ！　青年たちの宗教改革</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no2">2</span>
      <a href="/articles/24301/20170821/takehiko-yokosaka-4.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/26015/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>日々是ハレルヤ（４）　イマジン問題　横坂剛比古</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no3">3</span>
      <a href="/articles/24307/20170820/jesusu-reigns-japan-first-part.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/26434/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>イエスが日本の王であることを宣言！　「ジーザス・レインズ・ジャパン２０１７」開催（前）</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no4">4</span>
      <a href="/articles/24308/20170820/jesusu-reigns-japan-sequel.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/26436/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>イエスが日本の王であることを宣言！　「ジーザス・レインズ・ジャパン２０１７」開催（後）</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no5">5</span>
      <a href="/articles/24217/20170819/trust-in-god-when-your-problems-are-many.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/26456/pixabay.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>多くの問題がある時でも、神を信頼する３つの理由</p>
      </a>
     </li>
	
	<!--	</div>-->
		</ol>
</div><!-- /s-con -->


		
<div class="ad-300"><!-- article_bot_300 -->
<div id='div-gpt-ad-1386892509642-2' style='width:300px; height:250px;margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-2'); });
</script>
</div></div>

<!-- h4 class="secttl">最新のコメント</h4>
<div id="recentcomments">
<script type="text/javascript" src="http://chtodayjp.disqus.com/recent_comments_widget.js?num_items=4&hide_avatars=0&avatar_size=32&excerpt_length=100"></script>
</div -->		</div></div>
	</div>
</section>
		<div class="ad-foot ad-artbtm"><!-- article_bot_728 -->
<div id='div-gpt-ad-1386892509642-3' style='margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-3'); });
</script>
</div></div>
		
<script src="/views/js/side.js"></script><div class="sp-con" id="sp-con">
<!--<div style="width:950px;height:50px;margin:auto;"><center><marquee behavior="scroll" direction="left" scrolldelay="10" scrollamount="3">-->
	<ul id="f-sponsors">
		<li><a href="http://www.yodobashi-church.com/" target="_blank"><img width="300px" height="50px" src="http://www.christiantoday.co.jp/ads/banner/sponsor/yodobashi.jpg" /></a></li><li><a href="http://gracemission.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/grace.jpg" /></a></li><li><a href="http://www.christiantoday.co.jp/articles/24194/20170728/petpapa-ceremony-church.htm" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/pet-papa.jpg" /></a></li><li><a href="http://www.noyurikai.com/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/noyuri.jpg" /></a></li><li><a href="http://ibcelim.com/course.html" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/ikoma.jpg" /></a></li><li><a href="http://sunbuilder.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/sunbuilder.jpg" /></a></li><li><a href="http://www.mtijp.com/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/mti.jpg" /></a></li><li><a href="http://kprinting.co.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/kprinting.jpg" /></a></li><li><a href="http://www.noah-digital.co.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/noah.jpg" /></a></li>    </ul>
<!--</marquee></center></div>-->
</div>
<footer>
	<div class="innerwrap">
		<ul class="fmenu">
	    	<li><a href="/church/">教会</a> | <a href="/theology/">神学・教育</a> | <a href="/mission/">宣教</a> | <a href="/international/">国際</a> | <a href="/society/">社会</a> | <a href="/culture/">文化</a> | <a href="/column/">コラム</a> | <a href="/book/">書籍</a> | <a href="/event/">イベント</a></li>
	        <li><a href="/about/company.htm">会社概要</a> | <a href="/about/message.htm">代表挨拶</a> | <a href="/about/staffs.htm">スタッフ紹介</a> | <a href="/about/sponsor.htm">サポーター・スポンサー募集</a> | <a href="/about/advertise.htm">広告案内</a> | <a href="/about/rule.htm">利用規約</a> | <a href="/about/contact.htm">お問い合せ</a> | <a href="http://blog.christiantoday.co.jp">公式ブログ</a></li>
	        <li>Copyright &copy; 2002-<script type="text/javascript">ShowNowYear();</script> Christian Today Co., Ltd. All Rights Reserved.</li>
	    </ul>
	    <p class="fsns"><a href="http://www.facebook.com/chtodayjp" target="_blank" class="fb"><span>facebook</span></a><a href="https://twitter.com/chtodayjp" target="_blank" class="tw"><span>twitter</span></a><a href="https://plus.google.com/+chtodayjp" target="_blank" class="gp"><span>google+</span></a><a href="/rss/" class="rss"><span>rss</span></a></p>
	</div>
</footer>
<!--<script src="/ascroller.js"></script>
<script type="text/javascript">divScroller("sp-con", "h", 10);</script>-->
<script src="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.min.js"></script>
<script>
$('#f-sponsors').bxSlider({
  minSlides: 2,
  maxSlides: 6,
  slideWidth: 160,
  slideMargin: 20,
  ticker: true,
  useCSS: false,
  tickerHover: true,
  infiniteLoop:true,
  speed: 25000
});
</script>
<!-- script src="//cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js"></script>
<script>
$('#f-sponsors').carouFredSel({align:false,items:6,
	scroll:{
		items:1,
		duration:2000,
		timeoutDuration:0,
		easing:'linear',
		pauseOnHover:'immediate'
	}
});$('.caroufredsel_wrapper').css('margin','auto');
</script --><!-- hidden iframe -->
<iframe width="0" height="0" name="hiddenframe" style="display:none;"></iframe>
<link rel="stylesheet" href="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.css" type="text/css" />
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/touch.js"></script>
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.js"></script>
<script>
$(window).load(function(){
$('#im-list').bxSlider({pager: false, maxSlides:6, slideWidth: 125, captions: true});
});
</script>

<link rel="stylesheet" href="http://www.christiantoday.co.jp/home/plugin/sidr/style/jquery.sidr.light.css" type="text/css" />
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/plugin/sidr/jquery.sidr.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.4/jquery.touchSwipe.min.js"></script>
<script>
/*$('#m-nav').sidr({ name:'m-menu', source:'#m-menu', side:'left' });
//$(window).touchwipe({wipeLeft: function(){$.sidr('close', 'm-menu');},wipeRight: function(){$.sidr('open', 'm-menu');},preventDefaultEvents: false});
$(window).touchwipe({wipeLeft: function(){$.sidr('close', 'm-menu');},preventDefaultEvents: false});
$('#m-menu .sidr-inner').click(function(){ $.sidr('close', 'm-menu'); });*/
</script>

<script>
var aday=Math.floor(Date.now()/1000);
$('span.timeago').each(function(index){if($(this).attr('timestamp')>aday-86400){$(this).timeago();}});
$('#search-go').click(function(){$('#header-search').submit();});
</script>

<script type="text/javascript">
	  var _gaq = _gaq || [];_gaq.push(['_setCustomVar',2,'Page Type','Article',3]);
			_gaq.push(['_setCustomVar',1,'Reporter','野田 欣一',3]);
			_gaq.push(['_setCustomVar',3,'Article Category','国際',3]);
			_gaq.push(['_setCustomVar',4,'Source','Christian Today  UK',3]); _gaq.push(['_setAccount', 'UA-2400048-12']); _gaq.push(['_setDomainName', 'christiantoday.co.jp']);
_gaq.push(['_trackPageview']);
	 (function(){var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();
	</script><script type="text/javascript"> __article_id = '24323';__reporter_id='36'; </script>
	<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/article_counter.js"></script><script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/article.js"></script>


<!-- Start of Amazon Publisher Studio Loader by SU -->
<script>  window.amznpubstudioTag = "christiantcoj-22";  </script>    <!-- Do not modify the following code ! -->  <script async="true" type="text/javascript" src="http://ps-jp.amazon-adsystem.com/domains/christiantcoj-22_dec08658-9d70-4289-b831-af29a0ec453c.js" charset="UTF-8"></script>
<!-- End of Amazon Publisher Studio Loader by SU -->  

<!-- Amazon Mobile Popover by SU -->
<script type="text/javascript">
  amzn_assoc_ad_type = "link_enhancement_widget";
  amzn_assoc_tracking_id = "christiantcoj-22";
  amzn_assoc_placement = "";
  amzn_assoc_marketplace = "amazon";
  amzn_assoc_region = "JP";
</script>
<script src="//z-fe.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=JP"></script>
<!-- /Amazon Mobile Popover by SU -->

</body>
</html>
