<!DOCTYPE html><html lang="ja"><head>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />

<title>クリスチャンのライフスタイルを目指して　万代栄嗣 : 論説・コラム : クリスチャントゥデイ</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0;" />
<meta name="Description" content="兄弟姉妹、今の時代はさまざまな問題、罪や悪の問題が私たちに迫って来ていると言っても過言ではありません。しかし私たちは、本当にいのちの溢れる生活を持ちたいのです。" /><meta http-equiv="Imagetoolbar" content="no" />
 <meta property="fb:app_id"                 content="1625923791071391" />
 <meta property="og:type"                 content="article" />
 <meta property="og:url"                  content="http://www.christiantoday.co.jp/articles/23996/20170626/eiji-mandai.htm" />
 <meta property="og:site_name"            content="クリスチャントゥデイ" />
 <meta property="og:image"                content="http://www.christiantoday.co.jp/data/images/full/16170/image.jpg" />
 <meta property="og:title"                content="クリスチャンのライフスタイルを目指して　万代栄嗣" />
 <meta property="og:description"          content="兄弟姉妹、今の時代はさまざまな問題、罪や悪の問題が私たちに迫って来ていると言っても過言ではありません。しかし私たちは、本当にいのちの溢れる生活を持ちたいのです。" />
 <meta property="article:published_time"  content="2017-06-26" />
<meta name="syndication-source" content="http://www.christiantoday.co.jp/articles/23996/20170626/eiji-mandai.htm" />
<meta name="news_keywords" content="万代栄嗣" />
<link rel="canonical" href="http://www.christiantoday.co.jp/articles/23996/20170626/eiji-mandai.htm" />
<meta name="robots" content="index, follow" />
<meta name="Googlebot-news" content="index, follow" />
<link rel="stylesheet" href="http://www.christiantoday.co.jp/views/css/style.css?2" type="text/css" />
<link rel="stylesheet" href="http://www.christiantoday.co.jp/views/css/sp.css?1" type="text/css" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/jquery.colorbox/1.4.3/example1/colorbox.min.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="クリスチャントゥデイ RSS Feeds" href="http://www.christiantoday.co.jp/rss/" />
<link rel="shortcut icon" href="http://www.christiantoday.co.jp/favicon.ico" type="image/x-icon" />
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/common.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.colorbox/1.4.3/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.1.0/jquery.timeago.min.js"></script>
<script type="text/javascript">
_current_device_type='computer';
_current_is_ios='0';
</script>
<!-- Google DFP -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
 var gptAdSlots = [];
googletag.cmd.push(function() {
googletag.defineSlot('/14059165/article_top_728', [728, 90], 'div-gpt-ad-1386892509642-10').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid1_728', [728, 90], 'div-gpt-ad-1386892509642-6').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_bot_728', [728, 90], 'div-gpt-ad-1386892509642-3').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_articlebot2_300', [300, 250], 'div-gpt-ad-1386892509642-1').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_articlebot1_300', [300, 250], 'div-gpt-ad-1386892509642-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_bot_300', [300, 250], 'div-gpt-ad-1386892509642-2').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid1_300', [[300, 600], [300, 250]], 'div-gpt-ad-1448432764134-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid2_300', [300, 250], 'div-gpt-ad-1394533127152-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mobile_top_320', [320, 100], 'div-gpt-ad-1455634188374-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_photobot_300', [300, 250], 'div-gpt-ad-1448432070111-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_titlebot_728', [728, 90], 'div-gpt-ad-1459501768443-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top_300', [300, 250], 'div-gpt-ad-1386892509642-9').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top2_300', [300, 50], 'div-gpt-ad-1408015402652-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top3_300', [300, 50], 'div-gpt-ad-1461742567956-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top4_300', [300, 50], 'div-gpt-ad-1480171996128-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top5_300', [300, 50], 'div-gpt-ad-1481629387044-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top6_300', [300, 50], 'div-gpt-ad-1481629387044-1').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top7_300', [300, 50], 'div-gpt-ad-1485001312857-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top8_300', [300, 50], 'div-gpt-ad-1485001312857-1').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top9_300', [300, 50], 'div-gpt-ad-1485001312857-2').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top10_300', [300, 50], 'div-gpt-ad-1485001312857-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

// Start ad fetching
googletag.enableServices();
});
</script>
<!-- /Google DFP -->
<!-- コピーライトの年自動更新用 -->
<script type="text/javascript">
function ShowNowYear() {
   var now = new Date();
   var year = now.getFullYear();
   document.write(year);
}
</script>

</head><body><header>
    <div class="hd-con">
	    <div class="innerwrap">
	        <p class="t1"><a href="/">クリスチャントゥデイをお気に入りに追加</a></p>
	        <p class="top-sns"><a href="http://www.facebook.com/chtodayjp" target="_blank" class="fb"><span>facebook</span></a><a href="https://twitter.com/chtodayjp" target="_blank" class="tw"><span>twitter</span></a><a href="https://plus.google.com/+chtodayjp" target="_blank" class="gp"><span>google+</span></a><a href="/rss/" class="rss"><span>rss</span></a></p>
	    </div>
    </div><!-- /hd-con -->
    <div class="hd-con2">


<style>
#mmenu{
	display:none;
	position:absolute;
	left:0px;
	top:50px;
	background:none;
	background-color:rgba(0,0,0,0.8);
}
#mmenu li{
}
#mmenu li a{
color:white;
padding-left:10px;
padding-right:20px;
padding-top:10px;
padding-bottom:10px;
border-bottom:1px solid white;
font-size:1.0rem;
display:block;
}

.m-menu-show{display:block !important;}
</style>
	    <div class="innerwrap" style="position:relative">
	        <div class="ic-nav">
		        <a href="javascript:void(0);" id="m-nav" onclick="if($('#mmenu').hasClass('m-menu-show')){$('#mmenu').removeClass('m-menu-show');}else{$('#mmenu').addClass('m-menu-show');}">
			        <span><img src="/views/images/ctmenu.png" width="25px" height="38px"></span></a>
				<div id="mmenu">
					<ul class="menu">
				    	<li><a href="/">ホーム</a></li>
				        <!-- li><a href="/archive/">記事一覧</a></li -->
				        <li><a href="/church/">教会</a></li>
				        <li><a href="/theology/">神学・教育</a></li>
				        <li><a href="/mission/">宣教</a></li>
				        <li><a href="/international/">国際</a></li>
				        <li><a href="/society/">社会</a></li>
				        <li><a href="/culture/">文化</a></li>
    				        <li><a href="/column/">コラム</a></li>
    				        <li><a href="/book/">書籍</a></li>
    				        <li><a href="/event/">イベント</a></li>
				        <!-- li><a href="/opinion-column/">論説・コラム</a></li -->
				    </ul>
				</div>
			        <span style="position:absolute;right:0px"><a href="/?pc=1"><img src="/views/images/ctpc.png" width="25px" height="38px"></a></span></a>
		    </div>
	        <div class="nwletters"><a href="/about/sponsor.htm" target="_blank"><span class="ic-sponsor"></span>年間スポンサーのお願い</a><!-- a href="https://b.bme.jp/bm/p/f/tf.php?id=chtodayjp" target="_blank"><span class="ic-mail"></span>メールマガジを購読する</a --></div>
	        <div class="logo"><a href="/"><img src="http://www.christiantoday.co.jp/views/images/logo.png" alt="Christian Today, Japan"></a></div>
	    </div>
    </div><!-- /hd-con2 -->
</header>

<nav>
	<div class="innerwrap">
		<ul class="menu">
				    	<li><a href="/">ホーム</a></li>
				        <!-- li><a href="/archive/">記事一覧</a></li -->
				        <li><a href="/church/">教会</a></li>
				        <li><a href="/theology/">神学・教育</a></li>
				        <li><a href="/mission/">宣教</a></li>
				        <li><a href="/international/">国際</a></li>
				        <li><a href="/society/">社会</a></li>
				        <li><a href="/culture/">文化</a></li>
    				        <li><a href="/column/">コラム</a></li>
    				        <li><a href="/book/">書籍</a></li>
    				        <li><a href="/event/">イベント</a></li>
				        <!-- li><a href="/opinion-column/" class="on">論説・コラム</a></li -->
	    </ul>
	    <div class="srch"><form id="header-search" action="/search/"><input type="search" placeholder="ニュース検索" name="q" class="input"><span class="ic-srch finger" id="search-go"></span></form></div>
	</div>
</nav>

<div class="top-topic">
	<div class="innerwrap">
		<p class="topic">	<span class="tit">トピックス</span>
	<a href='/topics/movie-silence'>沈黙（映画）</a>　&nbsp;<a href='/topics/500th-anniversary-of-reformation'>宗教改革５００年</a>　&nbsp;<a href='/topics/Bible-translations'>聖書翻訳</a>　&nbsp;<a href='/topics/okinawa'>沖縄</a>　&nbsp;<a href='/topics/environmental-issue'>環境問題</a>　&nbsp;<a href='/topics/mother-teresa'>マザー・テレサ</a>　&nbsp;</p>	    <ul class="sns">
		<li><iframe src="https://www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Fzuck&width=95&height=20&layout=button&size=small&show_faces=false&locale=ja_JP&appId=154340537932922" width="95" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</li>
	        <li><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?lang=ja&amp;screen_name=chtodayjp&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button" style="width: 100px; height: 20px;" title="Twitter Follow Button"></iframe></li>
	    </ul>
	</div>
</div>

		<div class="ad-top"><!-- article_top_728 -->
<div id='div-gpt-ad-1386892509642-10' style='margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-10'); });
</script>
</div></div>
	<section class="contents">
	<div class="innerwrap">
		<div class="left">
		<div class="left-inner">
		<!--<script src="/views/js/side.js"></script>-->
<div class="art-body">
<div style="margin-bottom:12px"><a href="/">ホーム</a> &gt; <a href="/opinion-column/">論説・コラム</a>  &gt; <a href="/column/">コラム</a>  </div>
<h1 class="art-ttl">クリスチャンのライフスタイルを目指して　万代栄嗣</h1>
<div class="date">
<div class="date-inner">
	2017年6月26日07時29分
	<span class="reporter-name">コラムニスト : <a href="/reporter/mandai-eiji/">万代栄嗣</a><span>    		<span class="print"><a href="javascript:void(0)" onclick="win_print('23996');"><i></i>印刷</a></span>
	</div>
</div>
<div class="art-tool">
    	<!-- 記事上シェアボタン（小） -->
    		<ul class="sns">
		<li data-via=“chtodayjp" data-related=“chtodayjp"><!-- a href="https://twitter.com/share" class="twitter-share-button" data-via="chtodayjp" data-lang="ja" data-related="chtodayjp">ツイート</a --><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" data-related="chtodayjp">ツイート</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id =id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
		<li data-via=“chtodayjp" data-related=“chtodayjp"><script type="text/javascript" src="//apis.google.com/js/plusone.js"></script><div class="g-plusone" data-size="medium" data-width="90" data-height="20" data-href="http://www.christiantoday.co.jp/articles/23996/20170626/eiji-mandai.htm" data-annotation="none"></div></li>
	        	<li data-via=“chtodayjp" data-related=“chtodayjp"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F23996%2F20170626%2Feiji-mandai.htm&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height:20px;" allowTransparency="true"></iframe></li>
	</ul>
	    	<!-- /記事上シェアボタン（小） -->
    		<!-- 記事上シェアボタン（中） -->
	<div class="bigshare-top">
		<a href="javascript:;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F23996%2F20170626%2Feiji-mandai.htm','sns','width=600,height=300');return false;"><img class="fb" src="/views/images/fbbtn.jpg" alt="Facebookでシェアする" onmouseover="this.src='/views/images/fbbtn_on.jpg'" onmouseout="this.src='/views/images/fbbtn.jpg'" /></a>
		<a href="javascript:;" data-lang="ja" data-related="chtodayjp" onclick="window.open('https://twitter.com/share?text=%E3%82%AF%E3%83%AA%E3%82%B9%E3%83%81%E3%83%A3%E3%83%B3%E3%81%AE%E3%83%A9%E3%82%A4%E3%83%95%E3%82%B9%E3%82%BF%E3%82%A4%E3%83%AB%E3%82%92%E7%9B%AE%E6%8C%87%E3%81%97%E3%81%A6%E3%80%80%E4%B8%87%E4%BB%A3%E6%A0%84%E5%97%A3&url=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F23996%2F20170626%2Feiji-mandai.htm','sns','width=600,height=300');return false;"><img class="tw" src="/views/images/twbtn.jpg" alt="Twitterでシェアする" onmouseover="this.src='/views/images/twbtn_on.jpg'" onmouseout="this.src='/views/images/twbtn.jpg'" /></a>
	</div>
		<!-- /記事上シェアボタン（中） -->
</div>
	<!-- 関連タグ -->
	<div class="art-tag1"><span>関連タグ：</span><a href='/tags/mandai-eiji'>万代栄嗣</a></div>	<!-- 広告 -->
				<div class="ad-mid"><!-- /14059165/article_titlebot_728 -->
<div id='div-gpt-ad-1459501768443-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459501768443-0'); });
</script>
</div></div>
		


    <div class="article">

    			<blockquote>
<p><strong>「キリストのことばを、あなたがたのうちに豊かに住まわせ、知恵を尽くして互いに教え、互いに戒め、詩と賛美と霊の歌とにより、感謝にあふれて心から神に向かって歌いなさい」（コロサイ人への手紙３章１６節）</strong></p>
</blockquote>
<p>兄弟姉妹、今の時代はさまざまな問題、罪や悪の問題が私たちに迫って来ていると言っても過言ではありません。しかし私たちは、本当にいのちの溢れる生活を持ちたいのです。本当のクリスチャンであるためには、日曜日に礼拝に来るだけの律法主義的な信仰ではなく、生活様式がクリスチャンとして変えられることです。</p>
<p>さまざまな状況の中でも、毎日の生活の中にクリスチャンらしいライフスタイルが定着しますように。これからの１週間もあらゆる状況の中でイエスの恵みを期待する私たち一人一人でありたいと思います。</p>
<p>今日の聖書箇所から、クリスチャンとしてのライフスタイルを確立するための４つの鍵を確認したいと思います。</p>
<p><strong>１. 神の御言葉によって生きる</strong></p>
<p>毎日の歩みを神の御言葉に立って生きる者となりましょう！ 「キリストのことばを豊かに住まわせなさい」と聖書は語っています。クリスチャンの私たちは神の御言葉を土台としましょう。</p>
<p>ダビデは「あなたのみことばは、私の足のともしび、私の道の光です」（詩篇１１９：１０５）と語りました。何があっても揺るがない、変わらない神の御言葉があなたの心の土台の核としてしっかりと据えられていますように。そのためにもこの１週間、あらゆる場面で聖書を開いて御言葉を心に刻みつけましょう！</p>
<p><strong>２. 神から知恵を頂く</strong></p>
<p>神の御心がどんなに素晴らしいか、それは神が創造主だからです。創造主しか分からない知恵があるのは当然の摂理です。人の知恵ではなく、神からの知恵を頂きましょう。旧約に登場するソロモンは神に知恵を求め、それが神の御心に適い彼は偉大な王になりました。私たちも神に知恵を求め、それを互いに分かち合い、教え合っていきましょう。</p>
<p><strong>３. 戒めを受け入れる</strong></p>
<p>今の世の中は自分の思いを全部受け入れてほしいと思う人々が増え、その結果、世の中の仕組みも随分わがままになったのではないかと感じます。でも神は私たちに対し「戒め」ということをはっきりと語ってくださいます。</p>
<p>例えばヘブル１２：７では「訓練と思って耐え忍びなさい。神はあなたがたを子として扱っておられるのです」と記されています。今の世の中は過保護になり、子どもを叱らない傾向にあります。けれど神は、子どもである私たちをしつけ、戒め、時には懲らしめてくださるのです。</p>
<p>自分の考えを認めてもらうことより、神に叱ってもらい、成長することを求めましょう。神が私たちを子として愛してくださり、本気で戒めてくださることを感謝しようではありませんか。</p>
<p><strong>４. 神を賛美、感謝する</strong></p>
<p>ダビデは詩篇３４：１で「私はあらゆる時に主をほめたたえる。私の口には、いつも、主への賛美がある」と語っています。兄弟姉妹、あなたの毎日の生活の中で、あらゆる時に賛美、感謝の声が上げられていますように！</p>
<p>あらゆる時に主をほめたたえる者でありたいと思います。そのためには、あなたに与えられている恵みを数え、それを証しし合い、笑顔と喜びを忘れないようにしましょう！</p>
<p>４つの鍵を実践し、この１週間を通してクリスチャンの生きざまを自分のものとして定着しましょう。</p>
<p style="text-align: center;">◇</p>
<div class="imageLeft" style="width: 150px; margin-right: 15px;"><img alt="万代栄嗣" src="/data/reporter/reporter_1458559342.jpg" title="万代栄嗣" id="article_img_18286" style="width: 150px;" /></div>
<p><strong>万代栄嗣</strong>（まんだい・えいじ）</p>
<p>松山福音センターの牧師として、全国各地、そして海外へと飛び回る多忙な毎日。そのなかでも宗教を超えた各種講演を積極的に行っている。国内では松山を中心に、福岡、鹿児島、東京、神戸、広島、高松にて主任牧師として活動中。キリスト教界のなかでも、新進気鋭の牧師・伝道者として、注目の的。各種講演会では、牧師としての人間観、ノイローゼのカウンセリングの経験、留学体験などを土台に、真に満足できる生き方の秘訣について、大胆に語り続けている。講演内容も、自己啓発、生きがい論、目標設定、人間関係など多岐にわたる。</p>
<p>また、自らがリーダー、そしてボーカルを務める『がんばるばんど』の活動を通し、人生に対する前向きで積極的な姿勢を歌によって伝え続け、幅広い年齢層に支持されている。</p>
<p>国外では、インド、東南アジア、ブラジル等を中心に伝道活動や、神学校の教師として活躍している。</p>		<div class="source"></div>

	</div><!-- /article -->

<div class="art-tool">
	<!-- 大きないいね！ボタン -->
	<div class="big_fb_like_outer" align="center">
		<div class="big_fb_like_inner">
		<span class="sentence1">この記事が気に入ったら「フォロー」しよう</span>
		<div class="big_fb_like"><iframe src="https://www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Fzuck&width=114&height=30&layout=button&size=large&show_faces=false&locale=ja_JP&appId=154340537932922" width="114" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		<span class="sentence2">フェイスブックで最新情報をお届けします</span>
		</div>
	</div>
	<!-- /大きないいね！ボタン -->
    	<!-- 記事下シェアボタン（小） -->
	<ul class="sns">
		<li data-via=“chtodayjp" data-related=“chtodayjp"><!-- a href="https://twitter.com/share" class="twitter-share-button" data-via="chtodayjp" data-lang="ja" data-related="chtodayjp">ツイート</a --><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" data-related="chtodayjp">ツイート</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id =id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
		<li data-via=“chtodayjp" data-related=“chtodayjp"><script type="text/javascript" src="//apis.google.com/js/plusone.js"></script><div class="g-plusone" data-size="medium" data-width="90" data-height="20" data-href="http://www.christiantoday.co.jp/articles/23996/20170626/eiji-mandai.htm" data-annotation="none"></div></li>
	        	<li data-via=“chtodayjp" data-related=“chtodayjp"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F23996%2F20170626%2Feiji-mandai.htm&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height:20px;" allowTransparency="true"></iframe></li>
	</ul>
    	<!-- /記事下シェアボタン（小） -->
	<div class="nwletters-btm"><a href="/about/sponsor.htm" target="_blank"><span class="ic-sponsor"></span>年間スポンサーのお願い</a><!-- a href="https://b.bme.jp/bm/p/f/tf.php?id=chtodayjp" target="_blank"><span class="ic-mail"></span>メールマガジンを購読する</a --></div>
</div>

	<!-- 記事下シェアボタン（中） -->
	<!-- div class="bigshare-btm">
		<a href="javascript:;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F23996%2F20170626%2Feiji-mandai.htm','sns','width=600,height=300');return false;"><img class="fb" src="/views/images/fbbtn.jpg" alt="Facebookでシェアする" onmouseover="this.src='/views/images/fbbtn_on.jpg'" onmouseout="this.src='/views/images/fbbtn.jpg'" /></a>
		<a href="javascript:;" onclick="window.open('https://twitter.com/share?text=%E3%82%AF%E3%83%AA%E3%82%B9%E3%83%81%E3%83%A3%E3%83%B3%E3%81%AE%E3%83%A9%E3%82%A4%E3%83%95%E3%82%B9%E3%82%BF%E3%82%A4%E3%83%AB%E3%82%92%E7%9B%AE%E6%8C%87%E3%81%97%E3%81%A6%E3%80%80%E4%B8%87%E4%BB%A3%E6%A0%84%E5%97%A3&url=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F23996%2F20170626%2Feiji-mandai.htm','sns','width=600,height=300');return false;"><img class="tw" src="/views/images/twbtn.jpg" alt="Twitterでシェアする" onmouseover="this.src='/views/images/twbtn_on.jpg'" onmouseout="this.src='/views/images/twbtn.jpg'" /></a>
	</div -->
	<!-- /記事下シェアボタン（中） -->
<!-- 関連タグ -->
<div class="art-tag2"><span>関連タグ：</span><a href='/tags/mandai-eiji'>万代栄嗣</a></div><!-- 広告 -->
	<div class="ad-aftertag">
	<!-- article_articlebot1_300 -->
<div id='div-gpt-ad-1386892509642-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-0'); });
</script>
</div>		<!-- article_articlebot2_300 -->
<div id='div-gpt-ad-1386892509642-1' class="articlebot2" style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-1'); });
</script>
</div>	</div>
<!-- 関連記事 -->
<h4 class="secttl">関連記事</h4>
    <div class="art-related">
    			<h3><a href="/articles/23958/20170619/eiji-mandai.htm">持ち続けるべき癒やしの恵み　万代栄嗣</a></h3>
				<h3><a href="/articles/23916/20170612/eiji-mandai.htm">聖霊によって広がりのある世界　万代栄嗣</a></h3>
				<h3><a href="/articles/23871/20170605/eiji-mandai.htm">主にある「いちずさ」のある信仰　万代栄嗣</a></h3>
				<h3><a href="/articles/23835/20170529/eiji-mandai.htm">おのずから与えられる癒やしの恵み　万代栄嗣</a></h3>
				<h3><a href="/articles/23801/20170522/eiji-mandai.htm">主キリストの血による恵み　万代栄嗣</a></h3>
		    </div>
<!-- /関連記事 -->


<!-- UZOU ad tag ver1.3 (do not modify) -->
<div id="uzou-ad-165" data-placement-code="christiantoday_pc" data-header-text="おすすめの記事"></div>
<script>
  var UZOU = UZOU || [];UZOU.push("165");
</script>
<script async src="//speee-ad.akamaized.net/jstag/v1.3/create-frame.min.js" charset="utf-8"></script>
<!-- UZOU ad tag end -->

<!-- 広告 -->
<div class="ad-mid"><!-- article_mid1_728 -->
<div id='div-gpt-ad-1386892509642-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-6'); });
</script>
</div></div>
<!-- カテゴリの最新記事 -->
<h4 class="secttl">コラムの最新記事
<a href="/column/" class="more2">
コラムの記事一覧ページ</a>
</h4>
<div class="cat-recent">
<h3><a href="/articles/23995/20170625/seisho-wo-megane-ni-85.htm">聖書をメガネに　『仰瞻・沖縄・無教会』への応答・その１　宮村武夫</a></h3>
<h3><a href="/articles/23994/20170625/eigo-otakara-joho-12.htm">英語お宝情報（１２）「クレーム」は「苦情」を意味しない！　木下和好</a></h3>
<h3><a href="/articles/23993/20170625/bible-quiz-125.htm">【聖書クイズ】ペトロはイエス様と同じように生涯独身だった？</a></h3>
<h3><a href="/articles/23992/20170625/bokushi-no-komado-86.htm">牧師の小窓（８６）雲仙・長崎キリシタンの旅・その２　島原城　福江等</a></h3>
<h3><a href="/articles/23985/20170625/inagawa-keizo-homily-16.htm">神さまが共におられる神秘（１６）苦しむ人に自分を引き渡し、同じ軛（くびき）を負う　稲川圭三</a></h3>
<h3><a href="/articles/23927/20170624/how-do-i-know-im-really-a-christian.htm">真のクリスチャンとは？　あなたの信仰を確かめる４つのポイント</a></h3>
<h3><a href="/articles/23990/20170624/atos-hirohito-nakanishi-30.htm">聖山アトス巡礼紀行―アトスの修道士と祈り―（３０）展示編その１：写真展「AGION OROS ATHOS」開催　中西裕人</a></h3>
</div><!-- コメント -->
<div class="art-comt"><div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_shortname = "chtodayjp";
		    var disqus_identifier = "articles_23996";

	    (function() {
			    var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
		        dsq.src = "http://" + disqus_shortname + ".disqus.com/embed.js";
		        (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
		   })();
		</script>
		<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><!-- アマゾン -->
		<div class="art-amazon1">
		<h4 class="secttl">キリスト教の新刊
		<a class="more2" target="_blank" href="http://www.amazon.co.jp/s/ref=as_li_ss_tl?_encoding=UTF8&bbn=492124&camp=247&creative=7399&fst=as%3Aoff&linkCode=ur2&qid=1460155984&rh=n%3A465392%2Cn%3A!465610%2Cn%3A571582%2Cn%3A492124%2Cn%3A500478&rnid=492124&tag=christiantcoj-22">アマゾンのキリスト教書籍</a><img src="https://ir-jp.amazon-adsystem.com/e/ir?t=christiantcoj-22&l=ur2&o=9" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
		</h4>
		<div class="art-amazon-inner">
		<SCRIPT charset="utf-8" type="text/javascript" src="http://ws-fe.amazon-adsystem.com/widgets/q?rt=tf_cw&ServiceVersion=20070822&MarketPlace=JP&ID=V20070822%2FJP%2Fchristiantcoj-22%2F8010%2F2b1d5d8e-4785-4270-9555-c585d9e00bc3&Operation=GetScriptTemplate"> </SCRIPT> <NOSCRIPT><A rel="nofollow" HREF="http://ws-fe.amazon-adsystem.com/widgets/q?rt=tf_cw&ServiceVersion=20070822&MarketPlace=JP&ID=V20070822%2FJP%2Fchristiantcoj-22%2F8010%2F2b1d5d8e-4785-4270-9555-c585d9e00bc3&Operation=NoScript">Amazon.co.jp ウィジェット</A></NOSCRIPT>
		</div>
		</div>
		<script>
var imbox=$('div.art-photo');imbox.find('a.expand').click(function(){ $('a.expand').colorbox({rel:'expand',current:'',retinaImage:true}); });
</script>
</div><!-- /art-body -->		</div>
		</div>
		<div class="sidewrap" style="position:relative;width:300px;float:right">
		<div class="side" style="width:300px;float:none !important;">
		<div class="ad-300"><!-- article_top_300 -->
<div id='div-gpt-ad-1386892509642-9' style='width:300px; height:250px; margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-9'); });
</script>
</div></div>
<div class="ad-300">
<!-- article_top2_300 -->
<div id='div-gpt-ad-1408015402652-0' style='width:300px; height:50px; margin:0 auto;' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408015402652-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top3_300 -->
<div id='div-gpt-ad-1461742567956-0' style='height:50px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742567956-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top4_300 -->
<div id='div-gpt-ad-1480171996128-0' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480171996128-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top6_300 -->
<div id='div-gpt-ad-1481629387044-1' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481629387044-1'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top7_300 -->
<div id='div-gpt-ad-1485001312857-0' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485001312857-0'); });
</script>
</div>
</div>
<h4 class="secttl2">主要ニュース</h4>
<div class="s-con">
  <div class="list">
    <div class="photo"><a href="/articles/23991/20170625/hakobunebin.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/25828/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="この人に聞く（　）　　全国のクリスチャンが「神の国」のようにつながり、元気になってほしい　はこぶね便代表　上原雄平さん"></a></div>
    <h3 class="ttl3"><a href="/articles/23991/20170625/hakobunebin.htm">この人に聞く（３７）「はこぶね便」代表　上原雄平さん</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/23978/20170624/jifh-fastfashion-itobanashi.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/25811/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="私の着る服はどんな人が作っているのか　ファストファッションの裏側から　国際飢餓対策機構"></a></div>
    <h3 class="ttl3"><a href="/articles/23978/20170624/jifh-fastfashion-itobanashi.htm">ファストファッションの裏側から　国際飢餓対策機構</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/23984/20170623/battle-of-okinawa-movie-hacksaw-ridge-desmond-doss.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/25817/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="沖縄戦で武器を持たずに７５人を救ったクリスチャン兵の実話　映画「ハクソー・リッジ」あす公開"></a></div>
    <h3 class="ttl3"><a href="/articles/23984/20170623/battle-of-okinawa-movie-hacksaw-ridge-desmond-doss.htm">沖縄戦で７５人救ったクリスチャン兵の実話　「ハクソー・リッジ」</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/23987/20170623/asian-rural-institute-otsu-kenichi-dies-cca-ncc.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/25821/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="アジア学院の大津健一理事長死去、ＣＣＡ幹事、ＮＣＣ総幹事など歴任"></a></div>
    <h3 class="ttl3"><a href="/articles/23987/20170623/asian-rural-institute-otsu-kenichi-dies-cca-ncc.htm">アジア学院の大津健一理事長死去　ＣＣＡ幹事、ＮＣＣ総幹事など歴任</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/23986/20170623/doctrine-atonement-students-evangelism-sbc.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/25820/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="贖罪に関する教義や学生伝道強化などを承認　米南部バプ連年次総会"></a></div>
    <h3 class="ttl3"><a href="/articles/23986/20170623/doctrine-atonement-students-evangelism-sbc.htm">贖罪に関する教義や学生伝道強化などを承認　米南部バプ連年次総会</a></h3>
  <div class="summary"></div>
 </div>
  <span><a href="/archives/">もっと読む</a></span>
</div><!-- /s-con2 -->
<div class="ad-300"><!-- /14059165/article_mid1_300 -->
<div id='div-gpt-ad-1448432764134-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448432764134-0'); });
</script>
</div></div>
<h4 class="secttl"><a href="/column/">コラム</a></h4><div class="s-con2">
  <div class="list">
    <div class="photo">
   <a href="/articles/23995/20170625/seisho-wo-megane-ni-85.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/25449/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="宮村武夫"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23995/20170625/seisho-wo-megane-ni-85.htm">聖書をメガネに　『仰瞻・沖縄・無教会』への応答・その１　宮村武夫</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/23994/20170625/eigo-otakara-joho-12.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/25829/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="英語お宝情報（１２）「クレーム」は「苦情」を意味しない！　木下和好"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23994/20170625/eigo-otakara-joho-12.htm">英語お宝情報（１２）「クレーム」は「苦情」を意味しない！　木下和好</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/23992/20170625/bokushi-no-komado-86.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/25827/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="牧師の小窓（８６）雲仙・長崎キリシタンの旅・その２　福江等"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23992/20170625/bokushi-no-komado-86.htm">牧師の小窓（８６）雲仙・長崎キリシタンの旅・その２　島原城　福江等</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/23985/20170625/inagawa-keizo-homily-16.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/24982/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="稲川圭三"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23985/20170625/inagawa-keizo-homily-16.htm">神さまが共におられる神秘（１６）苦しむ人に自分を引き渡し、同じ軛（くびき）を負う　稲川圭三</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/23927/20170624/how-do-i-know-im-really-a-christian.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/25713/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="何をもって自分は「クリスチャン」だと言えるのか？"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23927/20170624/how-do-i-know-im-really-a-christian.htm">真のクリスチャンとは？　あなたの信仰を確かめる４つのポイント</a></h3>
  <div class="summary"></div>
 </div>
   <div><ul class="menu"><li><span class="ic-arrow"></span><a href="/column/">新着コラム</a></li><li><span class="ic-sponsor"></span><a href="/column/columnists.html">コラムニスト一覧</a></li></ul></div>
</div><!-- /s-con -->

<div class="ad-300">
<!-- /14059165/article_top10_300 -->
<div id='div-gpt-ad-1485001312857-3' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485001312857-3'); });
</script>
</div>
</div>
 

<h4 class="secttl2">おすすめのイベント</h4>
<div class="s-con">
  <div class="list">
    <div class="photo"><a href="/articles/23751/20170515/life-works-tour.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/25474/pr.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="【PR】「葬儀から日本宣教を！」ライフワークス社主催「終活全国ツアー２０１７」、全国９会場で開催へ"></a></div>
    <h3 class="ttl3"><a href="/articles/23751/20170515/life-works-tour.htm">葬儀から日本宣教を！「終活全国ツアー２０１７」開催中！</a></h3>
  <div class="summary"></div>
 </div>
  <!-- span><a href="/event/">もっと読む</a></span -->
</div><!-- /s-con2 -->

<!-- ここに、手動表示のイベント情報掲載欄を作りたい -->
	
<div class="ad-300"><!-- article_mid2_300 -->
<div id='div-gpt-ad-1394533127152-0' style='width:300px; height:250px; margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394533127152-0'); });
</script>
</div>
</div>
<h4 class="secttl">人気記事ランキング</h4>
<div class="s-con">
	<ol class="ranking">
	<!--	<div class="list">-->
<li>
      <span class="no1">1</span>
      <a href="/articles/23927/20170624/how-do-i-know-im-really-a-christian.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/25713/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>真のクリスチャンとは？　あなたの信仰を確かめる４つのポイント</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no2">2</span>
      <a href="/articles/23984/20170623/battle-of-okinawa-movie-hacksaw-ridge-desmond-doss.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/25817/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>沖縄戦で武器を持たずに７５人を救ったクリスチャン兵の実話　映画「ハクソー・リッジ」</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no3">3</span>
      <a href="/articles/23991/20170625/hakobunebin.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/25828/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>この人に聞く（３７）全国のクリスチャンが「神の国」のようにつながり、元気になってほしい　「はこぶね便」代表　上原雄平さん</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no4">4</span>
      <a href="/articles/23992/20170625/bokushi-no-komado-86.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/25827/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>牧師の小窓（８６）雲仙・長崎キリシタンの旅・その２　島原城　福江等</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no5">5</span>
      <a href="/articles/23994/20170625/eigo-otakara-joho-12.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/25829/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>英語お宝情報（１２）「クレーム」は「苦情」を意味しない！　木下和好</p>
      </a>
     </li>
	
	<!--	</div>-->
		</ol>
</div><!-- /s-con -->


		
<div class="ad-300"><!-- article_bot_300 -->
<div id='div-gpt-ad-1386892509642-2' style='width:300px; height:250px;margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-2'); });
</script>
</div></div>

<!-- h4 class="secttl">最新のコメント</h4>
<div id="recentcomments">
<script type="text/javascript" src="http://chtodayjp.disqus.com/recent_comments_widget.js?num_items=4&hide_avatars=0&avatar_size=32&excerpt_length=100"></script>
</div -->		</div></div>
	</div>
</section>
		<div class="ad-foot ad-artbtm"><!-- article_bot_728 -->
<div id='div-gpt-ad-1386892509642-3' style='margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-3'); });
</script>
</div></div>
		
<script src="/views/js/side.js"></script><div class="sp-con" id="sp-con">
<!--<div style="width:950px;height:50px;margin:auto;"><center><marquee behavior="scroll" direction="left" scrolldelay="10" scrollamount="3">-->
	<ul id="f-sponsors">
		<li><a href="http://www.yodobashi-church.com/" target="_blank"><img width="300px" height="50px" src="http://www.christiantoday.co.jp/ads/banner/sponsor/yodobashi.jpg" /></a></li><li><a href="http://gracemission.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/grace.jpg" /></a></li><li><a href="http://ibcelim.com/course.html" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/ikoma.jpg" /></a></li><li><a href="http://www.noyurikai.com/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/noyuri.jpg" /></a></li><li><a href="http://kprinting.co.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/kprinting.jpg" /></a></li><li><a href="http://sunbuilder.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/sunbuilder.jpg" /></a></li><li><a href="http://www.mtijp.com/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/mti.jpg" /></a></li><li><a href="http://www.jifh.org/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/kigataisaku.jpg" /></a></li><li><a href="http://www.noah-digital.co.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/noah.jpg" /></a></li>    </ul>
<!--</marquee></center></div>-->
</div>
<footer>
	<div class="innerwrap">
		<ul class="fmenu">
	    	<li><a href="/church/">教会</a> | <a href="/theology/">神学・教育</a> | <a href="/mission/">宣教</a> | <a href="/international/">国際</a> | <a href="/society/">社会</a> | <a href="/culture/">文化</a> | <a href="/column/">コラム</a> | <a href="/book/">書籍</a> | <a href="/event/">イベント</a></li>
	        <li><a href="/about/company.htm">会社概要</a> | <a href="/about/message.htm">代表挨拶</a> | <a href="/about/staffs.htm">スタッフ紹介</a> | <a href="/about/sponsor.htm">スポンサー募集</a> | <a href="/about/advertise.htm">広告案内</a> | <a href="/about/rule.htm">利用規約</a> | <a href="/about/contact.htm">お問い合せ</a> | <a href="http://blog.christiantoday.co.jp">公式ブログ</a></li>
	        <li>Copyright &copy; 2002-<script type="text/javascript">ShowNowYear();</script> Christian Today Co., Ltd. All Rights Reserved.</li>
	    </ul>
	    <p class="fsns"><a href="http://www.facebook.com/chtodayjp" target="_blank" class="fb"><span>facebook</span></a><a href="https://twitter.com/chtodayjp" target="_blank" class="tw"><span>twitter</span></a><a href="https://plus.google.com/+chtodayjp" target="_blank" class="gp"><span>google+</span></a><a href="/rss/" class="rss"><span>rss</span></a></p>
	</div>
</footer>
<!--<script src="/ascroller.js"></script>
<script type="text/javascript">divScroller("sp-con", "h", 10);</script>-->
<script src="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.min.js"></script>
<script>
$('#f-sponsors').bxSlider({
  minSlides: 2,
  maxSlides: 6,
  slideWidth: 160,
  slideMargin: 20,
  ticker: true,
  useCSS: false,
  tickerHover: true,
  infiniteLoop:true,
  speed: 25000
});
</script>
<!-- script src="//cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js"></script>
<script>
$('#f-sponsors').carouFredSel({align:false,items:6,
	scroll:{
		items:1,
		duration:2000,
		timeoutDuration:0,
		easing:'linear',
		pauseOnHover:'immediate'
	}
});$('.caroufredsel_wrapper').css('margin','auto');
</script --><!-- hidden iframe -->
<iframe width="0" height="0" name="hiddenframe" style="display:none;"></iframe>
<link rel="stylesheet" href="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.css" type="text/css" />
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/touch.js"></script>
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.js"></script>
<script>
$(window).load(function(){
$('#im-list').bxSlider({pager: false, maxSlides:6, slideWidth: 125, captions: true});
});
</script>

<link rel="stylesheet" href="http://www.christiantoday.co.jp/home/plugin/sidr/style/jquery.sidr.light.css" type="text/css" />
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/plugin/sidr/jquery.sidr.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.4/jquery.touchSwipe.min.js"></script>
<script>
/*$('#m-nav').sidr({ name:'m-menu', source:'#m-menu', side:'left' });
//$(window).touchwipe({wipeLeft: function(){$.sidr('close', 'm-menu');},wipeRight: function(){$.sidr('open', 'm-menu');},preventDefaultEvents: false});
$(window).touchwipe({wipeLeft: function(){$.sidr('close', 'm-menu');},preventDefaultEvents: false});
$('#m-menu .sidr-inner').click(function(){ $.sidr('close', 'm-menu'); });*/
</script>

<script>
var aday=Math.floor(Date.now()/1000);
$('span.timeago').each(function(index){if($(this).attr('timestamp')>aday-86400){$(this).timeago();}});
$('#search-go').click(function(){$('#header-search').submit();});
</script>

<script type="text/javascript">
	  var _gaq = _gaq || [];_gaq.push(['_setCustomVar',2,'Page Type','Article',3]);
			_gaq.push(['_setCustomVar',1,'Reporter','Editor',3]);
			_gaq.push(['_setCustomVar',3,'Article Category','論説・コラム',3]);
			_gaq.push(['_setCustomVar',4,'Source','Christian Today',3]); _gaq.push(['_setAccount', 'UA-2400048-12']); _gaq.push(['_setDomainName', 'christiantoday.co.jp']);
_gaq.push(['_trackPageview']);
	 (function(){var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();
	</script><script type="text/javascript"> __article_id = '23996';__reporter_id='3'; </script>
	<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/article_counter.js"></script><script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/article.js"></script>


<!-- Start of Amazon Publisher Studio Loader by SU -->
<script>  window.amznpubstudioTag = "christiantcoj-22";  </script>    <!-- Do not modify the following code ! -->  <script async="true" type="text/javascript" src="http://ps-jp.amazon-adsystem.com/domains/christiantcoj-22_dec08658-9d70-4289-b831-af29a0ec453c.js" charset="UTF-8"></script>
<!-- End of Amazon Publisher Studio Loader by SU -->  

<!-- Amazon Mobile Popover by SU -->
<script type="text/javascript">
  amzn_assoc_ad_type = "link_enhancement_widget";
  amzn_assoc_tracking_id = "christiantcoj-22";
  amzn_assoc_placement = "";
  amzn_assoc_marketplace = "amazon";
  amzn_assoc_region = "JP";
</script>
<script src="//z-fe.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=JP"></script>
<!-- /Amazon Mobile Popover by SU -->

</body>
</html>
