<!DOCTYPE html><html lang="ja"><head>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />

<title>エジプト教会爆発テロで４７人死亡、コプト教皇も礼拝に　ＩＳが犯行声明 : 国際 : クリスチャントゥデイ</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0;" />
<meta name="Description" content="エジプト北部のタンタとアレクサンドリアにあるコプト正教会で９日、相次いで爆発があり、少なくとも４７人が死亡、１３０人以上が負傷した。このうちアレクサンドリアの教会では、コプト教皇タワドロス２世も礼拝に参加していたが、無事だったという。" /><meta http-equiv="Imagetoolbar" content="no" />
 <meta property="fb:app_id"                 content="1625923791071391" />
 <meta property="og:type"                 content="article" />
 <meta property="og:url"                  content="http://www.christiantoday.co.jp/articles/23572/20170410/egypt-coptic-church-bombing-terrorism.htm" />
 <meta property="og:site_name"            content="クリスチャントゥデイ" />
 <meta property="og:image"                content="http://www.christiantoday.co.jp/data/images/full/25036/image.jpg" />
 <meta property="og:title"                content="エジプト教会爆発テロで４７人死亡、コプト教皇も礼拝に　ＩＳが犯行声明" />
 <meta property="og:description"          content="エジプト北部のタンタとアレクサンドリアにあるコプト正教会で９日、相次いで爆発があり、少なくとも４７人が死亡、１３０人以上が負傷した。このうちアレクサンドリアの教会では、コプト教皇タワドロス２世も礼拝に参加していたが、無事だったという。" />
 <meta property="article:published_time"  content="2017-04-10" />
<meta name="syndication-source" content="http://www.christiantoday.co.jp/articles/23572/20170410/egypt-coptic-church-bombing-terrorism.htm" />
<meta name="news_keywords" content="エジプト,教会,爆発,テロ,コプト,教皇" />
<link rel="canonical" href="http://www.christiantoday.co.jp/articles/23572/20170410/egypt-coptic-church-bombing-terrorism.htm" />
<meta name="robots" content="index, follow" />
<meta name="Googlebot-news" content="index, follow" />
<link rel="stylesheet" href="http://www.christiantoday.co.jp/views/css/style.css" type="text/css" />
<link rel="stylesheet" href="http://www.christiantoday.co.jp/views/css/sp.css" type="text/css" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/jquery.colorbox/1.4.3/example1/colorbox.min.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="クリスチャントゥデイ RSS Feeds" href="http://www.christiantoday.co.jp/rss/" />
<link rel="shortcut icon" href="http://www.christiantoday.co.jp/favicon.ico" type="image/x-icon" />
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/common.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.colorbox/1.4.3/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.1.0/jquery.timeago.min.js"></script>
<script type="text/javascript">
_current_device_type='computer';
_current_is_ios='0';
</script>
<!-- Google DFP -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
 var gptAdSlots = [];
googletag.cmd.push(function() {
googletag.defineSlot('/14059165/article_top_728', [728, 90], 'div-gpt-ad-1386892509642-10').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid1_728', [728, 90], 'div-gpt-ad-1386892509642-6').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_bot_728', [728, 90], 'div-gpt-ad-1386892509642-3').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_articlebot2_300', [300, 250], 'div-gpt-ad-1386892509642-1').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_articlebot1_300', [300, 250], 'div-gpt-ad-1386892509642-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_bot_300', [300, 250], 'div-gpt-ad-1386892509642-2').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid1_300', [[300, 600], [300, 250]], 'div-gpt-ad-1448432764134-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid2_300', [300, 250], 'div-gpt-ad-1394533127152-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mobile_top_320', [320, 100], 'div-gpt-ad-1455634188374-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_photobot_300', [300, 250], 'div-gpt-ad-1448432070111-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_titlebot_728', [728, 90], 'div-gpt-ad-1459501768443-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top_300', [300, 250], 'div-gpt-ad-1386892509642-9').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top2_300', [300, 50], 'div-gpt-ad-1408015402652-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top3_300', [300, 50], 'div-gpt-ad-1461742567956-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top4_300', [300, 50], 'div-gpt-ad-1480171996128-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top5_300', [300, 50], 'div-gpt-ad-1481629387044-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top6_300', [300, 50], 'div-gpt-ad-1481629387044-1').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top7_300', [300, 50], 'div-gpt-ad-1485001312857-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top8_300', [300, 50], 'div-gpt-ad-1485001312857-1').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top9_300', [300, 50], 'div-gpt-ad-1485001312857-2').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top10_300', [300, 50], 'div-gpt-ad-1485001312857-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

// Start ad fetching
googletag.enableServices();
});
</script>
<!-- /Google DFP -->
<!-- コピーライトの年自動更新用 -->
<script type="text/javascript">
function ShowNowYear() {
   var now = new Date();
   var year = now.getFullYear();
   document.write(year);
}
</script>

</head><body><header>
    <div class="hd-con">
	    <div class="innerwrap">
	        <p class="t1"><a href="/">クリスチャントゥデイをお気に入りに追加</a></p>
	        <p class="top-sns"><a href="http://www.facebook.com/chtodayjp" target="_blank" class="fb"><span>facebook</span></a><a href="https://twitter.com/chtodayjp" target="_blank" class="tw"><span>twitter</span></a><a href="https://plus.google.com/+chtodayjp" target="_blank" class="gp"><span>google+</span></a><a href="/rss/" class="rss"><span>rss</span></a></p>
	    </div>
    </div><!-- /hd-con -->
    <div class="hd-con2">


<style>
#mmenu{
	display:none;
	position:absolute;
	left:0px;
	top:50px;
	background:none;
	background-color:rgba(0,0,0,0.8);
}
#mmenu li{
}
#mmenu li a{
color:white;
padding-left:10px;
padding-right:20px;
padding-top:10px;
padding-bottom:10px;
border-bottom:1px solid white;
font-size:1.0rem;
display:block;
}

.m-menu-show{display:block !important;}
</style>
	    <div class="innerwrap" style="position:relative">
	        <div class="ic-nav">
		        <a href="javascript:void(0);" id="m-nav" onclick="if($('#mmenu').hasClass('m-menu-show')){$('#mmenu').removeClass('m-menu-show');}else{$('#mmenu').addClass('m-menu-show');}">
			        <span><img src="/views/images/ctmenu.png" width="25px" height="38px"></span></a>
				<div id="mmenu">
					<ul class="menu">
				    	<li><a href="/">ホーム</a></li>
				        <!-- li><a href="/archive/">記事一覧</a></li -->
				        <li><a href="/church/">教会</a></li>
				        <li><a href="/theology/">神学・教育</a></li>
				        <li><a href="/mission/">宣教</a></li>
				        <li><a href="/international/">国際</a></li>
				        <li><a href="/society/">社会</a></li>
				        <li><a href="/culture/">文化</a></li>
    				        <li><a href="/column/">コラム</a></li>
    				        <li><a href="/book/">書籍</a></li>
    				        <li><a href="/event/">イベント</a></li>
				        <!-- li><a href="/opinion-column/">論説・コラム</a></li -->
				    </ul>
				</div>
			        <span style="position:absolute;right:0px"><a href="/?pc=1"><img src="/views/images/ctpc.png" width="25px" height="38px"></a></span></a>
		    </div>
	        <div class="nwletters"><a href="/about/sponsor.htm" target="_blank"><span class="ic-sponsor"></span>年間スポンサーのお願い</a><!-- a href="https://b.bme.jp/bm/p/f/tf.php?id=chtodayjp" target="_blank"><span class="ic-mail"></span>メールマガジを購読する</a --></div>
	        <div class="logo"><a href="/"><img src="http://www.christiantoday.co.jp/views/images/logo.png" alt="Christian Today, Japan"></a></div>
	    </div>
    </div><!-- /hd-con2 -->
</header>

<nav>
	<div class="innerwrap">
		<ul class="menu">
				    	<li><a href="/">ホーム</a></li>
				        <!-- li><a href="/archive/">記事一覧</a></li -->
				        <li><a href="/church/">教会</a></li>
				        <li><a href="/theology/">神学・教育</a></li>
				        <li><a href="/mission/">宣教</a></li>
				        <li><a href="/international/" class="on">国際</a></li>
				        <li><a href="/society/">社会</a></li>
				        <li><a href="/culture/">文化</a></li>
    				        <li><a href="/column/">コラム</a></li>
    				        <li><a href="/book/">書籍</a></li>
    				        <li><a href="/event/">イベント</a></li>
				        <!-- li><a href="/opinion-column/">論説・コラム</a></li -->
	    </ul>
	    <div class="srch"><form id="header-search" action="/search/"><input type="search" placeholder="ニュース検索" name="q" class="input"><span class="ic-srch finger" id="search-go"></span></form></div>
	</div>
</nav>

<div class="top-topic">
	<div class="innerwrap">
		<p class="topic">	<span class="tit">トピックス</span>
	<a href='/topics/movie-silence'>沈黙（映画）</a>　&nbsp;<a href='/topics/500th-anniversary-of-reformation'>宗教改革５００年</a>　&nbsp;<a href='/topics/Bible-translations'>聖書翻訳</a>　&nbsp;<a href='/topics/okinawa'>沖縄</a>　&nbsp;<a href='/topics/environmental-issue'>環境問題</a>　&nbsp;<a href='/topics/mother-teresa'>マザー・テレサ</a>　&nbsp;</p>	    <ul class="sns">

			<li><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fchtodayjp&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height:20px;" allowTransparency="true"></iframe></li>
	        <li><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?lang=ja&amp;screen_name=chtodayjp&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button" style="width: 100px; height: 20px;" title="Twitter Follow Button"></iframe></li>
	    </ul>
	</div>
</div>

		<div class="ad-top"><!-- article_top_728 -->
<div id='div-gpt-ad-1386892509642-10' style='margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-10'); });
</script>
</div></div>
	<section class="contents">
	<div class="innerwrap">
		<div class="left">
		<div class="left-inner">
		<!--<script src="/views/js/side.js"></script>-->
<div class="art-body">
<div style="margin-bottom:12px"><a href="/">ホーム</a> &gt; <a href="/international/">国際</a> </div>
<h1 class="art-ttl">エジプト教会爆発テロで４７人死亡、コプト教皇も礼拝に　ＩＳが犯行声明</h1>
<div class="date">
<div class="date-inner">
	2017年4月10日08時37分
	<span class="reporter-name">記者 : <a href="/reporter/uchida-shusaku/">内田周作</a><span>    		<span class="print"><a href="javascript:void(0)" onclick="win_print('23572');"><i></i>印刷</a></span>
	</div>
</div>
<div class="art-tool">
    	<!-- 記事上シェアボタン（小） -->
    		<ul class="sns">
		<li data-via=“chtodayjp" data-related=“chtodayjp"><!-- a href="https://twitter.com/share" class="twitter-share-button" data-via="chtodayjp" data-lang="ja" data-related="chtodayjp">ツイート</a --><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" data-related="chtodayjp">ツイート</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id =id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
		<li data-via=“chtodayjp" data-related=“chtodayjp"><script type="text/javascript" src="//apis.google.com/js/plusone.js"></script><div class="g-plusone" data-size="medium" data-width="90" data-height="20" data-href="http://www.christiantoday.co.jp/articles/23572/20170410/egypt-coptic-church-bombing-terrorism.htm" data-annotation="none"></div></li>
	        	<li data-via=“chtodayjp" data-related=“chtodayjp"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F23572%2F20170410%2Fegypt-coptic-church-bombing-terrorism.htm&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height:20px;" allowTransparency="true"></iframe></li>
	</ul>
	    	<!-- /記事上シェアボタン（小） -->
    		<!-- 記事上シェアボタン（中） -->
	<div class="bigshare-top">
		<a href="javascript:;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F23572%2F20170410%2Fegypt-coptic-church-bombing-terrorism.htm','sns','width=600,height=300');return false;"><img class="fb" src="/views/images/fbbtn.jpg" alt="Facebookでシェアする" onmouseover="this.src='/views/images/fbbtn_on.jpg'" onmouseout="this.src='/views/images/fbbtn.jpg'" /></a>
		<a href="javascript:;" data-lang="ja" data-related="chtodayjp" onclick="window.open('https://twitter.com/share?text=%E3%82%A8%E3%82%B8%E3%83%97%E3%83%88%E6%95%99%E4%BC%9A%E7%88%86%E7%99%BA%E3%83%86%E3%83%AD%E3%81%A7%EF%BC%94%EF%BC%97%E4%BA%BA%E6%AD%BB%E4%BA%A1%E3%80%81%E3%82%B3%E3%83%97%E3%83%88%E6%95%99%E7%9A%87%E3%82%82%E7%A4%BC%E6%8B%9D%E3%81%AB%E3%80%80%EF%BC%A9%EF%BC%B3%E3%81%8C%E7%8A%AF%E8%A1%8C%E5%A3%B0%E6%98%8E&url=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F23572%2F20170410%2Fegypt-coptic-church-bombing-terrorism.htm','sns','width=600,height=300');return false;"><img class="tw" src="/views/images/twbtn.jpg" alt="Twitterでシェアする" onmouseover="this.src='/views/images/twbtn_on.jpg'" onmouseout="this.src='/views/images/twbtn.jpg'" /></a>
	</div>
		<!-- /記事上シェアボタン（中） -->
</div>
	<!-- 関連タグ -->
	<div class="art-tag1"><span>関連タグ：</span><a href='/tags/coptic-christianity'>コプト正教会</a><a href='/tags/tawadros-ii'>タワドロス２世（コプト教皇）</a><a href='/tags/egypt'>エジプト</a><a href='/tags/islamic-state'>イスラム国（ＩＳ）</a><a href='/tags/world-council-of-churches'>世界教会協議会（ＷＣＣ）</a><a href='/tags/olav-fykse-tveit'>オラフ・フィクセ・トヴェイト</a></div>	<!-- 広告 -->
				<div class="ad-mid"><!-- /14059165/article_titlebot_728 -->
<div id='div-gpt-ad-1459501768443-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459501768443-0'); });
</script>
</div></div>
		


    <div class="article">

    	<div class="art-photo" style='width:300px' ><div class="articlephoto photo2"><a href="http://www.christiantoday.co.jp/data/images/full/25036/image.jpg" alt="爆発テロがあったアレクサンドリアの聖マルコ大聖堂＝２０１０年９月１９日（写真：Roland Unger）<br />
" class="expand">+</a><style>#cboxTitle{text-align:left;}.cboxPhoto{clear:both;margin-bottom:0px}</style><img title="エジプト教会爆発テロで４７人死亡、コプト教皇も礼拝に　ＩＳが犯行声明" src="http://www.christiantoday.co.jp/data/images/full/25036/image.jpg" alt="エジプト教会爆発テロで４７人死亡、コプト教皇も礼拝に　ＩＳが犯行声明" style='height:300px;'><br clear="all" /></div><div class="caption">爆発テロがあったアレクサンドリアの聖マルコ大聖堂＝２０１０年９月１９日（写真：Roland Unger）<br />
</div><table class='photo-sns'><tr><td valign=top style="padding-right:14px;"><span style="vertical-align:top;"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fchtodayjp&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:70px; height:20px;" allowTransparency="true" style="position:relative;top:-2px">></iframe></span></td><td valign=top style='padding-right:14px'><span style="vertical-align:top;"><a href="https://twitter.com/chtodayjp" class="twitter-follow-button" data-show-count="false" data-lang="ja" data-show-screen-name="false" style="vertical-align:bottom !important;">クリスチャントゥデイをフォロー</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></span></td><td valign=top><div class="g-follow" data-href="https://plus.google.com/+chtodayjp" data-annotation="none" data-height="20" data-rel="publisher"></div><script type="text/javascript">
  window.___gcfg = {lang: 'ja'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></td></tr></table><div class="nwletters-btm"><a href="/about/sponsor.htm" target="_blank"><span class="ic-sponsor"></span>年間スポンサーのお願い</a><!-- a href="https://b.bme.jp/bm/p/f/tf.php?id=chtodayjp" target="_blank"><span class="ic-mail"></span>メールマガジンを購読する</a --></div>		<div style="margin-bottom:0px !important;margin-top:5px;" align="center"><!-- /14059165/article_photobot_300 -->
<div id='div-gpt-ad-1448432070111-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448432070111-0'); });
</script>
</div><div align="center" style="color:#666;">- 広告 -</div></div></div>		<p>エジプト北部の都市タンタとアレクサンドリアにあるコプト正教会の２つの教会で９日、相次いで爆発があり、少なくとも４７人が死亡、１３０人以上が負傷した。このうちアレクサンドリアの教会では、コプト正教会のトップであるコプト教皇タワドロス２世も礼拝に参加していたが、無事だったという。この日は、イースター（復活祭）直前の日曜日であるパームサンデー（聖枝祭）で、多くの信徒が礼拝に参加していた。事件後には、過激派組織「イスラム国」（ＩＳ）が系列メディアを通して犯行声明を発表した。</p>
<p>爆発があったのは、タンタにある聖ジョージ教会と、アレクサンドリアにある聖マルコ大聖堂。政府系アハラム紙などの情報として<a href="http://www.asahi.com/articles/ASK495SHLK49UHBI005.html"  rel="nofollow" target="_blank">朝日新聞</a>が伝えたところによると、まず聖ジョージ教会で午前１０時ごろ、礼拝中に爆発があった。そして、午後１時ごろに聖マルコ大聖堂の前で爆発があった。聖ジョージ教会では、犯人が教会内部で自爆したとみられており、聖マルコ大聖堂では、内部に押し入ろうとした人物を警察官が取り押さえようとしたところ、自爆したという。</p>
<p>犠牲者の数はメディアによってばらつきがあるが、<a href="http://www.jiji.com/jc/article?k=2017041000164&amp;g=int"  rel="nofollow" target="_blank">時事通信</a>がアハラム紙の情報として伝えたところによると、聖ジョージ教会で２９人、聖マルコ大聖堂で１８人の少なくとも計４７が死亡、計１３０人以上が負傷した。</p>
<p>事件を受け、日本唯一のコプト正教会である聖母マリア・聖マルコ・コプト正教会（京都府木津川市）を担任するコプト正教会シドニー教区のダニエル司教は９日、<a href="https://www.facebook.com/hg.bishop.daniel/posts/1159578034165051" target="_blank">フェイスブック（英語）</a>にコメントを掲載。「われわれは、タンタの聖ジョージ教会とアレキサンドリアの聖マルコ大聖堂で今日、失われた罪なき多くの命のために涙しますが、天の父はこれらの命を大きな喜びをもって永遠へと受け入れてくださったのです。われわれは教会に行き続け、主に祈ります。あらゆる悪なる行為によってもおびえ逃げることはありません。主がわれわれをあらゆる悪から守り、保護してくださいます」などと語った。</p>
<div class="imageRight" style="width: 225px;"><img style="width: 225px;" id="article_img_25037" title="エジプト教会爆発テロで４７人死亡、コプト教皇も礼拝に　ＩＳが犯行声明" src="http://www.christiantoday.co.jp/data/images/full/25037/image.jpg" alt="エジプト教会爆発テロで４７人死亡、コプト教皇も礼拝に　ＩＳが犯行声明" />
<div class="caption">昨年来日したダニエル司教＝２０１６年６月２１日、基督兄弟団成増教会（東京都練馬区）で</div>
</div>
<p>ダニエル司教は爆発テロを非難する一方、「これらのテロリストが、全ての人々に対し平和の心を持ち、神がわれわれ全てを愛されたように、互いを愛をもって取り扱えるように祈ります」ともコメント。エジプト政府に対しては、警備体制を強化するよう要望した。</p>
<p>コプト正教会が加盟する世界教会協議会（ＷＣＣ）は、今回のテロ攻撃を非難するとともに、こうした暴力の終わりを求める<a href="https://www.oikoumene.org/en/press-centre/news/wcc-condemns-terror-attacks-on-churches-in-egypt-calls-for-end-to-violence-1" target="_blank">声明（英語）</a>を発表。ＷＣＣのオラフ・フィクセ・トヴェイト総幹事は、「この残忍な行為を前に、人類、また全ての信仰の人、そしてあらゆる善意ある人は、互いを守り、このような暴力を防ぐために、互いを尊敬し、助け合うことに対し、再びコミットするよう共に立ち上がらなければなりません」とコメント。エジプトのアブデルファタハ・アル・シシ大統領や現地の宗教指導者らに、「迅速かつ大胆に、あらゆる宗教の礼拝者たちの基本的な信教の自由を保護し、暴力に対して安全を確かなものとし、全ての人々のために正義を保障する」ことを要求した。</p>
<p>インターネット上には、現場の様子を映したとみられる動画や写真が投稿されており、爆発で大破した長いすや黒く焦げた遺体などが確認できる。ダニエル司教もフェイスブックに、血に染まったパームサンデー用の枝の写真を投稿。シシ大統領は９日、３カ月間の緊急事態宣言を発表した。</p>
		<div class="source"></div>

	</div><!-- /article -->

<div class="art-tool">
	<!-- 大きないいね！ボタン -->
	<div class="big_fb_like_outer" align="center">
		<div class="big_fb_like_inner">
		<span class="sentence1">この記事が気に入ったら「いいね！」しよう</span>
		<div class="big_fb_like"><iframe src="http://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fchtodayjp&amp;send=false&amp;layout=button&amp;width=80&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:20px;" allowTransparency="true"></iframe></div>
		<span class="sentence2">フェイスブックで最新情報をお届けします</span>
		</div>
	</div>
	<!-- /大きないいね！ボタン -->
    	<!-- 記事下シェアボタン（小） -->
	<ul class="sns">
		<li data-via=“chtodayjp" data-related=“chtodayjp"><!-- a href="https://twitter.com/share" class="twitter-share-button" data-via="chtodayjp" data-lang="ja" data-related="chtodayjp">ツイート</a --><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" data-related="chtodayjp">ツイート</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id =id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
		<li data-via=“chtodayjp" data-related=“chtodayjp"><script type="text/javascript" src="//apis.google.com/js/plusone.js"></script><div class="g-plusone" data-size="medium" data-width="90" data-height="20" data-href="http://www.christiantoday.co.jp/articles/23572/20170410/egypt-coptic-church-bombing-terrorism.htm" data-annotation="none"></div></li>
	        	<li data-via=“chtodayjp" data-related=“chtodayjp"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F23572%2F20170410%2Fegypt-coptic-church-bombing-terrorism.htm&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height:20px;" allowTransparency="true"></iframe></li>
	</ul>
    	<!-- /記事下シェアボタン（小） -->
	<div class="nwletters-btm"><a href="/about/sponsor.htm" target="_blank"><span class="ic-sponsor"></span>年間スポンサーのお願い</a><!-- a href="https://b.bme.jp/bm/p/f/tf.php?id=chtodayjp" target="_blank"><span class="ic-mail"></span>メールマガジンを購読する</a --></div>
</div>

	<!-- 記事下シェアボタン（中） -->
	<!-- div class="bigshare-btm">
		<a href="javascript:;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F23572%2F20170410%2Fegypt-coptic-church-bombing-terrorism.htm','sns','width=600,height=300');return false;"><img class="fb" src="/views/images/fbbtn.jpg" alt="Facebookでシェアする" onmouseover="this.src='/views/images/fbbtn_on.jpg'" onmouseout="this.src='/views/images/fbbtn.jpg'" /></a>
		<a href="javascript:;" onclick="window.open('https://twitter.com/share?text=%E3%82%A8%E3%82%B8%E3%83%97%E3%83%88%E6%95%99%E4%BC%9A%E7%88%86%E7%99%BA%E3%83%86%E3%83%AD%E3%81%A7%EF%BC%94%EF%BC%97%E4%BA%BA%E6%AD%BB%E4%BA%A1%E3%80%81%E3%82%B3%E3%83%97%E3%83%88%E6%95%99%E7%9A%87%E3%82%82%E7%A4%BC%E6%8B%9D%E3%81%AB%E3%80%80%EF%BC%A9%EF%BC%B3%E3%81%8C%E7%8A%AF%E8%A1%8C%E5%A3%B0%E6%98%8E&url=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F23572%2F20170410%2Fegypt-coptic-church-bombing-terrorism.htm','sns','width=600,height=300');return false;"><img class="tw" src="/views/images/twbtn.jpg" alt="Twitterでシェアする" onmouseover="this.src='/views/images/twbtn_on.jpg'" onmouseout="this.src='/views/images/twbtn.jpg'" /></a>
	</div -->
	<!-- /記事下シェアボタン（中） -->
<!-- 関連タグ -->
<div class="art-tag2"><span>関連タグ：</span><a href='/tags/coptic-christianity'>コプト正教会</a><a href='/tags/tawadros-ii'>タワドロス２世（コプト教皇）</a><a href='/tags/egypt'>エジプト</a><a href='/tags/islamic-state'>イスラム国（ＩＳ）</a><a href='/tags/world-council-of-churches'>世界教会協議会（ＷＣＣ）</a><a href='/tags/olav-fykse-tveit'>オラフ・フィクセ・トヴェイト</a></div><!-- 広告 -->
	<div style="margin-bottom:18px;float:left;" class="ad-aftertag">
	<!-- article_articlebot1_300 -->
<div id='div-gpt-ad-1386892509642-0' style='width:300px; height:250px;float:left; margin:0 10px 0 0;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-0'); });
</script>
</div>		<!-- article_articlebot2_300 -->
<div id='div-gpt-ad-1386892509642-1' class="articlebot2" style='width:300px; height:250px;float:left; margin:0 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-1'); });
</script>
</div>	</div>
<!-- 関連記事 -->
<h4 class="secttl">関連記事</h4>
    <div class="art-related">
    			<h3><a href="/articles/22832/20161219/coptic-orthodox-church-kizugawa-kyoto.htm">エジプト・カイロのコプト正教会で爆発　日本のコプト正教会が訴え「互いに祈り合いましょう」</a></h3>
				<h3><a href="/articles/22823/20161217/coptic-orthodox-church-miyokawa-hiroko-2-1.htm">コプト正教会を知る（２）コプト正教徒殺害事件の背景　２０１５年のリビアでのテロ事件（前編）</a></h3>
				<h3><a href="/articles/23019/20170114/coptic-orthodox-church-kizugawa-kyoto.htm">京都の聖マルコ・聖母マリア・コプト正教会で初の成人洗礼式</a></h3>
				<h3><a href="/articles/21596/20160802/egyptian-president-praises-christians-wisdom-patriotism.htm">エジプト大統領、「知恵と愛国心」でキリスト教徒を称賛</a></h3>
				<h3><a href="/articles/16778/20150812/21-egyptian-christians-houses-islamic-state.htm">「イスラム国」に殺害されたエジプト人キリスト教徒２１人の遺族のために新しい家を建築</a></h3>
		    </div>
<!-- /関連記事 -->


<!-- UZOU ad tag ver1.3 (do not modify) -->
<div id="uzou-ad-165" data-placement-code="christiantoday_pc" data-header-text="おすすめの記事"></div>
<script>
  var UZOU = UZOU || [];UZOU.push("165");
</script>
<script async src="//speee-ad.akamaized.net/jstag/v1.3/create-frame.min.js" charset="utf-8"></script>
<!-- UZOU ad tag end -->

<!-- 広告 -->
<div class="ad-mid"><!-- article_mid1_728 -->
<div id='div-gpt-ad-1386892509642-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-6'); });
</script>
</div></div>
<!-- カテゴリの最新記事 -->
<h4 class="secttl">国際の最新記事
<a href="/international/" class="more2">
国際の記事一覧ページ</a>
</h4>
<div class="cat-recent">
<h3><a href="/articles/23572/20170410/egypt-coptic-church-bombing-terrorism.htm">エジプト教会爆発テロで４７人死亡、コプト教皇も礼拝に　ＩＳが犯行声明</a></h3>
<h3><a href="/articles/23570/20170409/pakistani-christian-killed-refused-work-sunday.htm">日曜日の仕事を拒否したキリスト教徒、路上で殺害される　パキスタン</a></h3>
<h3><a href="/articles/23561/20170407/terror-never-drive-us-apart-archbishops-imams-rabbi.htm">「テロは決してわれわれを分裂させられない」　キリスト教・イスラム教・ユダヤ教の指導者らが書簡</a></h3>
<h3><a href="/articles/23556/20170406/saint-petersburg-metro-bombing-wcc-prayer.htm">サンクトペテルブルク地下鉄テロ、ＷＣＣ「残酷で卑劣」　犠牲者のために祈り呼び掛け</a></h3>
<h3><a href="/articles/23552/20170405/12-staff-arrested-at-christian-school-in-sudan.htm">スーダンのキリスト教系学校で職員１２人逮捕</a></h3>
<h3><a href="/articles/23550/20170405/iraqi-church-leaders-unite-to-rebuild-12000-homes.htm">イラクの３教派、「イスラム国」に破壊された１万２千軒の家屋再建で協力</a></h3>
<h3><a href="/articles/23544/20170405/georgetown-university-to-apologize-slavery.htm">米ジョージタウン大学、奴隷制度に加担した歴史を謝罪へ</a></h3>
</div><!-- コメント -->
<div class="art-comt"><div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_shortname = "chtodayjp";
		    var disqus_identifier = "articles_23572";

	    (function() {
			    var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
		        dsq.src = "http://" + disqus_shortname + ".disqus.com/embed.js";
		        (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
		   })();
		</script>
		<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><!-- アマゾン -->
		<div class="art-amazon1">
		<h4 class="secttl">キリスト教の新刊
		<a class="more2" target="_blank" href="http://www.amazon.co.jp/s/ref=as_li_ss_tl?_encoding=UTF8&bbn=492124&camp=247&creative=7399&fst=as%3Aoff&linkCode=ur2&qid=1460155984&rh=n%3A465392%2Cn%3A!465610%2Cn%3A571582%2Cn%3A492124%2Cn%3A500478&rnid=492124&tag=christiantcoj-22">アマゾンのキリスト教書籍</a><img src="https://ir-jp.amazon-adsystem.com/e/ir?t=christiantcoj-22&l=ur2&o=9" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
		</h4>
		<div class="art-amazon-inner">
		<SCRIPT charset="utf-8" type="text/javascript" src="http://ws-fe.amazon-adsystem.com/widgets/q?rt=tf_cw&ServiceVersion=20070822&MarketPlace=JP&ID=V20070822%2FJP%2Fchristiantcoj-22%2F8010%2F2b1d5d8e-4785-4270-9555-c585d9e00bc3&Operation=GetScriptTemplate"> </SCRIPT> <NOSCRIPT><A rel="nofollow" HREF="http://ws-fe.amazon-adsystem.com/widgets/q?rt=tf_cw&ServiceVersion=20070822&MarketPlace=JP&ID=V20070822%2FJP%2Fchristiantcoj-22%2F8010%2F2b1d5d8e-4785-4270-9555-c585d9e00bc3&Operation=NoScript">Amazon.co.jp ウィジェット</A></NOSCRIPT>
		</div>
		</div>
		<script>
var imbox=$('div.art-photo');imbox.find('a.expand').click(function(){ $('a.expand').colorbox({rel:'expand',current:'',retinaImage:true}); });
</script>
</div><!-- /art-body -->		</div>
		</div>
		<div class="sidewrap" style="position:relative;width:300px;float:right">
		<div class="side" style="width:300px;float:none !important;">
		<div class="ad-300"><!-- article_top_300 -->
<div id='div-gpt-ad-1386892509642-9' style='width:300px; height:250px; margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-9'); });
</script>
</div></div>
<div class="ad-300">
<!-- article_top2_300 -->
<div id='div-gpt-ad-1408015402652-0' style='width:300px; height:50px; margin:0 auto;' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408015402652-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top3_300 -->
<div id='div-gpt-ad-1461742567956-0' style='height:50px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742567956-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top4_300 -->
<div id='div-gpt-ad-1480171996128-0' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480171996128-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top5_300 -->
<div id='div-gpt-ad-1481629387044-0' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481629387044-0'); });
</script>
</div>
</div><h4 class="secttl2">主要ニュース</h4>
<div class="s-con">
  <div class="list">
    <div class="photo"><a href="/articles/23572/20170410/egypt-coptic-church-bombing-terrorism.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/25036/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="エジプト教会爆発テロで４７人死亡、コプト教皇も礼拝に　ＩＳが犯行声明"></a></div>
    <h3 class="ttl3"><a href="/articles/23572/20170410/egypt-coptic-church-bombing-terrorism.htm">エジプト教会爆発テロで４７人死亡コプト教皇も礼拝に　ＩＳが声明</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/23557/20170409/seiji-igusa-new-album.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/25021/blessings-fingerstyle-gospel-guitar.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="全曲賛美歌カバー　若手実力派プロギタリスト・井草聖二さん　４枚目のＣＤ『Blessings -FingerStyle Gospel Guitar-』を発売　　"></a></div>
    <h3 class="ttl3"><a href="/articles/23557/20170409/seiji-igusa-new-album.htm">「祝福」という名の賛美歌ギターインスト・アルバム　井草聖二さん</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/23563/20170409/palm-sunday-passion-week.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/25034/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="今日から聖週間（受難週）、パームサンデー"></a></div>
    <h3 class="ttl3"><a href="/articles/23563/20170409/palm-sunday-passion-week.htm">今日から聖週間（受難週）、パームサンデー</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/23570/20170409/pakistani-christian-killed-refused-work-sunday.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/24437/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="パキスタン"></a></div>
    <h3 class="ttl3"><a href="/articles/23570/20170409/pakistani-christian-killed-refused-work-sunday.htm">日曜日の仕事を拒否したキリスト教徒、路上で殺害される　パキスタン</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/23549/20170408/amemiya-satoshi-repentance.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/25032/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="ペトロとユダの「悔い改め」は何が違っていたのか　雨宮慧"></a></div>
    <h3 class="ttl3"><a href="/articles/23549/20170408/amemiya-satoshi-repentance.htm">ペトロとユダの「悔い改め」は何が違っていたのか　雨宮慧</a></h3>
  <div class="summary"></div>
 </div>
  <span><a href="/archives/">もっと読む</a></span>
</div><!-- /s-con2 -->
<div class="ad-300"><!-- /14059165/article_mid1_300 -->
<div id='div-gpt-ad-1448432764134-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448432764134-0'); });
</script>
</div></div>
<h4 class="secttl"><a href="/column/">コラム</a></h4><div class="s-con2">
  <div class="list">
    <div class="photo">
   <a href="/articles/23573/20170410/saeki-reiko-30.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/24096/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="佐伯玲子"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23573/20170410/saeki-reiko-30.htm">闇から光へ～的外れからの解放～（３０）Ｘのお告げ 佐伯玲子</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/23569/20170409/businessman-kara-bokushi-58.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/14021/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="門谷晥一"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23569/20170409/businessman-kara-bokushi-58.htm">ビジネスマンから牧師への祝福された道（５８）どのようにすれば良い研究ができるか　門谷晥一</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/23568/20170409/bokushi-no-komado-75.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/25035/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="牧師の小窓（７５）映画「沈黙」を見て２　スコセッシ監督の人間愛　福江等"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23568/20170409/bokushi-no-komado-75.htm">牧師の小窓（７５）映画「沈黙」を見て２　スコセッシ監督の人間愛　福江等</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/23567/20170409/naniyue-kirisuto-86.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/16274/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="正木弥"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23567/20170409/naniyue-kirisuto-86.htm">なにゆえキリストの道なのか（８６）女が男のあばら骨から造られたことを説明してほしい　正木弥</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/23531/20170409/inagawa-keizo-homily-2.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/24982/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="稲川圭三"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23531/20170409/inagawa-keizo-homily-2.htm">神さまが共におられる神秘（２）ばかにする人にも「十字架のまなざし」で　稲川圭三</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/23565/20170408/kokoro-no-kenkou-49.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/14051/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="渡辺俊彦"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23565/20170408/kokoro-no-kenkou-49.htm">こころと魂の健康（４９）静寂を通して　渡辺俊彦</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/23564/20170408/caleb-32.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/18421/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="カレブの会"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23564/20170408/caleb-32.htm">この時聖書を開いた（３２）主の恵みに生かされて　リタイアの前、直後、そして今　吉野輝雄</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/23560/20170407/honey-and-salt-34.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/18032/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="ミュリエル・ハンソン"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23560/20170407/honey-and-salt-34.htm">蜜と塩―聖書が生きる生活エッセイ（３４）親の愛　ミュリエル・ハンソン</a></h3>
  <div class="summary"></div>
 </div>
   <div><ul class="menu"><li><span class="ic-arrow"></span><a href="/column/">新着コラム</a></li><li><span class="ic-sponsor"></span><a href="/column/columnists.html">コラムニスト一覧</a></li></ul></div>
</div><!-- /s-con -->
<div class="ad-300">
<!-- /14059165/article_top10_300 -->
<div id='div-gpt-ad-1485001312857-3' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485001312857-3'); });
</script>
</div>
</div><div class="ad-300"><!-- article_mid2_300 -->
<div id='div-gpt-ad-1394533127152-0' style='width:300px; height:250px; margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394533127152-0'); });
</script>
</div>
</div>


<h4 class="secttl">人気記事ランキング</h4>
<div class="s-con">
	<ol class="ranking">
	<!--	<div class="list">-->
<li>
      <span class="no1">1</span>
      <a href="/articles/23572/20170410/egypt-coptic-church-bombing-terrorism.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/25036/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>エジプト教会爆発テロで４７人死亡、コプト教皇も礼拝に　ＩＳが犯行声明</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no2">2</span>
      <a href="/articles/23570/20170409/pakistani-christian-killed-refused-work-sunday.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/24437/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>日曜日の仕事を拒否したキリスト教徒、路上で殺害される　パキスタン</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no3">3</span>
      <a href="/articles/23563/20170409/palm-sunday-passion-week.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/25034/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>今日から聖週間（受難週）、パームサンデー</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no4">4</span>
      <a href="/articles/23549/20170408/amemiya-satoshi-repentance.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/25032/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>ペトロとユダの「悔い改め」は何が違っていたのか　雨宮慧</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no5">5</span>
      <a href="/articles/23531/20170409/inagawa-keizo-homily-2.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/24982/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>神さまが共におられる神秘（２）ばかにする人にも「十字架のまなざし」で　稲川圭三</p>
      </a>
     </li>
	
	<!--	</div>-->
		</ol>
</div><!-- /s-con -->
<div class="ad-300"><!-- article_bot_300 -->
<div id='div-gpt-ad-1386892509642-2' style='width:300px; height:250px;margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-2'); });
</script>
</div></div>

<!-- h4 class="secttl">最新のコメント</h4>
<div id="recentcomments">
<script type="text/javascript" src="http://chtodayjp.disqus.com/recent_comments_widget.js?num_items=4&hide_avatars=0&avatar_size=32&excerpt_length=100"></script>
</div -->		</div></div>
	</div>
</section>
		<div class="ad-foot ad-artbtm"><!-- article_bot_728 -->
<div id='div-gpt-ad-1386892509642-3' style='margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-3'); });
</script>
</div></div>
		
<script src="/views/js/side.js"></script><div class="sp-con" id="sp-con">
<!--<div style="width:950px;height:50px;margin:auto;"><center><marquee behavior="scroll" direction="left" scrolldelay="10" scrollamount="3">-->
	<ul id="f-sponsors">
		<li><a href="http://www.yodobashi-church.com/" target="_blank"><img width="300px" height="50px" src="http://www.christiantoday.co.jp/ads/banner/sponsor/yodobashi.jpg" /></a></li><li><a href="http://gracemission.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/grace.jpg" /></a></li><li><a href="http://www.jifh.org/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/kigataisaku.jpg" /></a></li><li><a href="http://www.noah-digital.co.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/noah.jpg" /></a></li><li><a href="http://kprinting.co.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/kprinting.jpg" /></a></li><li><a href="http://sunbuilder.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/sunbuilder.jpg" /></a></li><li><a href="http://www.mtijp.com/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/mti.jpg" /></a></li>    </ul>
<!--</marquee></center></div>-->
</div>
<footer>
	<div class="innerwrap">
		<ul class="fmenu">
	    	<li><a href="/church/">教会</a> | <a href="/theology/">神学・教育</a> | <a href="/mission/">宣教</a> | <a href="/international/">国際</a> | <a href="/society/">社会</a> | <a href="/culture/">文化</a> | <a href="/column/">コラム</a> | <a href="/book/">書籍</a> | <a href="/event/">イベント</a></li>
	        <li><a href="/about/company.htm">会社概要</a> | <a href="/about/message.htm">代表挨拶</a> | <a href="/about/staffs.htm">スタッフ紹介</a> | <a href="/about/sponsor.htm">スポンサー募集</a> | <a href="/about/advertise.htm">広告案内</a> | <a href="/about/rule.htm">利用規約</a> | <a href="/about/contact.htm">お問い合せ</a> | <a href="http://blog.christiantoday.co.jp">公式ブログ</a></li>
	        <li>Copyright &copy; 2002-<script type="text/javascript">ShowNowYear();</script> Christian Today Co., Ltd. All Rights Reserved.</li>
	    </ul>
	    <p class="fsns"><a href="http://www.facebook.com/chtodayjp" target="_blank" class="fb"><span>facebook</span></a><a href="https://twitter.com/chtodayjp" target="_blank" class="tw"><span>twitter</span></a><a href="https://plus.google.com/+chtodayjp" target="_blank" class="gp"><span>google+</span></a><a href="/rss/" class="rss"><span>rss</span></a></p>
	</div>
</footer>
<!--<script src="/ascroller.js"></script>
<script type="text/javascript">divScroller("sp-con", "h", 10);</script>-->
<script src="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.min.js"></script>
<script>
$('#f-sponsors').bxSlider({
  minSlides: 2,
  maxSlides: 6,
  slideWidth: 160,
  slideMargin: 20,
  ticker: true,
  useCSS: false,
  tickerHover: true,
  infiniteLoop:true,
  speed: 25000
});
</script>
<!-- script src="//cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js"></script>
<script>
$('#f-sponsors').carouFredSel({align:false,items:6,
	scroll:{
		items:1,
		duration:2000,
		timeoutDuration:0,
		easing:'linear',
		pauseOnHover:'immediate'
	}
});$('.caroufredsel_wrapper').css('margin','auto');
</script --><!-- hidden iframe -->
<iframe width="0" height="0" name="hiddenframe" style="display:none;"></iframe>
<link rel="stylesheet" href="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.css" type="text/css" />
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/touch.js"></script>
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.js"></script>
<script>
$(window).load(function(){
$('#im-list').bxSlider({pager: false, maxSlides:6, slideWidth: 125, captions: true});
});
</script>

<link rel="stylesheet" href="http://www.christiantoday.co.jp/home/plugin/sidr/style/jquery.sidr.light.css" type="text/css" />
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/plugin/sidr/jquery.sidr.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.4/jquery.touchSwipe.min.js"></script>
<script>
/*$('#m-nav').sidr({ name:'m-menu', source:'#m-menu', side:'left' });
//$(window).touchwipe({wipeLeft: function(){$.sidr('close', 'm-menu');},wipeRight: function(){$.sidr('open', 'm-menu');},preventDefaultEvents: false});
$(window).touchwipe({wipeLeft: function(){$.sidr('close', 'm-menu');},preventDefaultEvents: false});
$('#m-menu .sidr-inner').click(function(){ $.sidr('close', 'm-menu'); });*/
</script>

<script>
var aday=Math.floor(Date.now()/1000);
$('span.timeago').each(function(index){if($(this).attr('timestamp')>aday-86400){$(this).timeago();}});
$('#search-go').click(function(){$('#header-search').submit();});
</script>

<script type="text/javascript">
	  var _gaq = _gaq || [];_gaq.push(['_setCustomVar',2,'Page Type','Article',3]);
			_gaq.push(['_setCustomVar',1,'Reporter','内田 周作',3]);
			_gaq.push(['_setCustomVar',3,'Article Category','国際',3]);
			_gaq.push(['_setCustomVar',4,'Source','Christian Today',3]); _gaq.push(['_setAccount', 'UA-2400048-12']); _gaq.push(['_setDomainName', 'christiantoday.co.jp']);
_gaq.push(['_trackPageview']);
	 (function(){var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();
	</script><script type="text/javascript"> __article_id = '23572';__reporter_id='5'; </script>
	<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/article_counter.js"></script><script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/article.js"></script>


<!-- Start of Amazon Publisher Studio Loader by SU -->
<script>  window.amznpubstudioTag = "christiantcoj-22";  </script>    <!-- Do not modify the following code ! -->  <script async="true" type="text/javascript" src="http://ps-jp.amazon-adsystem.com/domains/christiantcoj-22_dec08658-9d70-4289-b831-af29a0ec453c.js" charset="UTF-8"></script>
<!-- End of Amazon Publisher Studio Loader by SU -->  

<!-- Amazon Mobile Popover by SU -->
<script type="text/javascript">
  amzn_assoc_ad_type = "link_enhancement_widget";
  amzn_assoc_tracking_id = "christiantcoj-22";
  amzn_assoc_placement = "";
  amzn_assoc_marketplace = "amazon";
  amzn_assoc_region = "JP";
</script>
<script src="//z-fe.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=JP"></script>
<!-- /Amazon Mobile Popover by SU -->

</body>
</html>
