<!DOCTYPE html><html lang="ja"><head>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />

<title>東京都：５月のファイヤーカンファレンスに向けた２日間の集中講座　３月１６、１７日 : イベント : クリスチャントゥデイ</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0;" />
<meta name="Description" content="５月に開催される伝道集会「ファイヤーカンファレンス」に備えるため、「クライスト・フォー・オール・ネイションズ」（ＣｆａＮ）日本事務局は３月１６、１７日、ＣｆａＮアジア地区責任者のジョエル・ウォング氏を講師に招き、第２回「ファイヤー・スクール集中講座」を開講する。" /><meta http-equiv="Imagetoolbar" content="no" />
 <meta property="fb:app_id"                 content="1625923791071391" />
 <meta property="og:type"                 content="article" />
 <meta property="og:url"                  content="http://www.christiantoday.co.jp/articles/23394/20170310/event-cfan-japan-fire-school.htm" />
 <meta property="og:site_name"            content="クリスチャントゥデイ" />
 <meta property="og:image"                content="http://www.christiantoday.co.jp/data/images/full/24730/image.jpg" />
 <meta property="og:title"                content="東京都：５月のファイヤーカンファレンスに向けた２日間の集中講座　３月１６、１７日" />
 <meta property="og:description"          content="５月に開催される伝道集会「ファイヤーカンファレンス」に備えるため、「クライスト・フォー・オール・ネイションズ」（ＣｆａＮ）日本事務局は３月１６、１７日、ＣｆａＮアジア地区責任者のジョエル・ウォング氏を講師に招き、第２回「ファイヤー・スクール集中講座」を開講する。" />
 <meta property="article:published_time"  content="2017-03-10" />
<meta name="syndication-source" content="http://www.christiantoday.co.jp/articles/23394/20170310/event-cfan-japan-fire-school.htm" />
<meta name="news_keywords" content="２１世紀キリスト教会,リバイバル,ＣｆａＮ,クライスト・フォー・オール・ネイションズ,ベルサール高田馬場,ファイヤーカンファレンス" />
<link rel="canonical" href="http://www.christiantoday.co.jp/articles/23394/20170310/event-cfan-japan-fire-school.htm" />
<meta name="robots" content="index, follow" />
<meta name="Googlebot-news" content="index, follow" />
<link rel="stylesheet" href="http://www.christiantoday.co.jp/views/css/style.css" type="text/css" />
<link rel="stylesheet" href="http://www.christiantoday.co.jp/views/css/sp.css" type="text/css" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/jquery.colorbox/1.4.3/example1/colorbox.min.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="クリスチャントゥデイ RSS Feeds" href="http://www.christiantoday.co.jp/rss/" />
<link rel="shortcut icon" href="http://www.christiantoday.co.jp/favicon.ico" type="image/x-icon" />
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/common.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.colorbox/1.4.3/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.1.0/jquery.timeago.min.js"></script>
<script type="text/javascript">
_current_device_type='computer';
_current_is_ios='0';
</script>
<!-- Google DFP -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
 var gptAdSlots = [];
googletag.cmd.push(function() {
googletag.defineSlot('/14059165/article_top_728', [728, 90], 'div-gpt-ad-1386892509642-10').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid1_728', [728, 90], 'div-gpt-ad-1386892509642-6').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_bot_728', [728, 90], 'div-gpt-ad-1386892509642-3').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_articlebot2_300', [300, 250], 'div-gpt-ad-1386892509642-1').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_articlebot1_300', [300, 250], 'div-gpt-ad-1386892509642-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_bot_300', [300, 250], 'div-gpt-ad-1386892509642-2').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid1_300', [[300, 600], [300, 250]], 'div-gpt-ad-1448432764134-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid2_300', [300, 250], 'div-gpt-ad-1394533127152-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mobile_top_320', [320, 100], 'div-gpt-ad-1455634188374-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_photobot_300', [300, 250], 'div-gpt-ad-1448432070111-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_titlebot_728', [728, 90], 'div-gpt-ad-1459501768443-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top_300', [300, 250], 'div-gpt-ad-1386892509642-9').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top2_300', [300, 50], 'div-gpt-ad-1408015402652-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top3_300', [300, 50], 'div-gpt-ad-1461742567956-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top4_300', [300, 50], 'div-gpt-ad-1480171996128-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top5_300', [300, 50], 'div-gpt-ad-1481629387044-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top6_300', [300, 50], 'div-gpt-ad-1481629387044-1').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top7_300', [300, 50], 'div-gpt-ad-1485001312857-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top8_300', [300, 50], 'div-gpt-ad-1485001312857-1').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top9_300', [300, 50], 'div-gpt-ad-1485001312857-2').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top10_300', [300, 50], 'div-gpt-ad-1485001312857-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

// Start ad fetching
googletag.enableServices();
});
</script>
<!-- /Google DFP -->
<!-- コピーライトの年自動更新用 -->
<script type="text/javascript">
function ShowNowYear() {
   var now = new Date();
   var year = now.getFullYear();
   document.write(year);
}
</script>

</head><body><header>
    <div class="hd-con">
	    <div class="innerwrap">
	        <p class="t1"><a href="/">クリスチャントゥデイをお気に入りに追加</a></p>
	        <p class="top-sns"><a href="http://www.facebook.com/chtodayjp" target="_blank" class="fb"><span>facebook</span></a><a href="https://twitter.com/chtodayjp" target="_blank" class="tw"><span>twitter</span></a><a href="https://plus.google.com/+chtodayjp" target="_blank" class="gp"><span>google+</span></a><a href="/rss/" class="rss"><span>rss</span></a></p>
	    </div>
    </div><!-- /hd-con -->
    <div class="hd-con2">


<style>
#mmenu{
	display:none;
	position:absolute;
	left:0px;
	top:50px;
	background:none;
	background-color:rgba(0,0,0,0.8);
}
#mmenu li{
}
#mmenu li a{
color:white;
padding-left:10px;
padding-right:20px;
padding-top:10px;
padding-bottom:10px;
border-bottom:1px solid white;
font-size:1.0rem;
display:block;
}

.m-menu-show{display:block !important;}
</style>
	    <div class="innerwrap" style="position:relative">
	        <div class="ic-nav">
		        <a href="javascript:void(0);" id="m-nav" onclick="if($('#mmenu').hasClass('m-menu-show')){$('#mmenu').removeClass('m-menu-show');}else{$('#mmenu').addClass('m-menu-show');}">
			        <span><img src="/views/images/ctmenu.png" width="25px" height="38px"></span></a>
				<div id="mmenu">
					<ul class="menu">
				    	<li><a href="/">ホーム</a></li>
				        <!-- li><a href="/archive/">記事一覧</a></li -->
				        <li><a href="/church/">教会</a></li>
				        <li><a href="/theology/">神学・教育</a></li>
				        <li><a href="/mission/">宣教</a></li>
				        <li><a href="/international/">国際</a></li>
				        <li><a href="/society/">社会</a></li>
				        <li><a href="/culture/">文化</a></li>
    				        <li><a href="/column/">コラム</a></li>
    				        <li><a href="/book/">書籍</a></li>
    				        <li><a href="/event/">イベント</a></li>
				        <!-- li><a href="/opinion-column/">論説・コラム</a></li -->
				    </ul>
				</div>
			        <span style="position:absolute;right:0px"><a href="/?pc=1"><img src="/views/images/ctpc.png" width="25px" height="38px"></a></span></a>
		    </div>
	        <div class="nwletters"><a href="/about/sponsor.htm" target="_blank"><span class="ic-sponsor"></span>年間スポンサーのお願い</a><!-- a href="https://b.bme.jp/bm/p/f/tf.php?id=chtodayjp" target="_blank"><span class="ic-mail"></span>メールマガジを購読する</a --></div>
	        <div class="logo"><a href="/"><img src="http://www.christiantoday.co.jp/views/images/logo.png" alt="Christian Today, Japan"></a></div>
	    </div>
    </div><!-- /hd-con2 -->
</header>

<nav>
	<div class="innerwrap">
		<ul class="menu">
				    	<li><a href="/">ホーム</a></li>
				        <!-- li><a href="/archive/">記事一覧</a></li -->
				        <li><a href="/church/">教会</a></li>
				        <li><a href="/theology/">神学・教育</a></li>
				        <li><a href="/mission/">宣教</a></li>
				        <li><a href="/international/">国際</a></li>
				        <li><a href="/society/">社会</a></li>
				        <li><a href="/culture/">文化</a></li>
    				        <li><a href="/column/">コラム</a></li>
    				        <li><a href="/book/">書籍</a></li>
    				        <li><a href="/event/" class="on">イベント</a></li>
				        <!-- li><a href="/opinion-column/">論説・コラム</a></li -->
	    </ul>
	    <div class="srch"><form id="header-search" action="/search/"><input type="search" placeholder="ニュース検索" name="q" class="input"><span class="ic-srch finger" id="search-go"></span></form></div>
	</div>
</nav>

<div class="top-topic">
	<div class="innerwrap">
		<p class="topic">	<span class="tit">トピックス</span>
	<a href='/topics/movie-silence'>沈黙（映画）</a>　&nbsp;<a href='/topics/500th-anniversary-of-reformation'>宗教改革５００年</a>　&nbsp;<a href='/topics/Bible-translations'>聖書翻訳</a>　&nbsp;<a href='/topics/okinawa'>沖縄</a>　&nbsp;<a href='/topics/environmental-issue'>環境問題</a>　&nbsp;<a href='/topics/mother-teresa'>マザー・テレサ</a>　&nbsp;</p>	    <ul class="sns">

			<li><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fchtodayjp&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height:20px;" allowTransparency="true"></iframe></li>
	        <li><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?lang=ja&amp;screen_name=chtodayjp&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button" style="width: 100px; height: 20px;" title="Twitter Follow Button"></iframe></li>
	    </ul>
	</div>
</div>

		<div class="ad-top"><!-- article_top_728 -->
<div id='div-gpt-ad-1386892509642-10' style='margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-10'); });
</script>
</div></div>
	<section class="contents">
	<div class="innerwrap">
		<div class="left">
		<div class="left-inner">
		<!--<script src="/views/js/side.js"></script>-->
<div class="art-body">
<div style="margin-bottom:12px"><a href="/">ホーム</a> &gt; <a href="/event/">イベント</a> </div>
<h1 class="art-ttl">東京都：５月のファイヤーカンファレンスに向けた２日間の集中講座　３月１６、１７日</h1>
<div class="date">
<div class="date-inner">
	2017年3月10日18時44分
	    		<span class="print"><a href="javascript:void(0)" onclick="win_print('23394');"><i></i>印刷</a></span>
	</div>
</div>
<div class="art-tool">
    	<!-- 記事上シェアボタン（小） -->
    		<ul class="sns">
		<li data-via=“chtodayjp" data-related=“chtodayjp"><!-- a href="https://twitter.com/share" class="twitter-share-button" data-via="chtodayjp" data-lang="ja" data-related="chtodayjp">ツイート</a --><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" data-related="chtodayjp">ツイート</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id =id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
		<li data-via=“chtodayjp" data-related=“chtodayjp"><script type="text/javascript" src="//apis.google.com/js/plusone.js"></script><div class="g-plusone" data-size="medium" data-width="90" data-height="20" data-href="http://www.christiantoday.co.jp/articles/23394/20170310/event-cfan-japan-fire-school.htm" data-annotation="none"></div></li>
	        	<li data-via=“chtodayjp" data-related=“chtodayjp"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F23394%2F20170310%2Fevent-cfan-japan-fire-school.htm&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height:20px;" allowTransparency="true"></iframe></li>
	</ul>
	    	<!-- /記事上シェアボタン（小） -->
    		<!-- 記事上シェアボタン（中） -->
	<div class="bigshare-top">
		<a href="javascript:;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F23394%2F20170310%2Fevent-cfan-japan-fire-school.htm','sns','width=600,height=300');return false;"><img class="fb" src="/views/images/fbbtn.jpg" alt="Facebookでシェアする" onmouseover="this.src='/views/images/fbbtn_on.jpg'" onmouseout="this.src='/views/images/fbbtn.jpg'" /></a>
		<a href="javascript:;" data-lang="ja" data-related="chtodayjp" onclick="window.open('https://twitter.com/share?text=%E6%9D%B1%E4%BA%AC%E9%83%BD%EF%BC%9A%EF%BC%95%E6%9C%88%E3%81%AE%E3%83%95%E3%82%A1%E3%82%A4%E3%83%A4%E3%83%BC%E3%82%AB%E3%83%B3%E3%83%95%E3%82%A1%E3%83%AC%E3%83%B3%E3%82%B9%E3%81%AB%E5%90%91%E3%81%91%E3%81%9F%EF%BC%92%E6%97%A5%E9%96%93%E3%81%AE%E9%9B%86%E4%B8%AD%E8%AC%9B%E5%BA%A7%E3%80%80%EF%BC%93%E6%9C%88%EF%BC%91%EF%BC%96%E3%80%81%EF%BC%91%EF%BC%97%E6%97%A5&url=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F23394%2F20170310%2Fevent-cfan-japan-fire-school.htm','sns','width=600,height=300');return false;"><img class="tw" src="/views/images/twbtn.jpg" alt="Twitterでシェアする" onmouseover="this.src='/views/images/twbtn_on.jpg'" onmouseout="this.src='/views/images/twbtn.jpg'" /></a>
	</div>
		<!-- /記事上シェアボタン（中） -->
</div>
	<!-- 関連タグ -->
	<div class="art-tag1"><span>関連タグ：</span><a href='/tags/21-centry-christ-church'>２１世紀キリスト教会</a><a href='/tags/christ-for-all-nations'>クライスト・フォー・オール・ネイションズ（ＣｆａＮ）</a></div>	<!-- 広告 -->
				<div class="ad-mid"><!-- /14059165/article_titlebot_728 -->
<div id='div-gpt-ad-1459501768443-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459501768443-0'); });
</script>
</div></div>
		


    <div class="article">

    	<div class="art-photo" style='width:300px' ><div class="articlephoto photo2"><a href="http://www.christiantoday.co.jp/data/images/full/24730/image.jpg" alt="昨年１０月に開講された第１回「ファイヤースクール集中講座」の様子＝２１世紀キリスト教会（東京都渋谷区）で" class="expand">+</a><style>#cboxTitle{text-align:left;}.cboxPhoto{clear:both;margin-bottom:0px}</style><img title="【東京】５月のファイヤーカンファレンスに向けた２日間の集中講座　３月１６日、１７日" src="http://www.christiantoday.co.jp/data/images/full/24730/image.jpg" alt="【東京】５月のファイヤーカンファレンスに向けた２日間の集中講座　３月１６日、１７日" style='width:300px;'><br clear="all" /></div><div class="caption">昨年１０月に開講された第１回「ファイヤースクール集中講座」の様子＝２１世紀キリスト教会（東京都渋谷区）で</div><table class='photo-sns'><tr><td valign=top style="padding-right:14px;"><span style="vertical-align:top;"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fchtodayjp&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:70px; height:20px;" allowTransparency="true" style="position:relative;top:-2px">></iframe></span></td><td valign=top style='padding-right:14px'><span style="vertical-align:top;"><a href="https://twitter.com/chtodayjp" class="twitter-follow-button" data-show-count="false" data-lang="ja" data-show-screen-name="false" style="vertical-align:bottom !important;">クリスチャントゥデイをフォロー</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></span></td><td valign=top><div class="g-follow" data-href="https://plus.google.com/+chtodayjp" data-annotation="none" data-height="20" data-rel="publisher"></div><script type="text/javascript">
  window.___gcfg = {lang: 'ja'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></td></tr></table><div class="nwletters-btm"><a href="/about/sponsor.htm" target="_blank"><span class="ic-sponsor"></span>年間スポンサーのお願い</a><!-- a href="https://b.bme.jp/bm/p/f/tf.php?id=chtodayjp" target="_blank"><span class="ic-mail"></span>メールマガジンを購読する</a --></div>		<div style="margin-bottom:0px !important;margin-top:5px;" align="center"><!-- /14059165/article_photobot_300 -->
<div id='div-gpt-ad-1448432070111-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448432070111-0'); });
</script>
</div><div align="center" style="color:#666;">- 広告 -</div></div></div>		<p>ドイツの伝道者ラインハルト・ボンケ氏が設立し、アフリカなど全世界で約７５００万人の魂の大収穫を実現してきた「クライスト・フォー・オール・ネイションズ」（ＣｆａＮ）が今年５月、日本で初めてとなる伝道集会「ファイヤーカンファレンス」を開催する。ファイヤーカンファレンスに備えてＣｆａＮ日本事務局は３月１６日（木）と１７日（金）、ＣｆａＮアジア地区責任者のジョエル・ウォング氏を講師に招き、２１世紀キリスト教会（東京都渋谷区）で第２回「ファイヤー・スクール集中講座」を開講する。</p>
<p>ファイヤーカンファレンスは、ＣｆａＮが全世界で主催している大規模なイベントで、特にアフリカに大きなリバイバルをもたらしている。１回の集会でイエス・キリストを受け入れる人の数が１１０万人に上ったこともある、まさにしるしと奇跡の伴った伝道集会だ。今年５月１９日（金）から２１日（日）の３日間にかけて、２千人を収容するベルサール高田馬場（東京都新宿区）で、ＣｆａＮ現代表のダニエル・コレンダ氏と協力者のトッド・ホワイト氏を招き、「神の国の到来と幕開け」をテーマに開催されることが決まっている。</p>
<p>ファイヤー・スクールは、ボンケ氏とコレンダ氏のミニストリーで用いられている、神学的な教えを通して救霊の情熱を支援することを目的とした伝道者育成講座。通常は４日間以上かけて進められる学びだが、今回は特別に、牧師、伝道師、教会リーダーなど、既に伝道の基礎的訓練を受けている人を対象に、２日間に凝縮した講義が行われる。この学びを修了した人たちは、教師用のテキストを用いて、他の信徒たちを訓練できるようになる。</p>
<p>「私たちの使命は、世界に出て行く伝道者を訓練し、失われた者への燃える情熱を持たせ、学んだことを適用して、イエス・キリストのために尊い魂を勝ち取ることです。ファイヤスクールは、過去数十年間におよぶ私の伝道経験を通して、主が委ねてくださったものを分かち合う講座です。・・・私たちは伝道の仕方を学びなおす必要があるのです。なぜなら、イエス・キリストは人を救う力があるからです」―ラインハルト・ボンケ</p>
<p>ＣｆａＮ日本事務局のスタッフは、「この講座を通して、世界中のクリスチャンが『魂の刈り取りの情熱を自分のもの』にし、召命と油注ぎを受けて効果的に伝道しています。５月に開かれる東京ファイヤーカンファレンスに備えて、神の国を拡大するための興奮に満ちたひとときとなることでしょう」と参加を呼び掛けている。</p>
<p><strong>■第２回「ファイヤー・スクール２日間集中講座」</strong><br /> 日時：２０１７年３月１６日（木）、１７日（金）両日ともに午前９時半から午後６時<br /> 会場：２１世紀キリスト教会（東京都渋谷区広尾５-９-７）<br /> 参加申し込み：ＣｆａＮ日本事務局の<a href="https://www.cfan.jp/blank-2" target="_blank">ホームページ</a>から。<br /> スケジュール：<br /> ＜１６日＞<br /> セッション１（午前９時半～午後０時半）「原則」「教理と体験としての救い」<br /> ウェルカムランチョン（午後０時半～２時）※１６日のみ<br /> セッション２（午後２時～６時）「伝道としての聖書的土台」<br /> 質疑応答</p>
<p>＜１７日＞<br /> セッション１（午前９時半～午後０時半）「世界伝道の原則」「御言葉の奉仕」<br /> お昼（午後０時半～２時）※５００円で弁当販売あり<br /> セッション２（午後２時～６時）「聖霊と伝道」「弟子化およびフォローアップの方法とモデル」<br /> インパテーションの祈り</p>
<p><strong>■東京ファイヤーカンファレンスに向けた、その他のプログラム</strong></p>
<p><strong>&nbsp;＜ＣｆａＮパートナー祈り会＞</strong><br /> ＣｆａＮの働きに賛同するパートナー（教会、団体、個人）による祈り会。<br /> 日時：３月１４日（火）午後２時～<br /> 会場：２１世紀キリスト教会（東京都渋谷区広尾５-９-７）<br /> ＣｆａＮパートーナーの申し込み：ＣｆａＮ日本事務局の<a href="https://www.cfan.jp/cfan-1" target="_blank">ホームページ</a>から。</p>
<p><strong>＜東京ファイヤーカンファレンス・プレミーティング＞</strong><br /> 実際の会場における祈り会と説明会。<br /> 日時：３月２４日（金）午後１時～<br /> 場所：ベルサール高田馬場（東京都新宿区大久保３-８-２住友不動産新宿ガーデンタワー）</p>
<p>詳細・問い合わせは、２１世紀キリスト教会内のＣｆａＮ日本事務局（電話：０３・６２７７・１２５７）まで。</p>
		<div class="source"></div>

	</div><!-- /article -->

<div class="art-tool">
	<!-- 大きないいね！ボタン -->
	<div class="big_fb_like_outer" align="center">
		<div class="big_fb_like_inner">
		<span class="sentence1">この記事が気に入ったら「いいね！」しよう</span>
		<div class="big_fb_like"><iframe src="http://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fchtodayjp&amp;send=false&amp;layout=button&amp;width=80&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:20px;" allowTransparency="true"></iframe></div>
		<span class="sentence2">フェイスブックで最新情報をお届けします</span>
		</div>
	</div>
	<!-- /大きないいね！ボタン -->
    	<!-- 記事下シェアボタン（小） -->
	<ul class="sns">
		<li data-via=“chtodayjp" data-related=“chtodayjp"><!-- a href="https://twitter.com/share" class="twitter-share-button" data-via="chtodayjp" data-lang="ja" data-related="chtodayjp">ツイート</a --><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" data-related="chtodayjp">ツイート</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id =id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
		<li data-via=“chtodayjp" data-related=“chtodayjp"><script type="text/javascript" src="//apis.google.com/js/plusone.js"></script><div class="g-plusone" data-size="medium" data-width="90" data-height="20" data-href="http://www.christiantoday.co.jp/articles/23394/20170310/event-cfan-japan-fire-school.htm" data-annotation="none"></div></li>
	        	<li data-via=“chtodayjp" data-related=“chtodayjp"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F23394%2F20170310%2Fevent-cfan-japan-fire-school.htm&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height:20px;" allowTransparency="true"></iframe></li>
	</ul>
    	<!-- /記事下シェアボタン（小） -->
	<div class="nwletters-btm"><a href="/about/sponsor.htm" target="_blank"><span class="ic-sponsor"></span>年間スポンサーのお願い</a><!-- a href="https://b.bme.jp/bm/p/f/tf.php?id=chtodayjp" target="_blank"><span class="ic-mail"></span>メールマガジンを購読する</a --></div>
</div>

	<!-- 記事下シェアボタン（中） -->
	<!-- div class="bigshare-btm">
		<a href="javascript:;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F23394%2F20170310%2Fevent-cfan-japan-fire-school.htm','sns','width=600,height=300');return false;"><img class="fb" src="/views/images/fbbtn.jpg" alt="Facebookでシェアする" onmouseover="this.src='/views/images/fbbtn_on.jpg'" onmouseout="this.src='/views/images/fbbtn.jpg'" /></a>
		<a href="javascript:;" onclick="window.open('https://twitter.com/share?text=%E6%9D%B1%E4%BA%AC%E9%83%BD%EF%BC%9A%EF%BC%95%E6%9C%88%E3%81%AE%E3%83%95%E3%82%A1%E3%82%A4%E3%83%A4%E3%83%BC%E3%82%AB%E3%83%B3%E3%83%95%E3%82%A1%E3%83%AC%E3%83%B3%E3%82%B9%E3%81%AB%E5%90%91%E3%81%91%E3%81%9F%EF%BC%92%E6%97%A5%E9%96%93%E3%81%AE%E9%9B%86%E4%B8%AD%E8%AC%9B%E5%BA%A7%E3%80%80%EF%BC%93%E6%9C%88%EF%BC%91%EF%BC%96%E3%80%81%EF%BC%91%EF%BC%97%E6%97%A5&url=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F23394%2F20170310%2Fevent-cfan-japan-fire-school.htm','sns','width=600,height=300');return false;"><img class="tw" src="/views/images/twbtn.jpg" alt="Twitterでシェアする" onmouseover="this.src='/views/images/twbtn_on.jpg'" onmouseout="this.src='/views/images/twbtn.jpg'" /></a>
	</div -->
	<!-- /記事下シェアボタン（中） -->
<!-- 関連タグ -->
<div class="art-tag2"><span>関連タグ：</span><a href='/tags/21-centry-christ-church'>２１世紀キリスト教会</a><a href='/tags/christ-for-all-nations'>クライスト・フォー・オール・ネイションズ（ＣｆａＮ）</a></div><!-- 広告 -->
	<div style="margin-bottom:18px;float:left;" class="ad-aftertag">
	<!-- article_articlebot1_300 -->
<div id='div-gpt-ad-1386892509642-0' style='width:300px; height:250px;float:left; margin:0 10px 0 0;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-0'); });
</script>
</div>		<!-- article_articlebot2_300 -->
<div id='div-gpt-ad-1386892509642-1' class="articlebot2" style='width:300px; height:250px;float:left; margin:0 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-1'); });
</script>
</div>	</div>
<!-- 関連記事 -->
<h4 class="secttl">関連記事</h4>
    <div class="art-related">
    			<h3><a href="/articles/23256/20170217/revival-school-21ccc-report.htm">「今、日本はリバイバルの第１段階にある」　ＨＲＯＣＫチャーチのチェ・アン牧師がリバイバル・スクール</a></h3>
				<h3><a href="/articles/22454/20161101/cfan-japan-fire-school.htm">世界で７５００万人を救いに導いた「ＣｆａＮ」、ついに日本上陸　来年５月には２千人規模の集会開催へ</a></h3>
				<h3><a href="/articles/21649/20160809/operation-mobilization-george-verwer.htm">救われた瞬間から、６０年間毎日リバイバルを生きてきた人　ＯＭ創設者ジョージ・バウワー氏が来日講演</a></h3>
				<h3><a href="/articles/21296/20160628/revival-reading-1200-people-christ-3-weeks.htm">英国レディングでリバイバル、３週間で１２００人がキリストの元に</a></h3>
				<h3><a href="/articles/21087/20160607/j-revival-mission-47-prefectures.htm">「伝道なくして日本の教会の未来はない」　全日本リバイバルミッション、４７都道府県で伝道集会開催</a></h3>
		    </div>
<!-- /関連記事 -->


<!-- UZOU ad tag ver1.3 (do not modify) -->
<div id="uzou-ad-165" data-placement-code="christiantoday_pc" data-header-text="おすすめの記事"></div>
<script>
  var UZOU = UZOU || [];UZOU.push("165");
</script>
<script async src="//speee-ad.akamaized.net/jstag/v1.3/create-frame.min.js" charset="utf-8"></script>
<!-- UZOU ad tag end -->

<!-- 広告 -->
<div class="ad-mid"><!-- article_mid1_728 -->
<div id='div-gpt-ad-1386892509642-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-6'); });
</script>
</div></div>
<!-- カテゴリの最新記事 -->
<h4 class="secttl">イベントの最新記事
<a href="/event/" class="more2">
イベントの記事一覧ページ</a>
</h4>
<div class="cat-recent">
<h3><a href="/articles/23394/20170310/event-cfan-japan-fire-school.htm">東京都：５月のファイヤーカンファレンスに向けた２日間の集中講座　３月１６、１７日</a></h3>
<h3><a href="/articles/23390/20170310/raymond-mooi-healing-seminar.htm">「レイモンド・ムーイ師特別ヒーリング・セミナー」福岡で３月１１日、東京で１５日</a></h3>
<h3><a href="/articles/23381/20170308/seigakuin.htm">埼玉県：聖学院大「東日本大震災を覚えて」礼拝と集いの会　３月１１日</a></h3>
<h3><a href="/articles/23349/20170303/japan-bible-society.htm">日本聖書協会「聖書事業懇談会　どんな翻訳になるのですか？」３月７日京都、９日埼玉で</a></h3>
<h3><a href="/articles/23312/20170224/the-prayer.htm">東京都：東日本大震災から６年「The Prayer」被災地の声を朗読と演奏で　３月１１日</a></h3>
<h3><a href="/articles/23286/20170221/lib-minamishimabara-harajo.htm">長崎県：南島原市の原城図書館で特別展「原城落城のときー禁教・潜伏への道のりー」３月２０日まで</a></h3>
<h3><a href="/articles/23287/20170221/lucas-cranach.htm">大阪府：「クラーナハ展―５００年後の誘惑」国立国際美術館で４月１６日まで　ルターの肖像画も</a></h3>
</div><!-- コメント -->
<div class="art-comt"><div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_shortname = "chtodayjp";
		    var disqus_identifier = "articles_23394";

	    (function() {
			    var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
		        dsq.src = "http://" + disqus_shortname + ".disqus.com/embed.js";
		        (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
		   })();
		</script>
		<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><!-- アマゾン -->
		<div class="art-amazon1">
		<h4 class="secttl">キリスト教の新刊
		<a class="more2" target="_blank" href="http://www.amazon.co.jp/s/ref=as_li_ss_tl?_encoding=UTF8&bbn=492124&camp=247&creative=7399&fst=as%3Aoff&linkCode=ur2&qid=1460155984&rh=n%3A465392%2Cn%3A!465610%2Cn%3A571582%2Cn%3A492124%2Cn%3A500478&rnid=492124&tag=christiantcoj-22">アマゾンのキリスト教書籍</a><img src="https://ir-jp.amazon-adsystem.com/e/ir?t=christiantcoj-22&l=ur2&o=9" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
		</h4>
		<div class="art-amazon-inner">
		<SCRIPT charset="utf-8" type="text/javascript" src="http://ws-fe.amazon-adsystem.com/widgets/q?rt=tf_cw&ServiceVersion=20070822&MarketPlace=JP&ID=V20070822%2FJP%2Fchristiantcoj-22%2F8010%2F2b1d5d8e-4785-4270-9555-c585d9e00bc3&Operation=GetScriptTemplate"> </SCRIPT> <NOSCRIPT><A rel="nofollow" HREF="http://ws-fe.amazon-adsystem.com/widgets/q?rt=tf_cw&ServiceVersion=20070822&MarketPlace=JP&ID=V20070822%2FJP%2Fchristiantcoj-22%2F8010%2F2b1d5d8e-4785-4270-9555-c585d9e00bc3&Operation=NoScript">Amazon.co.jp ウィジェット</A></NOSCRIPT>
		</div>
		</div>
		<script>
var imbox=$('div.art-photo');imbox.find('a.expand').click(function(){ $('a.expand').colorbox({rel:'expand',current:'',retinaImage:true}); });
</script>
</div><!-- /art-body -->		</div>
		</div>
		<div class="sidewrap" style="position:relative;width:300px;float:right">
		<div class="side" style="width:300px;float:none !important;">
		<div class="ad-300"><!-- article_top_300 -->
<div id='div-gpt-ad-1386892509642-9' style='width:300px; height:250px; margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-9'); });
</script>
</div></div>
<div class="ad-300">
<!-- /14059165/article_top3_300 -->
<div id='div-gpt-ad-1461742567956-0' style='height:50px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742567956-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top4_300 -->
<div id='div-gpt-ad-1480171996128-0' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480171996128-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top5_300 -->
<div id='div-gpt-ad-1481629387044-0' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481629387044-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top6_300 -->
<div id='div-gpt-ad-1481629387044-1' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481629387044-1'); });
</script>
</div>
</div><h4 class="secttl2">主要ニュース</h4>
<div class="s-con">
  <div class="list">
    <div class="photo"><a href="/articles/23395/20170310/family-first-japan.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/24731/family-first-japan.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="この人に聞く（２８）「人を動かすのではなく、人を認める」　Family First Japan代表　小林宏繁さん"></a></div>
    <h3 class="ttl3"><a href="/articles/23395/20170310/family-first-japan.htm">「人の違いを認める」　Family First Japan 代表・小林宏繁さん</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/23376/20170310/ikeya-kaoru-documentary-movie.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/24696/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="人間の尊厳とは何か？　池谷薫監督のドキュメンタリー４作品、兵庫県立美術館で一挙上映へ"></a></div>
    <h3 class="ttl3"><a href="/articles/23376/20170310/ikeya-kaoru-documentary-movie.htm">人間の尊厳とは何か？　池谷薫監督４作品、兵庫県立美術館で上映へ</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/23392/20170309/practical-bible-commentary-renewal.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/24729/image.jpg?w=58&amp;h=0&amp;l=44&amp;t=20" alt="聖句の「分からない」を「なるほど」に　『新実用聖書注解』リニューアル版、３月末発売"></a></div>
    <h3 class="ttl3"><a href="/articles/23392/20170309/practical-bible-commentary-renewal.htm">『新実用聖書注解』リニューアル版、３月末発売</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/23404/20170310/church-of-england-talking-jesus.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/24744/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="英国で宣教イベント「イエスを語る」　４日間で４５０カ所、主教２５人も参加"></a></div>
    <h3 class="ttl3"><a href="/articles/23404/20170310/church-of-england-talking-jesus.htm">宣教イベント「イエスを語る」４日間で４５０カ所、主教２５人も参加</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/23405/20170310/pope-francis-carry-read-bible-mobile-phone.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/24747/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="教皇「聖書を携帯電話のように持ち歩き、読んでください」"></a></div>
    <h3 class="ttl3"><a href="/articles/23405/20170310/pope-francis-carry-read-bible-mobile-phone.htm">教皇「聖書を携帯電話のように持ち歩き、読んでください」</a></h3>
  <div class="summary"></div>
 </div>
  <span><a href="/archives/">もっと読む</a></span>
</div><!-- /s-con2 -->
<div class="ad-300"><!-- /14059165/article_mid1_300 -->
<div id='div-gpt-ad-1448432764134-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448432764134-0'); });
</script>
</div></div>
<h4 class="secttl"><a href="/column/">コラム</a></h4><div class="s-con2">
  <div class="list">
    <div class="photo">
   <a href="/articles/23401/20170310/honey-and-salt-32.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/18032/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="ミュリエル・ハンソン"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23401/20170310/honey-and-salt-32.htm">蜜と塩―聖書が生きる生活エッセイ（３２）周りの人の目　ミュリエル・ハンソン</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/23400/20170310/homori-koichi-78.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/16065/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="穂森幸一"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23400/20170310/homori-koichi-78.htm">あとの者が先になることが多いのです　穂森幸一（７８）</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/23399/20170310/hayanee-no-uta-104.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/14016/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="早川須賀子"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23399/20170310/hayanee-no-uta-104.htm">はやねえの詩（１０４）時</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/23393/20170309/sawada-miki-2.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/24435/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="澤田美喜"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23393/20170309/sawada-miki-2.htm">混血児の母となって―澤田美喜の生涯（２）堀の内と外</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/23388/20170309/wagajinsei-to-aji-no-michi-52.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/18482/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="荘明義"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23388/20170309/wagajinsei-to-aji-no-michi-52.htm">わが人生と味の道（５２）随想録：神・信仰４　サタンとキャッチボールをしない　荘明義</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/23387/20170309/shi-ni-masaru-inochi-110.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/14061/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="米田武義"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23387/20170309/shi-ni-masaru-inochi-110.htm">死に勝るいのちを得て―がん闘病８１７日の魂の記録―（１１０）人は奇跡を奇跡と思わない　米田武義</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/23386/20170309/nihonjin-ni-yorisou-15.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/22326/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="広田信也"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23386/20170309/nihonjin-ni-yorisou-15.htm">日本人に寄り添う福音宣教の扉（１５）天国での再会を期待して　広田信也</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/23384/20170308/nihon-senkyo-ron-34.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/22665/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="後藤牧人"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23384/20170308/nihon-senkyo-ron-34.htm">日本宣教論（３４）日本国内の状況：勝算があっての開戦ではない・その２　後藤牧人</a></h3>
  <div class="summary"></div>
 </div>
   <div><ul class="menu"><li><span class="ic-arrow"></span><a href="/column/">新着コラム</a></li><li><span class="ic-sponsor"></span><a href="/column/columnists.html">コラムニスト一覧</a></li></ul></div>
</div><!-- /s-con -->
<div class="ad-300">
<!-- /14059165/article_top10_300 -->
<div id='div-gpt-ad-1485001312857-3' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485001312857-3'); });
</script>
</div>
</div><div class="ad-300"><!-- article_mid2_300 -->
<div id='div-gpt-ad-1394533127152-0' style='width:300px; height:250px; margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394533127152-0'); });
</script>
</div>
</div>


<h4 class="secttl">人気記事ランキング</h4>
<div class="s-con">
	<ol class="ranking">
	<!--	<div class="list">-->
<li>
      <span class="no1">1</span>
      <a href="/articles/23403/20170310/10-bible-verses.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/24687/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>お薦めの暗唱聖句１０選</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no2">2</span>
      <a href="/articles/23395/20170310/family-first-japan.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/24731/family-first-japan.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>この人に聞く（２８）「人を動かすのではなく、人を認める」　Family First Japan 代表・小林宏繁さん</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no3">3</span>
      <a href="/articles/23393/20170309/sawada-miki-2.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/24435/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>混血児の母となって―澤田美喜の生涯（２）堀の内と外</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no4">4</span>
      <a href="/articles/23397/20170309/islamic-state-executed-journalist-james-foley-mother-pope.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/24734/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>ＩＳに殺害されたジャーナリストの母親、教皇に感謝　「信仰が支えに」</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no5">5</span>
      <a href="/articles/23391/20170309/chabadkyoto.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/24723/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>ユダヤ教超正統派のハバットハウス京都で「ユダヤ伝統料理教室＆コーシャ認定日本酒」を体験！</p>
      </a>
     </li>
	
	<!--	</div>-->
		</ol>
</div><!-- /s-con -->
<div class="ad-300"><!-- article_bot_300 -->
<div id='div-gpt-ad-1386892509642-2' style='width:300px; height:250px;margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-2'); });
</script>
</div></div>

<!-- h4 class="secttl">最新のコメント</h4>
<div id="recentcomments">
<script type="text/javascript" src="http://chtodayjp.disqus.com/recent_comments_widget.js?num_items=4&hide_avatars=0&avatar_size=32&excerpt_length=100"></script>
</div -->		</div></div>
	</div>
</section>
		<div class="ad-foot ad-artbtm"><!-- article_bot_728 -->
<div id='div-gpt-ad-1386892509642-3' style='margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-3'); });
</script>
</div></div>
		
<script src="/views/js/side.js"></script><div class="sp-con" id="sp-con">
<!--<div style="width:950px;height:50px;margin:auto;"><center><marquee behavior="scroll" direction="left" scrolldelay="10" scrollamount="3">-->
	<ul id="f-sponsors">
		<li><a href="http://www.yodobashi-church.com/" target="_blank"><img width="300px" height="50px" src="http://www.christiantoday.co.jp/ads/banner/sponsor/yodobashi.jpg" /></a></li><li><a href="http://gracemission.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/grace.jpg" /></a></li><li><a href="http://www.jifh.org/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/kigataisaku.jpg" /></a></li><li><a href="http://www.noah-digital.co.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/noah.jpg" /></a></li><li><a href="http://kprinting.co.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/kprinting.jpg" /></a></li><li><a href="http://sunbuilder.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/sunbuilder.jpg" /></a></li><li><a href="http://www.mtijp.com/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/mti.jpg" /></a></li>    </ul>
<!--</marquee></center></div>-->
</div>
<footer>
	<div class="innerwrap">
		<ul class="fmenu">
	    	<li><a href="/church/">教会</a> | <a href="/theology/">神学・教育</a> | <a href="/mission/">宣教</a> | <a href="/international/">国際</a> | <a href="/society/">社会</a> | <a href="/culture/">文化</a> | <a href="/column/">コラム</a> | <a href="/book/">書籍</a> | <a href="/event/">イベント</a></li>
	        <li><a href="/about/company.htm">会社概要</a> | <a href="/about/sponsor.htm">スポンサー募集</a> | <a href="/about/advertise.htm">広告案内</a> | <a href="/about/rule.htm">利用規約</a> | <a href="/about/contact.htm">お問い合せ</a></li>
	        <li>Copyright &copy; 2002-<script type="text/javascript">ShowNowYear();</script> Christian Today Co., Ltd. All Rights Reserved.</li>
	    </ul>
	    <p class="fsns"><a href="http://www.facebook.com/chtodayjp" target="_blank" class="fb"><span>facebook</span></a><a href="https://twitter.com/chtodayjp" target="_blank" class="tw"><span>twitter</span></a><a href="https://plus.google.com/+chtodayjp" target="_blank" class="gp"><span>google+</span></a><a href="/rss/" class="rss"><span>rss</span></a></p>
	</div>
</footer>
<!--<script src="/ascroller.js"></script>
<script type="text/javascript">divScroller("sp-con", "h", 10);</script>-->
<script src="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.min.js"></script>
<script>
$('#f-sponsors').bxSlider({
  minSlides: 2,
  maxSlides: 6,
  slideWidth: 160,
  slideMargin: 20,
  ticker: true,
  useCSS: false,
  tickerHover: true,
  infiniteLoop:true,
  speed: 25000
});
</script>
<!-- script src="//cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js"></script>
<script>
$('#f-sponsors').carouFredSel({align:false,items:6,
	scroll:{
		items:1,
		duration:2000,
		timeoutDuration:0,
		easing:'linear',
		pauseOnHover:'immediate'
	}
});$('.caroufredsel_wrapper').css('margin','auto');
</script --><!-- hidden iframe -->
<iframe width="0" height="0" name="hiddenframe" style="display:none;"></iframe>
<link rel="stylesheet" href="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.css" type="text/css" />
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/touch.js"></script>
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.js"></script>
<script>
$(window).load(function(){
$('#im-list').bxSlider({pager: false, maxSlides:6, slideWidth: 125, captions: true});
});
</script>

<link rel="stylesheet" href="http://www.christiantoday.co.jp/home/plugin/sidr/style/jquery.sidr.light.css" type="text/css" />
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/plugin/sidr/jquery.sidr.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.4/jquery.touchSwipe.min.js"></script>
<script>
/*$('#m-nav').sidr({ name:'m-menu', source:'#m-menu', side:'left' });
//$(window).touchwipe({wipeLeft: function(){$.sidr('close', 'm-menu');},wipeRight: function(){$.sidr('open', 'm-menu');},preventDefaultEvents: false});
$(window).touchwipe({wipeLeft: function(){$.sidr('close', 'm-menu');},preventDefaultEvents: false});
$('#m-menu .sidr-inner').click(function(){ $.sidr('close', 'm-menu'); });*/
</script>

<script>
var aday=Math.floor(Date.now()/1000);
$('span.timeago').each(function(index){if($(this).attr('timestamp')>aday-86400){$(this).timeago();}});
$('#search-go').click(function(){$('#header-search').submit();});
</script>

<script type="text/javascript">
	  var _gaq = _gaq || [];_gaq.push(['_setCustomVar',2,'Page Type','Article',3]);
			_gaq.push(['_setCustomVar',1,'Reporter','新庄 れい麻',3]);
			_gaq.push(['_setCustomVar',3,'Article Category','イベント',3]);
			_gaq.push(['_setCustomVar',4,'Source','Christian Today',3]); _gaq.push(['_setAccount', 'UA-2400048-12']); _gaq.push(['_setDomainName', 'christiantoday.co.jp']);
_gaq.push(['_trackPageview']);
	 (function(){var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();
	</script><script type="text/javascript"> __article_id = '23394';__reporter_id='21'; </script>
	<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/article_counter.js"></script><script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/article.js"></script>


<!-- Start of Amazon Publisher Studio Loader by SU -->
<script>  window.amznpubstudioTag = "christiantcoj-22";  </script>    <!-- Do not modify the following code ! -->  <script async="true" type="text/javascript" src="http://ps-jp.amazon-adsystem.com/domains/christiantcoj-22_dec08658-9d70-4289-b831-af29a0ec453c.js" charset="UTF-8"></script>
<!-- End of Amazon Publisher Studio Loader by SU -->  

<!-- Amazon Mobile Popover by SU -->
<script type="text/javascript">
  amzn_assoc_ad_type = "link_enhancement_widget";
  amzn_assoc_tracking_id = "christiantcoj-22";
  amzn_assoc_placement = "";
  amzn_assoc_marketplace = "amazon";
  amzn_assoc_region = "JP";
</script>
<script src="//z-fe.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=JP"></script>
<!-- /Amazon Mobile Popover by SU -->

</body>
</html>
