<!DOCTYPE html><html lang="ja"><head>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />

<title>この時聖書を開いた（２９）傘寿を迎えて　西山久生 : 論説・コラム : クリスチャントゥデイ</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0;" />
<meta name="Description" content="傘寿を迎えることになった私ですが、振り返ってみると、決して平穏な歩みではなかった気がします。傘寿は、数え年で８０歳の長寿のお祝いです。日本の男性の平均寿命は最近まで７０歳代だったので、傘寿は本当の意味で長寿を祝うとも言えるでしょう。" /><meta http-equiv="Imagetoolbar" content="no" />
 <meta property="fb:app_id"                 content="1625923791071391" />
 <meta property="og:type"                 content="article" />
 <meta property="og:url"                  content="http://www.christiantoday.co.jp/articles/23317/20170225/caleb-29.htm" />
 <meta property="og:site_name"            content="クリスチャントゥデイ" />
 <meta property="og:image"                content="http://www.christiantoday.co.jp/data/images/full/18421/image.jpg" />
 <meta property="og:title"                content="この時聖書を開いた（２９）傘寿を迎えて　西山久生" />
 <meta property="og:description"          content="傘寿を迎えることになった私ですが、振り返ってみると、決して平穏な歩みではなかった気がします。傘寿は、数え年で８０歳の長寿のお祝いです。日本の男性の平均寿命は最近まで７０歳代だったので、傘寿は本当の意味で長寿を祝うとも言えるでしょう。" />
 <meta property="article:published_time"  content="2017-02-25" />
<meta name="syndication-source" content="http://www.christiantoday.co.jp/articles/23317/20170225/caleb-29.htm" />
<meta name="news_keywords" content="カレブの会,西山久生," />
<link rel="canonical" href="http://www.christiantoday.co.jp/articles/23317/20170225/caleb-29.htm" />
<meta name="robots" content="index, follow" />
<meta name="Googlebot-news" content="index, follow" />
<link rel="stylesheet" href="http://www.christiantoday.co.jp/views/css/style.css" type="text/css" />
<link rel="stylesheet" href="http://www.christiantoday.co.jp/views/css/sp.css" type="text/css" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/jquery.colorbox/1.4.3/example1/colorbox.min.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="クリスチャントゥデイ RSS Feeds" href="http://www.christiantoday.co.jp/rss/" />
<link rel="shortcut icon" href="http://www.christiantoday.co.jp/favicon.ico" type="image/x-icon" />
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/common.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.colorbox/1.4.3/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.1.0/jquery.timeago.min.js"></script>
<script type="text/javascript">
_current_device_type='computer';
_current_is_ios='0';
</script>
<!-- Google DFP -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
 var gptAdSlots = [];
googletag.cmd.push(function() {
googletag.defineSlot('/14059165/article_top_728', [728, 90], 'div-gpt-ad-1386892509642-10').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid1_728', [728, 90], 'div-gpt-ad-1386892509642-6').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_bot_728', [728, 90], 'div-gpt-ad-1386892509642-3').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_articlebot2_300', [300, 250], 'div-gpt-ad-1386892509642-1').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_articlebot1_300', [300, 250], 'div-gpt-ad-1386892509642-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_bot_300', [300, 250], 'div-gpt-ad-1386892509642-2').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid1_300', [[300, 600], [300, 250]], 'div-gpt-ad-1448432764134-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid2_300', [300, 250], 'div-gpt-ad-1394533127152-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mobile_top_320', [320, 100], 'div-gpt-ad-1455634188374-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_photobot_300', [300, 250], 'div-gpt-ad-1448432070111-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_titlebot_728', [728, 90], 'div-gpt-ad-1459501768443-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top_300', [300, 250], 'div-gpt-ad-1386892509642-9').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top2_300', [300, 50], 'div-gpt-ad-1408015402652-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top3_300', [300, 50], 'div-gpt-ad-1461742567956-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top4_300', [300, 50], 'div-gpt-ad-1480171996128-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top5_300', [300, 50], 'div-gpt-ad-1481629387044-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top6_300', [300, 50], 'div-gpt-ad-1481629387044-1').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top7_300', [300, 50], 'div-gpt-ad-1485001312857-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top8_300', [300, 50], 'div-gpt-ad-1485001312857-1').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top9_300', [300, 50], 'div-gpt-ad-1485001312857-2').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top10_300', [300, 50], 'div-gpt-ad-1485001312857-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

// Start ad fetching
googletag.enableServices();
});
</script>
<!-- /Google DFP -->
<!-- コピーライトの年自動更新用 -->
<script type="text/javascript">
function ShowNowYear() {
   var now = new Date();
   var year = now.getFullYear();
   document.write(year);
}
</script>

</head><body><header>
    <div class="hd-con">
	    <div class="innerwrap">
	        <p class="t1"><a href="/">クリスチャントゥデイをお気に入りに追加</a></p>
	        <p class="top-sns"><a href="http://www.facebook.com/chtodayjp" target="_blank" class="fb"><span>facebook</span></a><a href="https://twitter.com/chtodayjp" target="_blank" class="tw"><span>twitter</span></a><a href="https://plus.google.com/+chtodayjp" target="_blank" class="gp"><span>google+</span></a><a href="/rss/" class="rss"><span>rss</span></a></p>
	    </div>
    </div><!-- /hd-con -->
    <div class="hd-con2">


<style>
#mmenu{
	display:none;
	position:absolute;
	left:0px;
	top:50px;
	background:none;
	background-color:rgba(0,0,0,0.8);
}
#mmenu li{
}
#mmenu li a{
color:white;
padding-left:10px;
padding-right:20px;
padding-top:10px;
padding-bottom:10px;
border-bottom:1px solid white;
font-size:1.0rem;
display:block;
}

.m-menu-show{display:block !important;}
</style>
	    <div class="innerwrap" style="position:relative">
	        <div class="ic-nav">
		        <a href="javascript:void(0);" id="m-nav" onclick="if($('#mmenu').hasClass('m-menu-show')){$('#mmenu').removeClass('m-menu-show');}else{$('#mmenu').addClass('m-menu-show');}">
			        <span><img src="/views/images/ctmenu.png" width="25px" height="38px"></span></a>
				<div id="mmenu">
					<ul class="menu">
				    	<li><a href="/">ホーム</a></li>
				        <!-- li><a href="/archive/">記事一覧</a></li -->
				        <li><a href="/church/">教会</a></li>
				        <li><a href="/theology/">神学・教育</a></li>
				        <li><a href="/mission/">宣教</a></li>
				        <li><a href="/international/">国際</a></li>
				        <li><a href="/society/">社会</a></li>
				        <li><a href="/culture/">文化</a></li>
    				        <li><a href="/column/">コラム</a></li>
    				        <li><a href="/book/">書籍</a></li>
    				        <li><a href="/event/">イベント</a></li>
				        <!-- li><a href="/opinion-column/">論説・コラム</a></li -->
				    </ul>
				</div>
			        <span style="position:absolute;right:0px"><a href="/?pc=1"><img src="/views/images/ctpc.png" width="25px" height="38px"></a></span></a>
		    </div>
	        <div class="nwletters"><a href="/about/sponsor.htm" target="_blank"><span class="ic-sponsor"></span>年間スポンサーのお願い</a><!-- a href="https://b.bme.jp/bm/p/f/tf.php?id=chtodayjp" target="_blank"><span class="ic-mail"></span>メールマガジを購読する</a --></div>
	        <div class="logo"><a href="/"><img src="http://www.christiantoday.co.jp/views/images/logo.png" alt="Christian Today, Japan"></a></div>
	    </div>
    </div><!-- /hd-con2 -->
</header>

<nav>
	<div class="innerwrap">
		<ul class="menu">
				    	<li><a href="/">ホーム</a></li>
				        <!-- li><a href="/archive/">記事一覧</a></li -->
				        <li><a href="/church/">教会</a></li>
				        <li><a href="/theology/">神学・教育</a></li>
				        <li><a href="/mission/">宣教</a></li>
				        <li><a href="/international/">国際</a></li>
				        <li><a href="/society/">社会</a></li>
				        <li><a href="/culture/">文化</a></li>
    				        <li><a href="/column/">コラム</a></li>
    				        <li><a href="/book/">書籍</a></li>
    				        <li><a href="/event/">イベント</a></li>
				        <!-- li><a href="/opinion-column/" class="on">論説・コラム</a></li -->
	    </ul>
	    <div class="srch"><form id="header-search" action="/search/"><input type="search" placeholder="ニュース検索" name="q" class="input"><span class="ic-srch finger" id="search-go"></span></form></div>
	</div>
</nav>

<div class="top-topic">
	<div class="innerwrap">
		<p class="topic">	<span class="tit">トピックス</span>
	<a href='/topics/movie-silence'>沈黙（映画）</a>　&nbsp;<a href='/topics/500th-anniversary-of-reformation'>宗教改革５００年</a>　&nbsp;<a href='/topics/Bible-translations'>聖書翻訳</a>　&nbsp;<a href='/topics/okinawa'>沖縄</a>　&nbsp;<a href='/topics/environmental-issue'>環境問題</a>　&nbsp;<a href='/topics/mother-teresa'>マザー・テレサ</a>　&nbsp;</p>	    <ul class="sns">

			<li><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fchtodayjp&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height:20px;" allowTransparency="true"></iframe></li>
	        <li><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?lang=ja&amp;screen_name=chtodayjp&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button" style="width: 100px; height: 20px;" title="Twitter Follow Button"></iframe></li>
	    </ul>
	</div>
</div>

		<div class="ad-top"><!-- article_top_728 -->
<div id='div-gpt-ad-1386892509642-10' style='margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-10'); });
</script>
</div></div>
	<section class="contents">
	<div class="innerwrap">
		<div class="left">
		<div class="left-inner">
		<!--<script src="/views/js/side.js"></script>-->
<div class="art-body">
<div style="margin-bottom:12px"><a href="/">ホーム</a> &gt; <a href="/opinion-column/">論説・コラム</a>  &gt; <a href="/column/">コラム</a>  </div>
<div class="ar_topic"><a href='/topics/caleb'>この時 聖書を開いた</a></div><h1 class="art-ttl">この時聖書を開いた（２９）傘寿を迎えて　西山久生</h1>
<div class="date">
<div class="date-inner">
	2017年2月25日16時21分
	<span class="reporter-name">執筆者 : <a href="/reporter/caleb/">カレブの会</a><span>    		<span class="print"><a href="javascript:void(0)" onclick="win_print('23317');"><i></i>印刷</a></span>
	</div>
</div>
<div class="art-tool">
    	<!-- 記事上シェアボタン（小） -->
    		<ul class="sns">
		<li data-via=“chtodayjp" data-related=“chtodayjp"><!-- a href="https://twitter.com/share" class="twitter-share-button" data-via="chtodayjp" data-lang="ja" data-related="chtodayjp">ツイート</a --><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" data-related="chtodayjp">ツイート</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id =id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
		<li data-via=“chtodayjp" data-related=“chtodayjp"><script type="text/javascript" src="//apis.google.com/js/plusone.js"></script><div class="g-plusone" data-size="medium" data-width="90" data-height="20" data-href="http://www.christiantoday.co.jp/articles/23317/20170225/caleb-29.htm" data-annotation="none"></div></li>
	        	<li data-via=“chtodayjp" data-related=“chtodayjp"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F23317%2F20170225%2Fcaleb-29.htm&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height:20px;" allowTransparency="true"></iframe></li>
	</ul>
	    	<!-- /記事上シェアボタン（小） -->
    		<!-- 記事上シェアボタン（中） -->
	<div class="bigshare-top">
		<a href="javascript:;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F23317%2F20170225%2Fcaleb-29.htm','sns','width=600,height=300');return false;"><img class="fb" src="/views/images/fbbtn.jpg" alt="Facebookでシェアする" onmouseover="this.src='/views/images/fbbtn_on.jpg'" onmouseout="this.src='/views/images/fbbtn.jpg'" /></a>
		<a href="javascript:;" data-lang="ja" data-related="chtodayjp" onclick="window.open('https://twitter.com/share?text=%E3%81%93%E3%81%AE%E6%99%82%E8%81%96%E6%9B%B8%E3%82%92%E9%96%8B%E3%81%84%E3%81%9F%EF%BC%88%EF%BC%92%EF%BC%99%EF%BC%89%E5%82%98%E5%AF%BF%E3%82%92%E8%BF%8E%E3%81%88%E3%81%A6%E3%80%80%E8%A5%BF%E5%B1%B1%E4%B9%85%E7%94%9F&url=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F23317%2F20170225%2Fcaleb-29.htm','sns','width=600,height=300');return false;"><img class="tw" src="/views/images/twbtn.jpg" alt="Twitterでシェアする" onmouseover="this.src='/views/images/twbtn_on.jpg'" onmouseout="this.src='/views/images/twbtn.jpg'" /></a>
	</div>
		<!-- /記事上シェアボタン（中） -->
</div>
	<!-- 関連タグ -->
	<div class="art-tag1"><span>関連タグ：</span><a href='/tags/caleb'>カレブの会</a></div>	<!-- 広告 -->
				<div class="ad-mid"><!-- /14059165/article_titlebot_728 -->
<div id='div-gpt-ad-1459501768443-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459501768443-0'); });
</script>
</div></div>
		


    <div class="article">

    			<p><strong>メイクソフト西山代表　西山久生<br /> 傘寿を迎えて</strong></p>
<p>「主は私にかかわるすべてのことを、成し遂げてくださいます。主よ。あなたの恵みはとこしえにあります。あなたの御手のわざを捨てないでください」（詩編１３８章８節）</p>
<p>傘寿を迎えることになった私ですが、振り返ってみると、決して平穏な歩みではなかった気がします。傘寿は、数え年で８０歳の長寿のお祝いです。日本の男性の平均寿命は最近まで７０歳代だったので、傘寿は本当の意味で長寿を祝うとも言えるでしょう。</p>
<p>私は会社に４３年間勤務し、退職後は「パナソニック・パソコン教室」を設立し、４年間、地域の方々を支援しつつ、元の職場の社員にもご指導してきました。その頃から、障がいを持っておられる不自由な方々、特に全盲の視覚障がいの方にはご自宅にまで伺い、支援させていただきました。その体験が、現在の事業に大きく役立っています。</p>
<p>高齢者や視聴覚、言語障がいの方に、パソコン・モバイルなどの活用で日常生活用具としてお役に立つシステム開発を会社のモットー、事業の柱としています。</p>
<p>一方で、私は６年間に２度も「生活習慣病」に遭遇しました。開発の仕事に熱中し過ぎたのが原因ですが、山の中で呼吸困難になり、２度目は事務所にいたとき、脳梗塞で倒れましたが、神様に助けられました。この一連の出来事は、「カレブの会」の皆さんに多大なご協力をいただいた、『こんなときにバイブル』の聖書検索システムの証し集に載っています。</p>
<p>私は４０年間、入社以来、情報部門と生産管理が中心の業務に携わってきましたので、能力を１００パーセント生かせています。業界初の開発も手掛け、注目を浴びました。さらに、生活習慣病の体験は、現在開発中の全自動で話す聖書検索システムに生かすことができました。</p>
<p>これは、どのＯＳでも使えるメモ帳アプリをデータベース化したものです。</p>
<p>キャッチフレーズは、<br /> ・誰でも、どこでも全自動で使える簡単・超高機能。<br /> ・音声読書器（おしゃべりパソコン）。<br /> ・聖書の書名・章・節を数字と記号だけで約１７０万文字を１０秒以内で抽出します。<br /> ・パソコンのほとんどの操作を読み上げます。<br /> ・４２カ国言語に翻訳し、読み上げます（東京オリンピックに活用が期待されます）。<br /> ・他に、かなり便利な機能が２０以上もあります。</p>
<p>このシステムを活用して、高齢者や障がいで不自由な方々を支援するための活動を開始しています。私自身、介護施設に支援を受け、２年間は障がい者のコミュニケーションについて身をもって体験し、学ぶことができました。</p>
<p>我が儘（わがまま）な自分を治すべく、教会に通うようになり、１９４２（昭和１７）年の１２月に洗礼を受けました。電子書籍の開発を命じられていた全能の神様から聖霊により命を助けていただき、今後の歩むべき道を諭してくださり、現在も目標を持って生きながらえて実行していきます。</p>
<p>傘寿を迎えることになった私の現在までの経緯は、波乱万丈のエピソードがあり言い尽くせませんが、ビジネス時代の体験を踏まえて現在があり、これからも末長く生きながらえ、聖霊がおられることを喜び、感謝を深めて歩んでいく決意を新たにしました。</p>
<p style="text-align: center;"><strong><a href="/articles/23210/20170211/caleb-28.htm">＜＜前回へ</a></strong></p>
<p style="text-align: center;">＊</p>
<p><strong>【書籍紹介】<br /> </strong><br /> <strong>&nbsp;カレブの会編『<a rel="nofollow" href="http://www.amazon.co.jp/gp/product/4903748944/ref=as_li_ss_tl?ie=UTF8&amp;camp=247&amp;creative=7399&amp;creativeASIN=4903748944&amp;linkCode=as2&amp;tag=christiantcoj-22" target="_blank">この時 聖書を開いた―３１人に訪れた神の祝福―</a><img style="border:none !important; margin:0px !important;" border="0" height="1" width="1" src="http://ir-jp.amazon-adsystem.com/e/ir?t=christiantcoj-22&amp;l=as2&amp;o=9&amp;a=4903748944?w=600?w=600" />』</strong></p>
<div class="imageLeft" style="width: 150px; margin-right: 15px;"><img alt="カレブの会編『この時 聖書を開いた―３１人に訪れた神の祝福―』" src="http://www.christiantoday.co.jp/data/images/full/18422/image.jpg" title="カレブの会編『この時 聖書を開いた―３１人に訪れた神の祝福―』" id="article_img_18422" style="width: 150px;" /></div>
<p>私たちはみな、退職後のさまざまな不安を抱えています。夫婦や家族関係の在り方、体力の衰え、病、経済のこと、伴侶との離別、孤独等々。この世の人々が行く同じ道を歩みます。「夢」がコインの表だとすれば、弱さを味わう「軟着陸」はその裏面です。幸いなことに、この弱さは私たちを成熟へと導いてくれるだけでなく、しばしば夢と使命を与え、御国を広げる道へと導いてくれるのです。</p>
<p>現役で働いている方にとっては、示唆に富んだ言葉に、生き方の確かなヒントやアドバイスが与えられます。同世代の人にとりましては、生きる勇気や力が湧き上がり、その励ましを共有できる本です。</p>
<p>ご注文は、全国のキリスト教書店、<a rel="nofollow" href="http://www.amazon.co.jp/gp/product/4903748944/ref=as_li_ss_tl?ie=UTF8&amp;camp=247&amp;creative=7399&amp;creativeASIN=4903748944&amp;linkCode=as2&amp;tag=christiantcoj-22" target="_blank">Ａｍａｚｏｎ</a><img style="border:none !important; margin:0px !important;" border="0" height="1" width="1" src="http://ir-jp.amazon-adsystem.com/e/ir?t=christiantcoj-22&amp;l=as2&amp;o=9&amp;a=4903748944?w=600?w=600" />、または、イーグレープの<a href=" http://www.e-grape.co.jp/books/83668.html "  rel="nofollow" target="_blank">ホームページ</a>にて。</p>
<p><strong><span onclick="document.all.item('moji2').style.visibility='visible', document.all.item('moji2').style.height='100%'">《 目次詳細を表示 》</span>&nbsp;/ <span onclick="document.all.item('moji2').style.visibility='hidden', document.all.item('moji2').style.height='0'">《 非表示 》</span></strong></p>
<div id="moji2" style="visibility: hidden; height: 0px;">
<p><strong>目次</strong><br /> <strong>&nbsp;巻頭言</strong>&nbsp;約束を信じた人々　　　　　「カレブの会」代表　　小川　吾朗</p>
<p><strong>私が教えられたこと①<br /> 一章	愛・希望・勇気を人間関係から学んで</strong><br /> 営業経験を生かした人脈造り　　　　　　　　　　　　　　　　市村昌三郎<br /> 古里伝道を目指して　　　　　　　　　　　　　　　　　　　　遠藤　誠一<br /> なくなる食物のためではなく　　　　　　　　　　　　　　　　香川　和生<br /> 三つのチャレンジ　　　　　　　　　　　　　　　　　　　　　北原　祥光<br /> 聖句　隣人を愛しなさいは、私の人生の永遠のテーマです　　　佐藤　文紀<br /> 教育の原点は愛にあり　　　　　　　　　　　　　　　　　　　原田　浩司<br /> 仕事と人生　　　　　　　　　　　　　　　　　　　　　　　　本田　英一<br /> キリストに接木されて　　　　　　　　　　　　　　　　　　　山本　文夫<br /> 主ご自身が、私たちの心を慰め強めてくださる　　　　　　　　横倉　順治<br /> 仕える者に　　　　　　　　　　　　　　　　　　　　　　　　吉田　富次</p>
<p><strong>私が教えられたこと②<br /> 二章	クリスチャンビジネスマンの使命を与えられて</strong><br /> 三回のリストラからの奇跡的な解放　　　　　　　　　　　　　秋山　幹生<br /> 定年ではなく、墜落による退職とその後　　　　　　　　　　　伊藤　博康<br /> 一所懸命から一生懸命へ　　　　　　　　　　　　　　　　　　志田　保夫<br /> クリスチャンビジネスの原点　　　　　　　　　　　　　　　　棚沢　英樹<br /> 神様が示される道を求めて　　　　　　　　　　　　　　　　　田宮　　清<br /> 私は〝スルメ〟　　　　　　　　　　　　　　　　　　　　　　根田　裕道<br /> 存在感のある人になる　　　　　　　　　　　　　　　　　　　八尋　隆幸<br /> 主の恵み・世と誠実にかかわる　　　　　　　　　　　　　　　山田　貫司<br /> 権威に従う　　　　　　　　　　　　　　　　　　　　　　　　星野　隆三</p>
<p><strong>私が教えられたこと③<br /> 三章	主と共に夢実現の道を歩んで</strong><br /> いつも相談に応じてくださる神さまに感謝！　　　　　　　　　伊藤　紘一<br /> クリスチャンの「コレクティブハウス」を創ろう　　　　　　　江波戸啓悟<br /> 神様の深いご配慮に守られて　　　　　　　　　　　　　　　　加々美　要<br /> 退職経験から学んだこと─主の救いと導きに感謝─　　　　　　神山　　武<br /> 数々の試練を通して与えられた教訓　　　　　　　　　　　　　門谷　晥一<br /> 困難を極めた就職活動・悪戦苦闘の日々と神様の恩寵　　　　　来間　幸夫<br /> 御言葉が示すミッションとビジネスの成功法則　　　　　　　　田口　誠弘<br /> 私たちの心は燃えていたではないか　　　　　　　　　　　　　谷　　雅史<br /> 傘寿を迎えて　　　　　　　　　　　　　　　　　　　　　　　西山　久生<br /> ビジネス経験が退職後の別世界に生かされる　　　　　　　　　畠山　義則<br /> 「主と同行二人」で歩む　　　　　　　　　　　　　　　　　　藤田　達雄<br /> 主の恵みに生かされて。リタイアの前、直後、そして今　　　　吉野　輝雄</p>
</div></p>
<p style="text-align: center;">◇</p>
<div class="imageLeft" style="width: 150px; margin-right: 15px;"><img alt="カレブの会" src="/data/reporter/reporter_1466223761.jpg" title="カレブの会" id="article_img_18286" style="width: 150px;" /></div>
<!--<p><strong>カレブの会</strong>（）</p>-->
<b/>カレブの会</b></br></br>
切り株から芽を出す「カレブの会」のロゴマークは、リタイア後も御言葉の約束を信じ、それぞれが置かれた場所で、豊かな実を結ぶ現代のカレブのような人々のスピリットを表現している。「主から夢を頂き、夢の実現のために互いに助け合う」こと、「人生のソフトランディング（軟着陸）を助け合う」ことを目的に２００６年１２月に活動を開始。そのビジョンは宇都宮、仙台、西宮へと、御霊の風に乗って運ばれ、今ゆっくりと広がり続けている。		<div class="source"></div>

	</div><!-- /article -->

<div class="art-tool">
	<!-- 大きないいね！ボタン -->
	<div class="big_fb_like_outer" align="center">
		<div class="big_fb_like_inner">
		<span class="sentence1">この記事が気に入ったら「いいね！」しよう</span>
		<div class="big_fb_like"><iframe src="http://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fchtodayjp&amp;send=false&amp;layout=button&amp;width=80&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:20px;" allowTransparency="true"></iframe></div>
		<span class="sentence2">フェイスブックで最新情報をお届けします</span>
		</div>
	</div>
	<!-- /大きないいね！ボタン -->
    	<!-- 記事下シェアボタン（小） -->
	<ul class="sns">
		<li data-via=“chtodayjp" data-related=“chtodayjp"><!-- a href="https://twitter.com/share" class="twitter-share-button" data-via="chtodayjp" data-lang="ja" data-related="chtodayjp">ツイート</a --><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" data-related="chtodayjp">ツイート</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id =id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
		<li data-via=“chtodayjp" data-related=“chtodayjp"><script type="text/javascript" src="//apis.google.com/js/plusone.js"></script><div class="g-plusone" data-size="medium" data-width="90" data-height="20" data-href="http://www.christiantoday.co.jp/articles/23317/20170225/caleb-29.htm" data-annotation="none"></div></li>
	        	<li data-via=“chtodayjp" data-related=“chtodayjp"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F23317%2F20170225%2Fcaleb-29.htm&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height:20px;" allowTransparency="true"></iframe></li>
	</ul>
    	<!-- /記事下シェアボタン（小） -->
	<div class="nwletters-btm"><a href="/about/sponsor.htm" target="_blank"><span class="ic-sponsor"></span>年間スポンサーのお願い</a><!-- a href="https://b.bme.jp/bm/p/f/tf.php?id=chtodayjp" target="_blank"><span class="ic-mail"></span>メールマガジンを購読する</a --></div>
</div>

	<!-- 記事下シェアボタン（中） -->
	<!-- div class="bigshare-btm">
		<a href="javascript:;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F23317%2F20170225%2Fcaleb-29.htm','sns','width=600,height=300');return false;"><img class="fb" src="/views/images/fbbtn.jpg" alt="Facebookでシェアする" onmouseover="this.src='/views/images/fbbtn_on.jpg'" onmouseout="this.src='/views/images/fbbtn.jpg'" /></a>
		<a href="javascript:;" onclick="window.open('https://twitter.com/share?text=%E3%81%93%E3%81%AE%E6%99%82%E8%81%96%E6%9B%B8%E3%82%92%E9%96%8B%E3%81%84%E3%81%9F%EF%BC%88%EF%BC%92%EF%BC%99%EF%BC%89%E5%82%98%E5%AF%BF%E3%82%92%E8%BF%8E%E3%81%88%E3%81%A6%E3%80%80%E8%A5%BF%E5%B1%B1%E4%B9%85%E7%94%9F&url=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F23317%2F20170225%2Fcaleb-29.htm','sns','width=600,height=300');return false;"><img class="tw" src="/views/images/twbtn.jpg" alt="Twitterでシェアする" onmouseover="this.src='/views/images/twbtn_on.jpg'" onmouseout="this.src='/views/images/twbtn.jpg'" /></a>
	</div -->
	<!-- /記事下シェアボタン（中） -->
<!-- 関連タグ -->
<div class="art-tag2"><span>関連タグ：</span><a href='/tags/caleb'>カレブの会</a></div><!-- 広告 -->
	<div style="margin-bottom:18px;float:left;" class="ad-aftertag">
	<!-- article_articlebot1_300 -->
<div id='div-gpt-ad-1386892509642-0' style='width:300px; height:250px;float:left; margin:0 10px 0 0;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-0'); });
</script>
</div>		<!-- article_articlebot2_300 -->
<div id='div-gpt-ad-1386892509642-1' class="articlebot2" style='width:300px; height:250px;float:left; margin:0 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-1'); });
</script>
</div>	</div>
<!-- 関連記事 -->
<h4 class="secttl">関連記事</h4>
    <div class="art-related">
    			<h3><a href="/articles/23210/20170211/caleb-28.htm">この時聖書を開いた（２８）私たちの心は燃えていたではないか　谷雅史</a></h3>
				<h3><a href="/articles/23117/20170128/caleb-27.htm">この時聖書を開いた（２７）御言葉が示すミッションとビジネスの成功法則　田口誠弘</a></h3>
				<h3><a href="/articles/23020/20170114/caleb-26.htm">この時聖書を開いた（２６）困難を極めた就職活動・悪戦苦闘の日々と神様の恩寵　来間幸夫</a></h3>
				<h3><a href="/articles/22936/20161231/caleb-25.htm">この時聖書を開いた（２５）数々の試練を通して与えられた教訓　門谷睆一</a></h3>
				<h3><a href="/articles/22818/20161217/caleb-24.htm">この時聖書を開いた（２４）退職経験から学んだこと─主の救いと導きに感謝―　神山武</a></h3>
		    </div>
<!-- /関連記事 -->


<!-- UZOU ad tag ver1.3 (do not modify) -->
<div id="uzou-ad-165" data-placement-code="christiantoday_pc" data-header-text="おすすめの記事"></div>
<script>
  var UZOU = UZOU || [];UZOU.push("165");
</script>
<script async src="//speee-ad.akamaized.net/jstag/v1.3/create-frame.min.js" charset="utf-8"></script>
<!-- UZOU ad tag end -->

<!-- 広告 -->
<div class="ad-mid"><!-- article_mid1_728 -->
<div id='div-gpt-ad-1386892509642-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-6'); });
</script>
</div></div>
<!-- カテゴリの最新記事 -->
<h4 class="secttl">コラムの最新記事
<a href="/column/" class="more2">
コラムの記事一覧ページ</a>
</h4>
<div class="cat-recent">
<h3><a href="/articles/23317/20170225/caleb-29.htm">この時聖書を開いた（２９）傘寿を迎えて　西山久生</a></h3>
<h3><a href="/articles/23311/20170224/donald-trump.htm">トランプ大統領指揮下の米国　問題は「分断」ではなく「根幹のメルトダウン」！　青木保憲</a></h3>
<h3><a href="/articles/23308/20170224/honey-and-salt-31.htm">蜜と塩―聖書が生きる生活エッセイ（３１）笑って、こらえる？　ミュリエル・ハンソン</a></h3>
<h3><a href="/articles/23307/20170224/homori-koichi-76.htm">飢饉の時にも生かされる　穂森幸一（７６）</a></h3>
<h3><a href="/articles/23306/20170224/hayanee-no-uta-102.htm">はやねえの詩（１０２）度量</a></h3>
<h3><a href="/articles/23303/20170223/arita-kenichiro-24.htm">脳性麻痺と共に生きる（２４）中学時代のことと大切にしている先生の教え　有田憲一郎</a></h3>
<h3><a href="/articles/23302/20170223/wagajinsei-to-aji-no-michi-51.htm">わが人生と味の道（５１）随想録：神・信仰３　常に新しい教えにチャレンジする　荘明義</a></h3>
</div><!-- コメント -->
<div class="art-comt"><div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_shortname = "chtodayjp";
		    var disqus_identifier = "articles_23317";

	    (function() {
			    var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
		        dsq.src = "http://" + disqus_shortname + ".disqus.com/embed.js";
		        (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
		   })();
		</script>
		<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><!-- アマゾン -->
		<div class="art-amazon1">
		<h4 class="secttl">キリスト教の新刊
		<a class="more2" target="_blank" href="http://www.amazon.co.jp/s/ref=as_li_ss_tl?_encoding=UTF8&bbn=492124&camp=247&creative=7399&fst=as%3Aoff&linkCode=ur2&qid=1460155984&rh=n%3A465392%2Cn%3A!465610%2Cn%3A571582%2Cn%3A492124%2Cn%3A500478&rnid=492124&tag=christiantcoj-22">アマゾンのキリスト教書籍</a><img src="https://ir-jp.amazon-adsystem.com/e/ir?t=christiantcoj-22&l=ur2&o=9" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
		</h4>
		<div class="art-amazon-inner">
		<SCRIPT charset="utf-8" type="text/javascript" src="http://ws-fe.amazon-adsystem.com/widgets/q?rt=tf_cw&ServiceVersion=20070822&MarketPlace=JP&ID=V20070822%2FJP%2Fchristiantcoj-22%2F8010%2F2b1d5d8e-4785-4270-9555-c585d9e00bc3&Operation=GetScriptTemplate"> </SCRIPT> <NOSCRIPT><A rel="nofollow" HREF="http://ws-fe.amazon-adsystem.com/widgets/q?rt=tf_cw&ServiceVersion=20070822&MarketPlace=JP&ID=V20070822%2FJP%2Fchristiantcoj-22%2F8010%2F2b1d5d8e-4785-4270-9555-c585d9e00bc3&Operation=NoScript">Amazon.co.jp ウィジェット</A></NOSCRIPT>
		</div>
		</div>
		<script>
var imbox=$('div.art-photo');imbox.find('a.expand').click(function(){ $('a.expand').colorbox({rel:'expand',current:'',retinaImage:true}); });
</script>
</div><!-- /art-body -->		</div>
		</div>
		<div class="sidewrap" style="position:relative;width:300px;float:right">
		<div class="side" style="width:300px;float:none !important;">
		<div class="ad-300"><!-- article_top_300 -->
<div id='div-gpt-ad-1386892509642-9' style='width:300px; height:250px; margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-9'); });
</script>
</div></div>
<div class="ad-300">
<!-- article_top2_300 -->
<div id='div-gpt-ad-1408015402652-0' style='width:300px; height:50px; margin:0 auto;' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408015402652-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top3_300 -->
<div id='div-gpt-ad-1461742567956-0' style='height:50px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742567956-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top4_300 -->
<div id='div-gpt-ad-1480171996128-0' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480171996128-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top5_300 -->
<div id='div-gpt-ad-1481629387044-0' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481629387044-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top6_300 -->
<div id='div-gpt-ad-1481629387044-1' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481629387044-1'); });
</script>
</div>
</div><h4 class="secttl2">主要ニュース</h4>
<div class="s-con">
  <div class="list">
    <div class="photo"><a href="/articles/23297/20170225/st-cousair-1.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/24513/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="この人に聞く（２５）「サンクゼール物語に魅せられて」株式会社サンクゼール代表取締役社長・久世良三さん"></a></div>
    <h3 class="ttl3"><a href="/articles/23297/20170225/st-cousair-1.htm">この人に聞く（２６）「サンクゼール物語に魅せられて」久世良三さん</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/23296/20170225/cap-carillon-bullying-child-abuse-setsuko-tsuboi.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/24551/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="「子どもの悲痛な訴えを聞ける大人に」　坪井節子さんが講演"></a></div>
    <h3 class="ttl3"><a href="/articles/23296/20170225/cap-carillon-bullying-child-abuse-setsuko-tsuboi.htm">「子どもの悲痛な訴えを聞ける大人に」　坪井節子さんが講演</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/23299/20170224/ikkyo-yun-dong-ju-mourning.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/24543/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="悲劇のクリスチャン詩人・尹東柱生誕１００年の追悼集会が立教大で開催　"></a></div>
    <h3 class="ttl3"><a href="/articles/23299/20170224/ikkyo-yun-dong-ju-mourning.htm">悲劇のクリスチャン詩人・尹東柱　立教大で生誕１００年追悼集会</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/23309/20170224/nihon-senkyo-festa.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/24547/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="日本宣教フェスタ、大阪で５月開催　“あらゆる世代が集い、主をほめたたえ、宣教の情熱を継承”"></a></div>
    <h3 class="ttl3"><a href="/articles/23309/20170224/nihon-senkyo-festa.htm">日本宣教フェスタ、大阪で５月“あらゆる世代が集い、宣教の情熱を継承”</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/23310/20170224/niwano-peace-prize.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/24552/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="第３４回庭野平和賞にルーテル世界連盟議長"></a></div>
    <h3 class="ttl3"><a href="/articles/23310/20170224/niwano-peace-prize.htm">第３４回庭野平和賞にルーテル世界連盟議長</a></h3>
  <div class="summary"></div>
 </div>
  <span><a href="/archives/">もっと読む</a></span>
</div><!-- /s-con2 -->
<div class="ad-300"><!-- /14059165/article_mid1_300 -->
<div id='div-gpt-ad-1448432764134-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448432764134-0'); });
</script>
</div></div>
<h4 class="secttl"><a href="/column/">コラム</a></h4><div class="s-con2">
  <div class="list">
    <div class="photo">
   <a href="/articles/23317/20170225/caleb-29.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/18421/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="カレブの会"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23317/20170225/caleb-29.htm">この時聖書を開いた（２９）傘寿を迎えて　西山久生</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/23308/20170224/honey-and-salt-31.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/18032/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="ミュリエル・ハンソン"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23308/20170224/honey-and-salt-31.htm">蜜と塩―聖書が生きる生活エッセイ（３１）笑って、こらえる？ ミュリエル・ハンソン</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/23307/20170224/homori-koichi-76.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/16065/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="穂森幸一"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23307/20170224/homori-koichi-76.htm">飢饉の時にも生かされる 穂森幸一（７６）</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/23306/20170224/hayanee-no-uta-102.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/14016/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="早川須賀子"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23306/20170224/hayanee-no-uta-102.htm">はやねえの詩（１０２）度量</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/23303/20170223/arita-kenichiro-24.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/16484/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="有田憲一郎"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23303/20170223/arita-kenichiro-24.htm">脳性麻痺と共に生きる（２４）中学時代のことと大切にしている先生の教え</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/23302/20170223/wagajinsei-to-aji-no-michi-51.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/18482/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="荘明義"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23302/20170223/wagajinsei-to-aji-no-michi-51.htm">わが人生と味の道（５１）随想録：神・信仰３　常に新しい教えにチャレンジする　荘明義</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/23301/20170223/shi-ni-masaru-inochi-108.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/14061/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="米田武義"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23301/20170223/shi-ni-masaru-inochi-108.htm">死に勝るいのちを得て―がん闘病８１７日の魂の記録―（１０８）ささいなる不快感　米田武義</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/23292/20170222/nihonjin-ni-yorisou-14.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/22326/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="広田信也"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/23292/20170222/nihonjin-ni-yorisou-14.htm">日本人に寄り添う福音宣教の扉（１４）キリスト教墓地、納骨堂が欲しい！　広田信也</a></h3>
  <div class="summary"></div>
 </div>
   <div><ul class="menu"><li><span class="ic-arrow"></span><a href="/column/">新着コラム</a></li><li><span class="ic-sponsor"></span><a href="/column/columnists.html">コラムニスト一覧</a></li></ul></div>
</div><!-- /s-con -->
<div class="ad-300">
<!-- /14059165/article_top10_300 -->
<div id='div-gpt-ad-1485001312857-3' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485001312857-3'); });
</script>
</div>
</div><div class="ad-300"><!-- article_mid2_300 -->
<div id='div-gpt-ad-1394533127152-0' style='width:300px; height:250px; margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394533127152-0'); });
</script>
</div>
</div>


<h4 class="secttl">人気記事ランキング</h4>
<div class="s-con">
	<ol class="ranking">
	<!--	<div class="list">-->
<li>
      <span class="no1">1</span>
      <a href="/articles/23299/20170224/ikkyo-yun-dong-ju-mourning.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/24543/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>悲劇のクリスチャン詩人・尹東柱　立教大で生誕１００年追悼集会</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no2">2</span>
      <a href="/articles/23296/20170225/cap-carillon-bullying-child-abuse-setsuko-tsuboi.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/24551/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>「子どもの悲痛な訴えを聞ける大人に」　坪井節子さんが講演</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no3">3</span>
      <a href="/articles/23314/20170224/boko-haram-murdered-100000-nigeria.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/24565/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>イスラム過激派組織「ボコ・ハラム」、１０万人殺害か　地元州知事が発表</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no4">4</span>
      <a href="/articles/23309/20170224/nihon-senkyo-festa.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/24547/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>日本宣教フェスタ、大阪で５月開催　“あらゆる世代が集い、主をほめたたえ、宣教の情熱を継承”</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no5">5</span>
      <a href="/articles/23298/20170223/the-most-beautiful-church-in-japan.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/24346/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>現代の教会堂が失ったものと受け継いだもの　八木谷涼子（文）鈴木元彦（写真）『日本の最も美しい教会』</p>
      </a>
     </li>
	
	<!--	</div>-->
		</ol>
</div><!-- /s-con -->
<div class="ad-300"><!-- article_bot_300 -->
<div id='div-gpt-ad-1386892509642-2' style='width:300px; height:250px;margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-2'); });
</script>
</div></div>

<!-- h4 class="secttl">最新のコメント</h4>
<div id="recentcomments">
<script type="text/javascript" src="http://chtodayjp.disqus.com/recent_comments_widget.js?num_items=4&hide_avatars=0&avatar_size=32&excerpt_length=100"></script>
</div -->		</div></div>
	</div>
</section>
		<div class="ad-foot ad-artbtm"><!-- article_bot_728 -->
<div id='div-gpt-ad-1386892509642-3' style='margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-3'); });
</script>
</div></div>
		
<script src="/views/js/side.js"></script><div class="sp-con" id="sp-con">
<!--<div style="width:950px;height:50px;margin:auto;"><center><marquee behavior="scroll" direction="left" scrolldelay="10" scrollamount="3">-->
	<ul id="f-sponsors">
		<li><a href="http://www.yodobashi-church.com/" target="_blank"><img width="300px" height="50px" src="http://www.christiantoday.co.jp/ads/banner/sponsor/yodobashi.jpg" /></a></li><li><a href="http://gracemission.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/grace.jpg" /></a></li><li><a href="http://www.jifh.org/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/kigataisaku.jpg" /></a></li><li><a href="http://www.noah-digital.co.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/noah.jpg" /></a></li><li><a href="http://kprinting.co.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/kprinting.jpg" /></a></li><li><a href="http://sunbuilder.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/sunbuilder.jpg" /></a></li><li><a href="http://www.mtijp.com/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/mti.jpg" /></a></li>    </ul>
<!--</marquee></center></div>-->
</div>
<footer>
	<div class="innerwrap">
		<ul class="fmenu">
	    	<li><a href="/church/">教会</a> | <a href="/theology/">神学・教育</a> | <a href="/mission/">宣教</a> | <a href="/international/">国際</a> | <a href="/society/">社会</a> | <a href="/culture/">文化</a> | <a href="/column/">コラム</a> | <a href="/book/">書籍</a> | <a href="/event/">イベント</a></li>
	        <li><a href="/about/company.htm">会社概要</a> | <a href="/about/sponsor.htm">スポンサー募集</a> | <a href="/about/advertise.htm">広告案内</a> | <a href="/about/rule.htm">利用規約</a> | <a href="/about/contact.htm">お問い合せ</a></li>
	        <li>Copyright &copy; 2002-<script type="text/javascript">ShowNowYear();</script> Christian Today Co., Ltd. All Rights Reserved.</li>
	    </ul>
	    <p class="fsns"><a href="http://www.facebook.com/chtodayjp" target="_blank" class="fb"><span>facebook</span></a><a href="https://twitter.com/chtodayjp" target="_blank" class="tw"><span>twitter</span></a><a href="https://plus.google.com/+chtodayjp" target="_blank" class="gp"><span>google+</span></a><a href="/rss/" class="rss"><span>rss</span></a></p>
	</div>
</footer>
<!--<script src="/ascroller.js"></script>
<script type="text/javascript">divScroller("sp-con", "h", 10);</script>-->
<script src="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.min.js"></script>
<script>
$('#f-sponsors').bxSlider({
  minSlides: 2,
  maxSlides: 6,
  slideWidth: 160,
  slideMargin: 20,
  ticker: true,
  useCSS: false,
  tickerHover: true,
  infiniteLoop:true,
  speed: 25000
});
</script>
<!-- script src="//cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js"></script>
<script>
$('#f-sponsors').carouFredSel({align:false,items:6,
	scroll:{
		items:1,
		duration:2000,
		timeoutDuration:0,
		easing:'linear',
		pauseOnHover:'immediate'
	}
});$('.caroufredsel_wrapper').css('margin','auto');
</script --><!-- hidden iframe -->
<iframe width="0" height="0" name="hiddenframe" style="display:none;"></iframe>
<link rel="stylesheet" href="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.css" type="text/css" />
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/touch.js"></script>
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.js"></script>
<script>
$(window).load(function(){
$('#im-list').bxSlider({pager: false, maxSlides:6, slideWidth: 125, captions: true});
});
</script>

<link rel="stylesheet" href="http://www.christiantoday.co.jp/home/plugin/sidr/style/jquery.sidr.light.css" type="text/css" />
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/plugin/sidr/jquery.sidr.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.4/jquery.touchSwipe.min.js"></script>
<script>
/*$('#m-nav').sidr({ name:'m-menu', source:'#m-menu', side:'left' });
//$(window).touchwipe({wipeLeft: function(){$.sidr('close', 'm-menu');},wipeRight: function(){$.sidr('open', 'm-menu');},preventDefaultEvents: false});
$(window).touchwipe({wipeLeft: function(){$.sidr('close', 'm-menu');},preventDefaultEvents: false});
$('#m-menu .sidr-inner').click(function(){ $.sidr('close', 'm-menu'); });*/
</script>

<script>
var aday=Math.floor(Date.now()/1000);
$('span.timeago').each(function(index){if($(this).attr('timestamp')>aday-86400){$(this).timeago();}});
$('#search-go').click(function(){$('#header-search').submit();});
</script>

<script type="text/javascript">
	  var _gaq = _gaq || [];_gaq.push(['_setCustomVar',2,'Page Type','Article',3]);
			_gaq.push(['_setCustomVar',1,'Reporter','Editor',3]);
			_gaq.push(['_setCustomVar',3,'Article Category','論説・コラム',3]);
			_gaq.push(['_setCustomVar',4,'Source','Christian Today',3]); _gaq.push(['_setAccount', 'UA-2400048-12']); _gaq.push(['_setDomainName', 'christiantoday.co.jp']);
_gaq.push(['_trackPageview']);
	 (function(){var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();
	</script><script type="text/javascript"> __article_id = '23317';__reporter_id='3'; </script>
	<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/article_counter.js"></script><script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/article.js"></script>


<!-- Start of Amazon Publisher Studio Loader by SU -->
<script>  window.amznpubstudioTag = "christiantcoj-22";  </script>    <!-- Do not modify the following code ! -->  <script async="true" type="text/javascript" src="http://ps-jp.amazon-adsystem.com/domains/christiantcoj-22_dec08658-9d70-4289-b831-af29a0ec453c.js" charset="UTF-8"></script>
<!-- End of Amazon Publisher Studio Loader by SU -->  

<!-- Amazon Mobile Popover by SU -->
<script type="text/javascript">
  amzn_assoc_ad_type = "link_enhancement_widget";
  amzn_assoc_tracking_id = "christiantcoj-22";
  amzn_assoc_placement = "";
  amzn_assoc_marketplace = "amazon";
  amzn_assoc_region = "JP";
</script>
<script src="//z-fe.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=JP"></script>
<!-- /Amazon Mobile Popover by SU -->

</body>
</html>
