<!DOCTYPE html><html lang="ja"><head>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />

<title>牧師の小窓（６２）私ががんを克服できたのは　福江等 : 論説・コラム : クリスチャントゥデイ</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0;" />
<meta name="Description" content="今回はガイドポストというクリスチャンのネットジャーナルに記載されていましたキャロル・クイケンドールという方の信仰の証しをご紹介いたします。" /><meta http-equiv="Imagetoolbar" content="no" />
 <meta property="fb:app_id"                 content="1625923791071391" />
 <meta property="og:type"                 content="article" />
 <meta property="og:url"                  content="http://www.christiantoday.co.jp/articles/22987/20170109/bokushi-no-komado-62.htm" />
 <meta property="og:site_name"            content="クリスチャントゥデイ" />
 <meta property="og:image"                content="http://www.christiantoday.co.jp/data/images/full/24033/image.jpg" />
 <meta property="og:title"                content="牧師の小窓（６２）私ががんを克服できたのは　福江等" />
 <meta property="og:description"          content="今回はガイドポストというクリスチャンのネットジャーナルに記載されていましたキャロル・クイケンドールという方の信仰の証しをご紹介いたします。" />
 <meta property="article:published_time"  content="2017-01-09" />
<meta name="syndication-source" content="http://www.christiantoday.co.jp/articles/22987/20170109/bokushi-no-komado-62.htm" />
<meta name="news_keywords" content="牧師の小窓,福江等" />
<link rel="canonical" href="http://www.christiantoday.co.jp/articles/22987/20170109/bokushi-no-komado-62.htm" />
<meta name="robots" content="index, follow" />
<meta name="Googlebot-news" content="index, follow" />
<link rel="stylesheet" href="http://www.christiantoday.co.jp/views/css/style.css" type="text/css" />
<link rel="stylesheet" href="http://www.christiantoday.co.jp/views/css/sp.css" type="text/css" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/jquery.colorbox/1.4.3/example1/colorbox.min.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="クリスチャントゥデイ RSS Feeds" href="http://www.christiantoday.co.jp/rss/" />
<link rel="shortcut icon" href="http://www.christiantoday.co.jp/favicon.ico" type="image/x-icon" />
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/common.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.colorbox/1.4.3/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.1.0/jquery.timeago.min.js"></script>
<script type="text/javascript">
_current_device_type='computer';
_current_is_ios='0';
</script>
<!-- Google DFP -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
 var gptAdSlots = [];
googletag.cmd.push(function() {
googletag.defineSlot('/14059165/article_top_728', [728, 90], 'div-gpt-ad-1386892509642-10').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid1_728', [728, 90], 'div-gpt-ad-1386892509642-6').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_bot_728', [728, 90], 'div-gpt-ad-1386892509642-3').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_articlebot2_300', [300, 250], 'div-gpt-ad-1386892509642-1').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_articlebot1_300', [300, 250], 'div-gpt-ad-1386892509642-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_bot_300', [300, 250], 'div-gpt-ad-1386892509642-2').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid1_300', [[300, 600], [300, 250]], 'div-gpt-ad-1448432764134-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid2_300', [300, 250], 'div-gpt-ad-1394533127152-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mobile_top_320', [320, 100], 'div-gpt-ad-1455634188374-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_photobot_300', [300, 250], 'div-gpt-ad-1448432070111-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_titlebot_728', [728, 90], 'div-gpt-ad-1459501768443-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top_300', [300, 250], 'div-gpt-ad-1386892509642-9').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top2_300', [300, 50], 'div-gpt-ad-1408015402652-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top3_300', [300, 50], 'div-gpt-ad-1461742567956-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top4_300', [300, 50], 'div-gpt-ad-1480171996128-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top5_300', [300, 50], 'div-gpt-ad-1481629387044-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top6_300', [300, 50], 'div-gpt-ad-1481629387044-1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

// Start ad fetching
googletag.enableServices();
});
</script>
<!-- /Google DFP -->
<!-- コピーライトの年自動更新用 -->
<script type="text/javascript">
function ShowNowYear() {
   var now = new Date();
   var year = now.getFullYear();
   document.write(year);
}
</script>

</head><body><header>
    <div class="hd-con">
	    <div class="innerwrap">
	        <p class="t1"><a href="/">クリスチャントゥデイをお気に入りに追加</a></p>
	        <p class="top-sns"><a href="http://www.facebook.com/chtodayjp" target="_blank" class="fb"><span>facebook</span></a><a href="https://twitter.com/chtodayjp" target="_blank" class="tw"><span>twitter</span></a><a href="https://plus.google.com/+chtodayjp" target="_blank" class="gp"><span>google+</span></a><a href="/rss/" class="rss"><span>rss</span></a></p>
	    </div>
    </div><!-- /hd-con -->
    <div class="hd-con2">


<style>
#mmenu{
	display:none;
	position:absolute;
	left:0px;
	top:50px;
	background:none;
	background-color:rgba(0,0,0,0.8);
}
#mmenu li{
}
#mmenu li a{
color:white;
padding-left:10px;
padding-right:20px;
padding-top:10px;
padding-bottom:10px;
border-bottom:1px solid white;
font-size:1.0rem;
display:block;
}

.m-menu-show{display:block !important;}
</style>
	    <div class="innerwrap" style="position:relative">
	        <div class="ic-nav">
		        <a href="javascript:void(0);" id="m-nav" onclick="if($('#mmenu').hasClass('m-menu-show')){$('#mmenu').removeClass('m-menu-show');}else{$('#mmenu').addClass('m-menu-show');}">
			        <span><img src="/views/images/ctmenu.png" width="25px" height="38px"></span></a>
				<div id="mmenu">
					<ul class="menu">
				    	<li><a href="/">ホーム</a></li>
				        <!-- li><a href="/archive/">記事一覧</a></li -->
				        <li><a href="/church/">教会</a></li>
				        <li><a href="/theology/">神学・教育</a></li>
				        <li><a href="/mission/">宣教</a></li>
				        <li><a href="/international/">国際</a></li>
				        <li><a href="/society/">社会</a></li>
				        <li><a href="/culture/">文化</a></li>
    				        <li><a href="/column/">コラム</a></li>
    				        <li><a href="/book/">書籍</a></li>
    				        <li><a href="/event/">イベント</a></li>
				        <!-- li><a href="/opinion-column/">論説・コラム</a></li -->
				    </ul>
				</div>
			        <span style="position:absolute;right:0px"><a href="/?pc=1"><img src="/views/images/ctpc.png" width="25px" height="38px"></a></span></a>
		    </div>
	        <div class="nwletters"><a href="/about/sponsor.htm" target="_blank"><span class="ic-sponsor"></span>年間スポンサーのお願い</a><!-- a href="https://b.bme.jp/bm/p/f/tf.php?id=chtodayjp" target="_blank"><span class="ic-mail"></span>メールマガジを購読する</a --></div>
	        <div class="logo"><a href="/"><img src="http://www.christiantoday.co.jp/views/images/logo.png" alt="Christian Today, Japan"></a></div>
	    </div>
    </div><!-- /hd-con2 -->
</header>

<nav>
	<div class="innerwrap">
		<ul class="menu">
				    	<li><a href="/">ホーム</a></li>
				        <!-- li><a href="/archive/">記事一覧</a></li -->
				        <li><a href="/church/">教会</a></li>
				        <li><a href="/theology/">神学・教育</a></li>
				        <li><a href="/mission/">宣教</a></li>
				        <li><a href="/international/">国際</a></li>
				        <li><a href="/society/">社会</a></li>
				        <li><a href="/culture/">文化</a></li>
    				        <li><a href="/column/">コラム</a></li>
    				        <li><a href="/book/">書籍</a></li>
    				        <li><a href="/event/">イベント</a></li>
				        <!-- li><a href="/opinion-column/" class="on">論説・コラム</a></li -->
	    </ul>
	    <div class="srch"><form id="header-search" action="/search/"><input type="search" placeholder="ニュース検索" name="q" class="input"><span class="ic-srch finger" id="search-go"></span></form></div>
	</div>
</nav>

<div class="top-topic">
	<div class="innerwrap">
		<p class="topic">	<span class="tit">トピックス</span>
	<a href='/topics/united-states-presidential-election'>米大統領選</a>　&nbsp;<a href='/topics/500th-anniversary-of-reformation'>宗教改革５００年</a>　&nbsp;<a href='/topics/environmental-issue'>環境問題</a>　&nbsp;<a href='/topics/mother-teresa'>マザー・テレサ</a>　&nbsp;<a href='/topics/okinawa'>沖縄</a>　&nbsp;<a href='/topics/sengo-71-years'>戦後７１年</a>　&nbsp;<a href='/topics/nskk-kyoto-jiken'>日本聖公会京都事件</a>　&nbsp;</p>	    <ul class="sns">

			<li><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fchtodayjp&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height:20px;" allowTransparency="true"></iframe></li>
	        <li><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?lang=ja&amp;screen_name=chtodayjp&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button" style="width: 100px; height: 20px;" title="Twitter Follow Button"></iframe></li>
	    </ul>
	</div>
</div>

		<div class="ad-top"><!-- article_top_728 -->
<div id='div-gpt-ad-1386892509642-10' style='margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-10'); });
</script>
</div></div>
	<section class="contents">
	<div class="innerwrap">
		<div class="left">
		<div class="left-inner">
		<!--<script src="/views/js/side.js"></script>-->
<div class="art-body">
<div style="margin-bottom:12px"><a href="/">ホーム</a> &gt; <a href="/opinion-column/">論説・コラム</a>  &gt; <a href="/column/">コラム</a>  </div>
<div class="ar_topic"><a href='/topics/bokushi-no-komado'>牧師の小窓</a></div><h1 class="art-ttl">牧師の小窓（６２）私ががんを克服できたのは　福江等</h1>
<div class="date">
<div class="date-inner">
	2017年1月9日07時48分
	<span class="reporter-name">コラムニスト : <a href="/reporter/fukue-hitoshi/">福江等</a><span>    		<span class="print"><a href="javascript:void(0)" onclick="win_print('22987');"><i></i>印刷</a></span>
	</div>
</div>
<div class="art-tool">
    	<!-- 記事上シェアボタン（小） -->
    		<ul class="sns">
		<li data-via=“chtodayjp" data-related=“chtodayjp"><!-- a href="https://twitter.com/share" class="twitter-share-button" data-via="chtodayjp" data-lang="ja" data-related="chtodayjp">ツイート</a --><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" data-related="chtodayjp">ツイート</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id =id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
		<li data-via=“chtodayjp" data-related=“chtodayjp"><script type="text/javascript" src="//apis.google.com/js/plusone.js"></script><div class="g-plusone" data-size="medium" data-width="90" data-height="20" data-href="http://www.christiantoday.co.jp/articles/22987/20170109/bokushi-no-komado-62.htm" data-annotation="none"></div></li>
	        	<li data-via=“chtodayjp" data-related=“chtodayjp"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F22987%2F20170109%2Fbokushi-no-komado-62.htm&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height:20px;" allowTransparency="true"></iframe></li>
	</ul>
	    	<!-- /記事上シェアボタン（小） -->
    		<!-- 記事上シェアボタン（中） -->
	<div class="bigshare-top">
		<a href="javascript:;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F22987%2F20170109%2Fbokushi-no-komado-62.htm','sns','width=600,height=300');return false;"><img class="fb" src="/views/images/fbbtn.jpg" alt="Facebookでシェアする" onmouseover="this.src='/views/images/fbbtn_on.jpg'" onmouseout="this.src='/views/images/fbbtn.jpg'" /></a>
		<a href="javascript:;" data-lang="ja" data-related="chtodayjp" onclick="window.open('https://twitter.com/share?text=%E7%89%A7%E5%B8%AB%E3%81%AE%E5%B0%8F%E7%AA%93%EF%BC%88%EF%BC%96%EF%BC%92%EF%BC%89%E7%A7%81%E3%81%8C%E3%81%8C%E3%82%93%E3%82%92%E5%85%8B%E6%9C%8D%E3%81%A7%E3%81%8D%E3%81%9F%E3%81%AE%E3%81%AF%E3%80%80%E7%A6%8F%E6%B1%9F%E7%AD%89&url=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F22987%2F20170109%2Fbokushi-no-komado-62.htm','sns','width=600,height=300');return false;"><img class="tw" src="/views/images/twbtn.jpg" alt="Twitterでシェアする" onmouseover="this.src='/views/images/twbtn_on.jpg'" onmouseout="this.src='/views/images/twbtn.jpg'" /></a>
	</div>
		<!-- /記事上シェアボタン（中） -->
</div>
	<!-- 関連タグ -->
	<div class="art-tag1"><span>関連タグ：</span><a href='/tags/fukue-hitoshi'>福江等</a></div>	<!-- 広告 -->
				<div class="ad-mid"><!-- /14059165/article_titlebot_728 -->
<div id='div-gpt-ad-1459501768443-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459501768443-0'); });
</script>
</div></div>
		


    <div class="article">

    	<div class="art-photo" style='width:300px' ><div class="articlephoto photo2"><a href="http://www.christiantoday.co.jp/data/images/full/24033/image.jpg" alt="キャロル・クイケンドールさん" class="expand">+</a><style>#cboxTitle{text-align:left;}.cboxPhoto{clear:both;margin-bottom:0px}</style><img title="牧師の小窓（６２）私ががんを克服できたのは　福江等" src="http://www.christiantoday.co.jp/data/images/full/24033/image.jpg" alt="牧師の小窓（６２）私ががんを克服できたのは　福江等" style='width:300px;'><br clear="all" /></div><div class="caption">キャロル・クイケンドールさん</div><table class='photo-sns'><tr><td valign=top style="padding-right:14px;"><span style="vertical-align:top;"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fchtodayjp&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:70px; height:20px;" allowTransparency="true" style="position:relative;top:-2px">></iframe></span></td><td valign=top style='padding-right:14px'><span style="vertical-align:top;"><a href="https://twitter.com/chtodayjp" class="twitter-follow-button" data-show-count="false" data-lang="ja" data-show-screen-name="false" style="vertical-align:bottom !important;">クリスチャントゥデイをフォロー</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></span></td><td valign=top><div class="g-follow" data-href="https://plus.google.com/+chtodayjp" data-annotation="none" data-height="20" data-rel="publisher"></div><script type="text/javascript">
  window.___gcfg = {lang: 'ja'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></td></tr></table><div class="nwletters-btm"><a href="/about/sponsor.htm" target="_blank"><span class="ic-sponsor"></span>年間スポンサーのお願い</a><!-- a href="https://b.bme.jp/bm/p/f/tf.php?id=chtodayjp" target="_blank"><span class="ic-mail"></span>メールマガジンを購読する</a --></div>		<div style="margin-bottom:0px !important;margin-top:5px;" align="center"><!-- /14059165/article_photobot_300 -->
<div id='div-gpt-ad-1448432070111-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448432070111-0'); });
</script>
</div><div align="center" style="color:#666;">- 広告 -</div></div></div>		<p>今回はガイドポストというクリスチャンのネットジャーナルに記載されていましたキャロル・クイケンドールという方の信仰の証しをご紹介いたします。</p>
<p style="text-align: center;">＊</p>
<p>「もしあなたが神に用いられる人になるとしたら、神はあなたにさまざまな経験を通らせるでしょう。それらの経験はあなたにとっては全く意味のない経験かもしれません。しかし、あなたが神の手の中で有用な者となるようにと意図された経験なのです」――オズワルド・チェンバーズ</p>
<p>この引用句を私が数年前にパソコンの上に張り付けたときは、子宮がんのステージ４という診断から神が何か益となるものをもたらしてくださることを覚えておきたいためでした。ところが、これらの言葉が後にどれほど大きな意味を持つようになるか想像もできませんでした。</p>
<p>最初、診断を受けたときは、余命２年と宣告されました。私はその宣告と闘う代わりに、私の人生の目的をそれに合わせるようにしました。つまり、私が思っていたより随分と早く死が来ることを意味していましたが、私に与えられている時間の中で一番大切なことをして、この新しい旅路の一足一足で必要なことを神が備えてくださることを信頼していくということでした。ところが、私は死ななかったのです。そして、宣告から５年が経過したとき、がんの生存者として新しい人生の目的を見いだせるだろうかと考えました。</p>
<p>間もなく、電話が鳴り始めて、最近がんの宣告を受けたという人々が自らを名乗りだしたのです。「どうやってがんを克服したのですか」という質問を何度も何度も訊かれて、少なからず戸惑いました。私には砂糖を摂らないようにとか、生野菜だけを食べるようにとかというアドバイスのリストがなかったのです。</p>
<p>「私ががんを克服できたのは、私が何かをしたというより、神様がしてくださったことなのです」と答えました。そして、神様が私の旅路をどのように備え、力を与えてくださったかを語っているのです。このような会話を通して、自分の経験がいかに人々に希望や力を与えるかを発見しています。（一部略）私は新しい人生の目的を見つけたのです。</p>
<p style="text-align: center;"><strong><a href="/articles/22941/20170101/bokushi-no-komado-61.htm">＜＜前回へ</a></strong></p>
<p style="text-align: center;">◇</p>
<div class="imageLeft" style="width: 150px; margin-right: 15px;"><img alt="福江等" src="/data/reporter/reporter_1458484452.jpg" title="福江等" id="article_img_18286" style="width: 150px;" /></div>
<!--<p><strong>福江等</strong>（）</p>-->
<p><strong>福江等</strong>（ふくえ・ひとし）</p>

<p>１９４７年、香川県生まれ。１９６６年、上智大学文学部英文科に入学。１９８４年、ボストン大学大学院卒、神学博士号修得。１９７３年、高知加賀野井キリスト教会創立。２００１年（フィリピン）アジア・パシフィック・ナザレン神学大学院教授、学長。現在、高知加賀野井キリスト教会牧師、高知刑務所教誨師、高知県立大学非常勤講師。著書に『<a href="http://amzn.to/2d0CHpm" target="_blank">主が聖であられるように</a>』（訳書）、『<a href="http://amzn.to/2dXj173" target="_blank">聖化の説教[旧約篇Ⅱ]―牧師１７人が語るホーリネスの恵み</a>』（共著）など。</p>

<p>■ <a href="http://kaganoi.com/" target="_blank">高知加賀野井キリスト教会ホームページ</a><br/>
■ <a href="https://www.facebook.com/Kochi-Kaganoi-Christian-Church-%E9%AB%98%E7%9F%A5%E5%8A%A0%E8%B3%80%E9%87%8E%E4%BA%95%E3%82%AD%E3%83%AA%E3%82%B9%E3%83%88%E6%95%99%E4%BC%9APaul-Hitoshi-Fukue-%E7%A6%8F%E6%B1%9F%E7%AD%89%E7%89%A7%E5%B8%AB-190064131037898/timeline" target="_blank">高知加賀野井キリスト教会facebook</a></p>		<div class="source"></div>

	</div><!-- /article -->

<div class="art-tool">
	<!-- 大きないいね！ボタン -->
	<div class="big_fb_like_outer" align="center">
		<div class="big_fb_like_inner">
		<span class="sentence1">この記事が気に入ったら「いいね！」しよう</span>
		<div class="big_fb_like"><iframe src="http://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fchtodayjp&amp;send=false&amp;layout=button&amp;width=80&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:20px;" allowTransparency="true"></iframe></div>
		<span class="sentence2">フェイスブックで最新情報をお届けします</span>
		</div>
	</div>
	<!-- /大きないいね！ボタン -->
    	<!-- 記事下シェアボタン（小） -->
	<ul class="sns">
		<li data-via=“chtodayjp" data-related=“chtodayjp"><!-- a href="https://twitter.com/share" class="twitter-share-button" data-via="chtodayjp" data-lang="ja" data-related="chtodayjp">ツイート</a --><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" data-related="chtodayjp">ツイート</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id =id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
		<li data-via=“chtodayjp" data-related=“chtodayjp"><script type="text/javascript" src="//apis.google.com/js/plusone.js"></script><div class="g-plusone" data-size="medium" data-width="90" data-height="20" data-href="http://www.christiantoday.co.jp/articles/22987/20170109/bokushi-no-komado-62.htm" data-annotation="none"></div></li>
	        	<li data-via=“chtodayjp" data-related=“chtodayjp"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F22987%2F20170109%2Fbokushi-no-komado-62.htm&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height:20px;" allowTransparency="true"></iframe></li>
	</ul>
    	<!-- /記事下シェアボタン（小） -->
	<div class="nwletters-btm"><a href="/about/sponsor.htm" target="_blank"><span class="ic-sponsor"></span>年間スポンサーのお願い</a><!-- a href="https://b.bme.jp/bm/p/f/tf.php?id=chtodayjp" target="_blank"><span class="ic-mail"></span>メールマガジンを購読する</a --></div>
</div>

	<!-- 記事下シェアボタン（中） -->
	<!-- div class="bigshare-btm">
		<a href="javascript:;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F22987%2F20170109%2Fbokushi-no-komado-62.htm','sns','width=600,height=300');return false;"><img class="fb" src="/views/images/fbbtn.jpg" alt="Facebookでシェアする" onmouseover="this.src='/views/images/fbbtn_on.jpg'" onmouseout="this.src='/views/images/fbbtn.jpg'" /></a>
		<a href="javascript:;" onclick="window.open('https://twitter.com/share?text=%E7%89%A7%E5%B8%AB%E3%81%AE%E5%B0%8F%E7%AA%93%EF%BC%88%EF%BC%96%EF%BC%92%EF%BC%89%E7%A7%81%E3%81%8C%E3%81%8C%E3%82%93%E3%82%92%E5%85%8B%E6%9C%8D%E3%81%A7%E3%81%8D%E3%81%9F%E3%81%AE%E3%81%AF%E3%80%80%E7%A6%8F%E6%B1%9F%E7%AD%89&url=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F22987%2F20170109%2Fbokushi-no-komado-62.htm','sns','width=600,height=300');return false;"><img class="tw" src="/views/images/twbtn.jpg" alt="Twitterでシェアする" onmouseover="this.src='/views/images/twbtn_on.jpg'" onmouseout="this.src='/views/images/twbtn.jpg'" /></a>
	</div -->
	<!-- /記事下シェアボタン（中） -->
<!-- 関連タグ -->
<div class="art-tag2"><span>関連タグ：</span><a href='/tags/fukue-hitoshi'>福江等</a></div><!-- 広告 -->
	<div style="margin-bottom:18px;float:left;" class="ad-aftertag">
	<!-- article_articlebot1_300 -->
<div id='div-gpt-ad-1386892509642-0' style='width:300px; height:250px;float:left; margin:0 10px 0 0;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-0'); });
</script>
</div>		<!-- article_articlebot2_300 -->
<div id='div-gpt-ad-1386892509642-1' class="articlebot2" style='width:300px; height:250px;float:left; margin:0 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-1'); });
</script>
</div>	</div>
<!-- 関連記事 -->
<h4 class="secttl">関連記事</h4>
    <div class="art-related">
    			<h3><a href="/articles/22941/20170101/bokushi-no-komado-61.htm">牧師の小窓（６１）山を動かすほどの信仰　福江等</a></h3>
				<h3><a href="/articles/22893/20161226/bokushi-no-komado-60.htm">牧師の小窓（６０）ユー・レイズ・ミー・アップ　福江等</a></h3>
				<h3><a href="/articles/22827/20161218/bokushi-no-komado-59.htm">牧師の小窓（５９）人のせいにする誘惑を断つ　福江等</a></h3>
				<h3><a href="/articles/22772/20161212/bokushi-no-komado-58.htm">牧師の小窓（５８）ポール・リース博士　福江等</a></h3>
				<h3><a href="/articles/22729/20161204/bokushi-no-komado-57.htm">牧師の小窓（５７）肉体が弱いとき　福江等</a></h3>
		    </div>
<!-- /関連記事 -->


<!-- UZOU ad tag ver1.3 (do not modify) -->
<div id="uzou-ad-165" data-placement-code="christiantoday_pc" data-header-text="おすすめの記事"></div>
<script>
  var UZOU = UZOU || [];UZOU.push("165");
</script>
<script async src="//speee-ad.akamaized.net/jstag/v1.3/create-frame.min.js" charset="utf-8"></script>
<!-- UZOU ad tag end -->

<!-- 広告 -->
<div class="ad-mid"><!-- article_mid1_728 -->
<div id='div-gpt-ad-1386892509642-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-6'); });
</script>
</div></div>
<!-- カテゴリの最新記事 -->
<h4 class="secttl">コラムの最新記事
<a href="/column/" class="more2">
コラムの記事一覧ページ</a>
</h4>
<div class="cat-recent">
<h3><a href="/articles/22990/20170109/eiji-mandai.htm">Divine Connection 神とつながる一年を！　万代栄嗣</a></h3>
<h3><a href="/articles/22989/20170109/bible-quiz-101.htm"> 【聖書クイズ】新約聖書に使用されていない言葉はどれ？</a></h3>
<h3><a href="/articles/22988/20170109/anjiki-hiroyuki-60.htm">老いの祝福　安食弘幸（６０）</a></h3>
<h3><a href="/articles/22987/20170109/bokushi-no-komado-62.htm">牧師の小窓（６２）私ががんを克服できたのは　福江等</a></h3>
<h3><a href="/articles/22986/20170109/naniyue-kirisuto-73.htm">なにゆえキリストの道なのか（７３）猿人、原人の化石　サルから進化したと見ることができるのでは　正木弥</a></h3>
<h3><a href="/articles/22984/20170107/kokoro-no-kenkou-46.htm">こころと魂の健康（４６）受け入れることは難しい　渡辺俊彦</a></h3>
<h3><a href="/articles/22983/20170107/shinseijingo-11.htm">神声人語―御言葉は異文化を超えて―（１１）奇妙な発音、奇天烈な文法、おまけに気まぐれな語句④　浜島敏</a></h3>
</div><!-- コメント -->
<div class="art-comt"><div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_shortname = "chtodayjp";
		    var disqus_identifier = "articles_22987";

	    (function() {
			    var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
		        dsq.src = "http://" + disqus_shortname + ".disqus.com/embed.js";
		        (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
		   })();
		</script>
		<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><!-- アマゾン -->
		<div class="art-amazon1">
		<h4 class="secttl">キリスト教の新刊
		<a class="more2" target="_blank" href="http://www.amazon.co.jp/s/ref=as_li_ss_tl?_encoding=UTF8&bbn=492124&camp=247&creative=7399&fst=as%3Aoff&linkCode=ur2&qid=1460155984&rh=n%3A465392%2Cn%3A!465610%2Cn%3A571582%2Cn%3A492124%2Cn%3A500478&rnid=492124&tag=christiantcoj-22">アマゾンのキリスト教書籍</a><img src="https://ir-jp.amazon-adsystem.com/e/ir?t=christiantcoj-22&l=ur2&o=9" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
		</h4>
		<div class="art-amazon-inner">
		<SCRIPT charset="utf-8" type="text/javascript" src="http://ws-fe.amazon-adsystem.com/widgets/q?rt=tf_cw&ServiceVersion=20070822&MarketPlace=JP&ID=V20070822%2FJP%2Fchristiantcoj-22%2F8010%2F2b1d5d8e-4785-4270-9555-c585d9e00bc3&Operation=GetScriptTemplate"> </SCRIPT> <NOSCRIPT><A rel="nofollow" HREF="http://ws-fe.amazon-adsystem.com/widgets/q?rt=tf_cw&ServiceVersion=20070822&MarketPlace=JP&ID=V20070822%2FJP%2Fchristiantcoj-22%2F8010%2F2b1d5d8e-4785-4270-9555-c585d9e00bc3&Operation=NoScript">Amazon.co.jp ウィジェット</A></NOSCRIPT>
		</div>
		</div>
		<script>
var imbox=$('div.art-photo');imbox.find('a.expand').click(function(){ $('a.expand').colorbox({rel:'expand',current:'',retinaImage:true}); });
</script>
</div><!-- /art-body -->		</div>
		</div>
		<div class="sidewrap" style="position:relative;width:300px;float:right">
		<div class="side" style="width:300px;float:none !important;">
		<div class="ad-300"><!-- article_top_300 -->
<div id='div-gpt-ad-1386892509642-9' style='width:300px; height:250px; margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-9'); });
</script>
</div></div>
<div class="ad-300">
<!-- article_top2_300 -->
<div id='div-gpt-ad-1408015402652-0' style='width:300px; height:50px; margin:0 auto;' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408015402652-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top3_300 -->
<div id='div-gpt-ad-1461742567956-0' style='height:50px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742567956-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top4_300 -->
<div id='div-gpt-ad-1480171996128-0' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480171996128-0'); });
</script>
</div>
</div><h4 class="secttl2">主要ニュース</h4>
<div class="s-con">
  <div class="list">
    <div class="photo"><a href="/articles/22971/20170106/samaritans-purse-occ-2016.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/24011/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="思いとプレゼントの込められたシューボックス　１万３７１８箱が日本からフィリピンの子どもたちへ"></a></div>
    <h3 class="ttl3"><a href="/articles/22971/20170106/samaritans-purse-occ-2016.htm">シューボックス、１万３７１８箱が日本からフィリピンの子どもたちへ</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/22963/20170106/ishii-motoo-book-review.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/24004/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="「死といのち」の問題を考える　石居基夫著『キリスト教における死と葬儀―現代の日本的霊性との出逢い』"></a></div>
    <h3 class="ttl3"><a href="/articles/22963/20170106/ishii-motoo-book-review.htm">「死といのち」の問題を考える　『キリスト教における死と葬儀』</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/22985/20170108/christian-persecution-2016-hall-of-shame.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/24030/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="米・露・メキシコ、迫害報告書に「注目すべき新たな国」としてリスト入り"></a></div>
    <h3 class="ttl3"><a href="/articles/22985/20170108/christian-persecution-2016-hall-of-shame.htm">米・露・メキシコ、迫害報告書にリスト入り「注目すべき新たな国」で</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/22975/20170106/rare-cross-menorah-engraving-discovered-israel.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/24015/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="イスラエルの洞窟で十字架と燭台の希少な彫り物発見　イエス時代のものか"></a></div>
    <h3 class="ttl3"><a href="/articles/22975/20170106/rare-cross-menorah-engraving-discovered-israel.htm">イスラエルの洞窟で十字架と燭台の希少な彫り物発見</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/22962/20170105/kazunori-kurimoto-kenji-goto.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/24001/image.png?w=58&amp;h=0&amp;l=50&amp;t=40" alt="『ジャーナリスト後藤健二　命のメッセージ』　映像ジャーナリスト・栗本一紀さんが出版"></a></div>
    <h3 class="ttl3"><a href="/articles/22962/20170105/kazunori-kurimoto-kenji-goto.htm">『ジャーナリスト後藤健二　命のメッセージ』　栗本一紀さんが出版</a></h3>
  <div class="summary"></div>
 </div>
  <span><a href="/archives/">もっと読む</a></span>
</div><!-- /s-con2 -->
<div class="ad-300"><!-- /14059165/article_mid1_300 -->
<div id='div-gpt-ad-1448432764134-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448432764134-0'); });
</script>
</div></div>
<h4 class="secttl"><a href="/column/">コラム</a></h4><div class="s-con2">
  <div class="list">
    <div class="photo">
   <a href="/articles/22988/20170109/anjiki-hiroyuki-60.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/14050/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="安食弘幸"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/22988/20170109/anjiki-hiroyuki-60.htm">老いの祝福　安食弘幸（６０）</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/22987/20170109/bokushi-no-komado-62.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/24033/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="牧師の小窓（６２）私ががんを克服できたのは　福江等"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/22987/20170109/bokushi-no-komado-62.htm">牧師の小窓（６２）私ががんを克服できたのは　福江等</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/22986/20170109/naniyue-kirisuto-73.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/24032/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="なにゆえキリストの道なのか（７３）猿人、原人の化石　サルから進化したと見ることができるのでは　正木弥"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/22986/20170109/naniyue-kirisuto-73.htm">なにゆえキリストの道なのか（７３）猿人、原人の化石　サルから進化したと見ることができるのでは　正木弥</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/22984/20170107/kokoro-no-kenkou-46.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/14051/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="渡辺俊彦"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/22984/20170107/kokoro-no-kenkou-46.htm">こころと魂の健康（４６）受け入れることは難しい　渡辺俊彦</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/22983/20170107/shinseijingo-11.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/14062/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="浜島敏"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/22983/20170107/shinseijingo-11.htm">神声人語―御言葉は異文化を超えて―（１１）奇妙な発音、奇天烈な文法、おまけに気まぐれな語句④　浜島敏</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/22982/20170107/atos-hirohito-nakanishi-19.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/24022/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="聖山アトス巡礼紀行―アトスの修道士と祈り―（１９）アトスの降誕祭２：今日、この時　中西裕人"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/22982/20170107/atos-hirohito-nakanishi-19.htm">聖山アトス巡礼紀行―アトスの修道士と祈り―（１９）アトスの降誕祭２：今日、この時　中西裕人</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/22978/20170106/chisanaehon-ya-nikki-to-nyanstachi-30.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/24017/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="ちいさな絵本や日記とにゃんずたち（３０）『せかいのはじまり』　高津恵子"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/22978/20170106/chisanaehon-ya-nikki-to-nyanstachi-30.htm">ちいさな絵本や日記とにゃんずたち（３０）『せかいのはじまり』　高津恵子</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/22977/20170106/homori-koichi-69.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/16065/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="穂森幸一"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/22977/20170106/homori-koichi-69.htm">主は与え、主は取られる 穂森幸一（６９）</a></h3>
  <div class="summary"></div>
 </div>
   <div><ul class="menu"><li><span class="ic-arrow"></span><a href="/column/">新着コラム</a></li><li><span class="ic-sponsor"></span><a href="/column/columnists.html">コラムニスト一覧</a></li></ul></div>
</div><!-- /s-con -->
<div class="ad-300">
<!-- /14059165/article_top6_300 -->
<div id='div-gpt-ad-1481629387044-1' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481629387044-1'); });
</script>
</div>
</div><div class="ad-300"><!-- article_mid2_300 -->
<div id='div-gpt-ad-1394533127152-0' style='width:300px; height:250px; margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394533127152-0'); });
</script>
</div>
</div>


<h4 class="secttl">人気記事ランキング</h4>
<div class="s-con">
	<ol class="ranking">
	<!--	<div class="list">-->
<li>
      <span class="no1">1</span>
      <a href="/articles/22986/20170109/naniyue-kirisuto-73.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/24032/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>なにゆえキリストの道なのか（７３）猿人、原人の化石　サルから進化したと見ることができるのでは　正木弥</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no2">2</span>
      <a href="/articles/22985/20170108/christian-persecution-2016-hall-of-shame.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/24030/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>米・露・メキシコ、迫害報告書に「注目すべき新たな国」としてリスト入り</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no3">3</span>
      <a href="/articles/22990/20170109/eiji-mandai.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/16170/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>Divine Connection 神とつながる一年を！　万代栄嗣</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no4">4</span>
      <a href="/articles/22984/20170107/kokoro-no-kenkou-46.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/14051/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>こころと魂の健康（４６）受け入れることは難しい　渡辺俊彦</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no5">5</span>
      <a href="/articles/22975/20170106/rare-cross-menorah-engraving-discovered-israel.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/24015/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>イスラエルの洞窟で十字架と燭台の希少な彫り物発見　イエス時代のものか</p>
      </a>
     </li>
	
	<!--	</div>-->
		</ol>
</div><!-- /s-con -->
<div class="ad-300"><!-- article_bot_300 -->
<div id='div-gpt-ad-1386892509642-2' style='width:300px; height:250px;margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-2'); });
</script>
</div></div>

<!-- h4 class="secttl">最新のコメント</h4>
<div id="recentcomments">
<script type="text/javascript" src="http://chtodayjp.disqus.com/recent_comments_widget.js?num_items=4&hide_avatars=0&avatar_size=32&excerpt_length=100"></script>
</div -->		</div></div>
	</div>
</section>
		<div class="ad-foot ad-artbtm"><!-- article_bot_728 -->
<div id='div-gpt-ad-1386892509642-3' style='margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-3'); });
</script>
</div></div>
		
<script src="/views/js/side.js"></script><div class="sp-con" id="sp-con">
<!--<div style="width:950px;height:50px;margin:auto;"><center><marquee behavior="scroll" direction="left" scrolldelay="10" scrollamount="3">-->
	<ul id="f-sponsors">
		<li><a href="http://www.yodobashi-church.com/" target="_blank"><img width="300px" height="50px" src="http://www.christiantoday.co.jp/ads/banner/sponsor/yodobashi.jpg" /></a></li><li><a href="http://gracemission.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/grace.jpg" /></a></li><li><a href="http://www.jifh.org/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/kigataisaku.jpg" /></a></li><li><a href="http://www.noah-digital.co.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/noah.jpg" /></a></li><li><a href="http://kprinting.co.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/kprinting.jpg" /></a></li><li><a href="http://sunbuilder.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/sunbuilder.jpg" /></a></li><li><a href="http://www.mtijp.com/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/mti.jpg" /></a></li>    </ul>
<!--</marquee></center></div>-->
</div>
<footer>
	<div class="innerwrap">
		<ul class="fmenu">
	    	<li><a href="/church/">教会</a> | <a href="/theology/">神学・教育</a> | <a href="/mission/">宣教</a> | <a href="/international/">国際</a> | <a href="/society/">社会</a> | <a href="/culture/">文化</a> | <a href="/column/">コラム</a> | <a href="/book/">書籍</a> | <a href="/event/">イベント</a></li>
	        <li><a href="/about/company.htm">会社概要</a> | <a href="/about/sponsor.htm">スポンサー募集</a> | <a href="/about/advertise.htm">広告案内</a> | <a href="/about/rule.htm">利用規約</a> | <a href="/about/contact.htm">お問い合せ</a></li>
	        <li>Copyright &copy; 2002-<script type="text/javascript">ShowNowYear();</script> Christian Today Co., Ltd. All Rights Reserved.</li>
	    </ul>
	    <p class="fsns"><a href="http://www.facebook.com/chtodayjp" target="_blank" class="fb"><span>facebook</span></a><a href="https://twitter.com/chtodayjp" target="_blank" class="tw"><span>twitter</span></a><a href="https://plus.google.com/+chtodayjp" target="_blank" class="gp"><span>google+</span></a><a href="/rss/" class="rss"><span>rss</span></a></p>
	</div>
</footer>
<!--<script src="/ascroller.js"></script>
<script type="text/javascript">divScroller("sp-con", "h", 10);</script>-->
<script src="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.min.js"></script>
<script>
$('#f-sponsors').bxSlider({
  minSlides: 2,
  maxSlides: 6,
  slideWidth: 160,
  slideMargin: 20,
  ticker: true,
  useCSS: false,
  tickerHover: true,
  infiniteLoop:true,
  speed: 25000
});
</script>
<!-- script src="//cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js"></script>
<script>
$('#f-sponsors').carouFredSel({align:false,items:6,
	scroll:{
		items:1,
		duration:2000,
		timeoutDuration:0,
		easing:'linear',
		pauseOnHover:'immediate'
	}
});$('.caroufredsel_wrapper').css('margin','auto');
</script --><!-- hidden iframe -->
<iframe width="0" height="0" name="hiddenframe" style="display:none;"></iframe>
<link rel="stylesheet" href="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.css" type="text/css" />
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/touch.js"></script>
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.js"></script>
<script>
$(window).load(function(){
$('#im-list').bxSlider({pager: false, maxSlides:6, slideWidth: 125, captions: true});
});
</script>

<link rel="stylesheet" href="http://www.christiantoday.co.jp/home/plugin/sidr/style/jquery.sidr.light.css" type="text/css" />
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/plugin/sidr/jquery.sidr.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.4/jquery.touchSwipe.min.js"></script>
<script>
/*$('#m-nav').sidr({ name:'m-menu', source:'#m-menu', side:'left' });
//$(window).touchwipe({wipeLeft: function(){$.sidr('close', 'm-menu');},wipeRight: function(){$.sidr('open', 'm-menu');},preventDefaultEvents: false});
$(window).touchwipe({wipeLeft: function(){$.sidr('close', 'm-menu');},preventDefaultEvents: false});
$('#m-menu .sidr-inner').click(function(){ $.sidr('close', 'm-menu'); });*/
</script>

<script>
var aday=Math.floor(Date.now()/1000);
$('span.timeago').each(function(index){if($(this).attr('timestamp')>aday-86400){$(this).timeago();}});
$('#search-go').click(function(){$('#header-search').submit();});
</script>

<script type="text/javascript">
	  var _gaq = _gaq || [];_gaq.push(['_setCustomVar',2,'Page Type','Article',3]);
			_gaq.push(['_setCustomVar',1,'Reporter','Editor',3]);
			_gaq.push(['_setCustomVar',3,'Article Category','論説・コラム',3]);
			_gaq.push(['_setCustomVar',4,'Source','Christian Today',3]); _gaq.push(['_setAccount', 'UA-2400048-12']); _gaq.push(['_setDomainName', 'christiantoday.co.jp']);
_gaq.push(['_trackPageview']);
	 (function(){var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();
	</script><script type="text/javascript"> __article_id = '22987';__reporter_id='3'; </script>
	<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/article_counter.js"></script><script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/article.js"></script>


<!-- Start of Amazon Publisher Studio Loader by SU -->
<script>  window.amznpubstudioTag = "christiantcoj-22";  </script>    <!-- Do not modify the following code ! -->  <script async="true" type="text/javascript" src="http://ps-jp.amazon-adsystem.com/domains/christiantcoj-22_dec08658-9d70-4289-b831-af29a0ec453c.js" charset="UTF-8"></script>
<!-- End of Amazon Publisher Studio Loader by SU -->  

<!-- Amazon Mobile Popover by SU -->
<script type="text/javascript">
  amzn_assoc_ad_type = "link_enhancement_widget";
  amzn_assoc_tracking_id = "christiantcoj-22";
  amzn_assoc_placement = "";
  amzn_assoc_marketplace = "amazon";
  amzn_assoc_region = "JP";
</script>
<script src="//z-fe.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=JP"></script>
<!-- /Amazon Mobile Popover by SU -->

</body>
</html>
