<!DOCTYPE html><html lang="ja"><head>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />

<title>ＩＳ誘拐のインド人神父の動画公開、教皇とインド政府に解放を懇願 : 国際 : クリスチャントゥデイ</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0;" />
<meta name="Description" content="過激派組織「イスラム国」（ＩＳ）は２６日、誘拐したインド人カトリック司祭、トーマス・ウズナリル神父の動画を公開した。インド政府は動画公開を受け、ウズナリル神父の解放のために必要なあらゆることを行うと約束した。" /><meta http-equiv="Imagetoolbar" content="no" />
 <meta property="fb:app_id"                 content="1625923791071391" />
 <meta property="og:type"                 content="article" />
 <meta property="og:url"                  content="http://www.christiantoday.co.jp/articles/22953/20161231/fr-tom-uzhunallil-islamic-state-video.htm" />
 <meta property="og:site_name"            content="クリスチャントゥデイ" />
 <meta property="og:image"                content="http://www.christiantoday.co.jp/data/images/full/23991/image.jpg" />
 <meta property="og:title"                content="ＩＳ誘拐のインド人神父の動画公開、教皇とインド政府に解放を懇願" />
 <meta property="og:description"          content="過激派組織「イスラム国」（ＩＳ）は２６日、誘拐したインド人カトリック司祭、トーマス・ウズナリル神父の動画を公開した。インド政府は動画公開を受け、ウズナリル神父の解放のために必要なあらゆることを行うと約束した。" />
 <meta property="article:published_time"  content="2016-12-31" />
<meta name="syndication-source" content="http://www.christiantoday.co.jp/articles/22953/20161231/fr-tom-uzhunallil-islamic-state-video.htm" />
<meta name="news_keywords" content="イスラム国,インド人,神父,トーマス・ウズナリル,トム" />
<link rel="canonical" href="http://www.christiantoday.co.jp/articles/22953/20161231/fr-tom-uzhunallil-islamic-state-video.htm" />
<meta name="robots" content="index, follow" />
<meta name="Googlebot-news" content="index, follow" />
<link rel="stylesheet" href="http://www.christiantoday.co.jp/views/css/style.css" type="text/css" />
<link rel="stylesheet" href="http://www.christiantoday.co.jp/views/css/sp.css" type="text/css" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/jquery.colorbox/1.4.3/example1/colorbox.min.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="クリスチャントゥデイ RSS Feeds" href="http://www.christiantoday.co.jp/rss/" />
<link rel="shortcut icon" href="http://www.christiantoday.co.jp/favicon.ico" type="image/x-icon" />
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/common.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.colorbox/1.4.3/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.1.0/jquery.timeago.min.js"></script>
<script type="text/javascript">
_current_device_type='computer';
_current_is_ios='0';
</script>
<!-- Google DFP -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
 var gptAdSlots = [];
googletag.cmd.push(function() {
googletag.defineSlot('/14059165/article_top_728', [728, 90], 'div-gpt-ad-1386892509642-10').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid1_728', [728, 90], 'div-gpt-ad-1386892509642-6').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_bot_728', [728, 90], 'div-gpt-ad-1386892509642-3').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_articlebot2_300', [300, 250], 'div-gpt-ad-1386892509642-1').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_articlebot1_300', [300, 250], 'div-gpt-ad-1386892509642-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_bot_300', [300, 250], 'div-gpt-ad-1386892509642-2').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid1_300', [[300, 600], [300, 250]], 'div-gpt-ad-1448432764134-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mid2_300', [300, 250], 'div-gpt-ad-1394533127152-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_mobile_top_320', [320, 100], 'div-gpt-ad-1455634188374-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_photobot_300', [300, 250], 'div-gpt-ad-1448432070111-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_titlebot_728', [728, 90], 'div-gpt-ad-1459501768443-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top_300', [300, 250], 'div-gpt-ad-1386892509642-9').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top2_300', [300, 50], 'div-gpt-ad-1408015402652-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top3_300', [300, 50], 'div-gpt-ad-1461742567956-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top4_300', [300, 50], 'div-gpt-ad-1480171996128-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top5_300', [300, 50], 'div-gpt-ad-1481629387044-0').addService(googletag.pubads());
googletag.defineSlot('/14059165/article_top6_300', [300, 50], 'div-gpt-ad-1481629387044-1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();

// Start ad fetching
googletag.enableServices();
});
</script>
<!-- /Google DFP -->
</head><body><header>
    <div class="hd-con">
	    <div class="innerwrap">
	        <p class="t1"><a href="/">クリスチャントゥデイをお気に入りに追加</a></p>
	        <p class="top-sns"><a href="http://www.facebook.com/chtodayjp" target="_blank" class="fb"><span>facebook</span></a><a href="https://twitter.com/chtodayjp" target="_blank" class="tw"><span>twitter</span></a><a href="https://plus.google.com/+chtodayjp" target="_blank" class="gp"><span>google+</span></a><a href="/rss/" class="rss"><span>rss</span></a></p>
	    </div>
    </div><!-- /hd-con -->
    <div class="hd-con2">


<style>
#mmenu{
	display:none;
	position:absolute;
	left:0px;
	top:50px;
	background:none;
	background-color:rgba(0,0,0,0.8);
}
#mmenu li{
}
#mmenu li a{
color:white;
padding-left:10px;
padding-right:20px;
padding-top:10px;
padding-bottom:10px;
border-bottom:1px solid white;
font-size:1.0rem;
display:block;
}

.m-menu-show{display:block !important;}
</style>
	    <div class="innerwrap" style="position:relative">
	        <div class="ic-nav">
		        <a href="javascript:void(0);" id="m-nav" onclick="if($('#mmenu').hasClass('m-menu-show')){$('#mmenu').removeClass('m-menu-show');}else{$('#mmenu').addClass('m-menu-show');}">
			        <span><img src="/views/images/ctmenu.png" width="25px" height="38px"></span></a>
				<div id="mmenu">
					<ul class="menu">
				    	<li><a href="/">ホーム</a></li>
				        <!-- li><a href="/archive/">記事一覧</a></li -->
				        <li><a href="/church/">教会</a></li>
				        <li><a href="/theology/">神学・教育</a></li>
				        <li><a href="/mission/">宣教</a></li>
				        <li><a href="/international/">国際</a></li>
				        <li><a href="/society/">社会</a></li>
				        <li><a href="/culture/">文化</a></li>
    				        <li><a href="/column/">コラム</a></li>
    				        <li><a href="/book/">書籍</a></li>
    				        <li><a href="/event/">イベント</a></li>
				        <!-- li><a href="/opinion-column/">論説・コラム</a></li -->
				    </ul>
				</div>
			        <span style="position:absolute;right:0px"><a href="/?pc=1"><img src="/views/images/ctpc.png" width="25px" height="38px"></a></span></a>
		    </div>
	        <div class="nwletters"><a href="/about/sponsor.htm" target="_blank"><span class="ic-sponsor"></span>年間スポンサーのお願い</a><!-- a href="https://b.bme.jp/bm/p/f/tf.php?id=chtodayjp" target="_blank"><span class="ic-mail"></span>メールマガジを購読する</a --></div>
	        <div class="logo"><a href="/"><img src="http://www.christiantoday.co.jp/views/images/logo.png" alt="Christian Today, Japan"></a></div>
	    </div>
    </div><!-- /hd-con2 -->
</header>

<nav>
	<div class="innerwrap">
		<ul class="menu">
				    	<li><a href="/">ホーム</a></li>
				        <!-- li><a href="/archive/">記事一覧</a></li -->
				        <li><a href="/church/">教会</a></li>
				        <li><a href="/theology/">神学・教育</a></li>
				        <li><a href="/mission/">宣教</a></li>
				        <li><a href="/international/" class="on">国際</a></li>
				        <li><a href="/society/">社会</a></li>
				        <li><a href="/culture/">文化</a></li>
    				        <li><a href="/column/">コラム</a></li>
    				        <li><a href="/book/">書籍</a></li>
    				        <li><a href="/event/">イベント</a></li>
				        <!-- li><a href="/opinion-column/">論説・コラム</a></li -->
	    </ul>
	    <div class="srch"><form id="header-search" action="/search/"><input type="search" placeholder="ニュース検索" name="q" class="input"><span class="ic-srch finger" id="search-go"></span></form></div>
	</div>
</nav>

<div class="top-topic">
	<div class="innerwrap">
		<p class="topic">	<span class="tit">トピックス</span>
	<a href='/topics/united-states-presidential-election'>米大統領選</a>　&nbsp;<a href='/topics/500th-anniversary-of-reformation'>宗教改革５００年</a>　&nbsp;<a href='/topics/environmental-issue'>環境問題</a>　&nbsp;<a href='/topics/mother-teresa'>マザー・テレサ</a>　&nbsp;<a href='/topics/okinawa'>沖縄</a>　&nbsp;<a href='/topics/sengo-71-years'>戦後７１年</a>　&nbsp;<a href='/topics/nskk-kyoto-jiken'>日本聖公会京都事件</a>　&nbsp;</p>	    <ul class="sns">

			<li><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fchtodayjp&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height:20px;" allowTransparency="true"></iframe></li>
	        <li><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?lang=ja&amp;screen_name=chtodayjp&amp;show_count=false&amp;show_screen_name=false&amp;size=m" class="twitter-follow-button" style="width: 100px; height: 20px;" title="Twitter Follow Button"></iframe></li>
	    </ul>
	</div>
</div>

		<div class="ad-top"><!-- article_top_728 -->
<div id='div-gpt-ad-1386892509642-10' style='margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-10'); });
</script>
</div></div>
	<section class="contents">
	<div class="innerwrap">
		<div class="left">
		<div class="left-inner">
		<!--<script src="/views/js/side.js"></script>-->
<div class="art-body">
<div style="margin-bottom:12px"><a href="/">ホーム</a> &gt; <a href="/international/">国際</a> </div>
<div class="ar_topic"><a href='/topics/islamic-state'>イスラム国（ＩＳ）</a></div><h1 class="art-ttl">ＩＳ誘拐のインド人神父の動画公開、教皇とインド政府に解放を懇願</h1>
<div class="date">
<div class="date-inner">
	2016年12月31日22時15分
	<span class="reporter-name">翻訳者 : <a href="/reporter/okamoto-tsuguru/">岡本告</a><span>    		<span class="print"><a href="javascript:void(0)" onclick="win_print('22953');"><i></i>印刷</a></span>
	</div>
</div>
<div class="art-tool">
    	<!-- 記事上シェアボタン（小） -->
    		<ul class="sns">
		<li data-via=“chtodayjp" data-related=“chtodayjp"><!-- a href="https://twitter.com/share" class="twitter-share-button" data-via="chtodayjp" data-lang="ja" data-related="chtodayjp">ツイート</a --><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" data-related="chtodayjp">ツイート</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id =id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
		<li data-via=“chtodayjp" data-related=“chtodayjp"><script type="text/javascript" src="//apis.google.com/js/plusone.js"></script><div class="g-plusone" data-size="medium" data-width="90" data-height="20" data-href="http://www.christiantoday.co.jp/articles/22953/20161231/fr-tom-uzhunallil-islamic-state-video.htm" data-annotation="none"></div></li>
	        	<li data-via=“chtodayjp" data-related=“chtodayjp"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F22953%2F20161231%2Ffr-tom-uzhunallil-islamic-state-video.htm&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height:20px;" allowTransparency="true"></iframe></li>
	</ul>
	    	<!-- /記事上シェアボタン（小） -->
    		<!-- 記事上シェアボタン（中） -->
	<div class="bigshare-top">
		<a href="javascript:;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F22953%2F20161231%2Ffr-tom-uzhunallil-islamic-state-video.htm','sns','width=600,height=300');return false;"><img class="fb" src="/views/images/fbbtn.jpg" alt="Facebookでシェアする" onmouseover="this.src='/views/images/fbbtn_on.jpg'" onmouseout="this.src='/views/images/fbbtn.jpg'" /></a>
		<a href="javascript:;" data-lang="ja" data-related="chtodayjp" onclick="window.open('https://twitter.com/share?text=%EF%BC%A9%EF%BC%B3%E8%AA%98%E6%8B%90%E3%81%AE%E3%82%A4%E3%83%B3%E3%83%89%E4%BA%BA%E7%A5%9E%E7%88%B6%E3%81%AE%E5%8B%95%E7%94%BB%E5%85%AC%E9%96%8B%E3%80%81%E6%95%99%E7%9A%87%E3%81%A8%E3%82%A4%E3%83%B3%E3%83%89%E6%94%BF%E5%BA%9C%E3%81%AB%E8%A7%A3%E6%94%BE%E3%82%92%E6%87%87%E9%A1%98&url=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F22953%2F20161231%2Ffr-tom-uzhunallil-islamic-state-video.htm','sns','width=600,height=300');return false;"><img class="tw" src="/views/images/twbtn.jpg" alt="Twitterでシェアする" onmouseover="this.src='/views/images/twbtn_on.jpg'" onmouseout="this.src='/views/images/twbtn.jpg'" /></a>
	</div>
		<!-- /記事上シェアボタン（中） -->
</div>
	<!-- 関連タグ -->
	<div class="art-tag1"><span>関連タグ：</span><a href='/tags/islamic-state'>イスラム国（ＩＳ）</a><a href='/tags/yemen'>イエメン</a><a href='/tags/india'>インド</a></div>	<!-- 広告 -->
				<div class="ad-mid"><!-- /14059165/article_titlebot_728 -->
<div id='div-gpt-ad-1459501768443-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459501768443-0'); });
</script>
</div></div>
		


    <div class="article">

    	<div class="art-photo" style='width:300px' ><div class="articlephoto photo2"><a href="http://www.christiantoday.co.jp/data/images/full/23991/image.jpg" alt="最近、フェイスブックに投稿されたトーマス・ウズナリル神父の写真。今年３月２日に過激派組織「イスラム国」（ＩＳ）に誘拐され、１２月２６日に新たな動画か公開された。<br />
" class="expand">+</a><style>#cboxTitle{text-align:left;}.cboxPhoto{clear:both;margin-bottom:0px}</style><img title="ＩＳ誘拐のインド人神父の動画公開、教皇とインド政府に解放を懇願" src="http://www.christiantoday.co.jp/data/images/full/23991/image.jpg" alt="ＩＳ誘拐のインド人神父の動画公開、教皇とインド政府に解放を懇願" style='width:300px;'><br clear="all" /></div><div class="caption">最近、フェイスブックに投稿されたトーマス・ウズナリル神父の写真。今年３月２日に過激派組織「イスラム国」（ＩＳ）に誘拐され、１２月２６日に新たな動画か公開された。<br />
</div><table class='photo-sns'><tr><td valign=top style="padding-right:14px;"><span style="vertical-align:top;"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fchtodayjp&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:70px; height:20px;" allowTransparency="true" style="position:relative;top:-2px">></iframe></span></td><td valign=top style='padding-right:14px'><span style="vertical-align:top;"><a href="https://twitter.com/chtodayjp" class="twitter-follow-button" data-show-count="false" data-lang="ja" data-show-screen-name="false" style="vertical-align:bottom !important;">クリスチャントゥデイをフォロー</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></span></td><td valign=top><div class="g-follow" data-href="https://plus.google.com/+chtodayjp" data-annotation="none" data-height="20" data-rel="publisher"></div><script type="text/javascript">
  window.___gcfg = {lang: 'ja'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></td></tr></table><div class="nwletters-btm"><a href="/about/sponsor.htm" target="_blank"><span class="ic-sponsor"></span>年間スポンサーのお願い</a><!-- a href="https://b.bme.jp/bm/p/f/tf.php?id=chtodayjp" target="_blank"><span class="ic-mail"></span>メールマガジンを購読する</a --></div>		<div style="margin-bottom:0px !important;margin-top:5px;" align="center"><!-- /14059165/article_photobot_300 -->
<div id='div-gpt-ad-1448432070111-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448432070111-0'); });
</script>
</div><div align="center" style="color:#666;">- 広告 -</div></div></div>		<p>過激派組織「イスラム国」（ＩＳ）は２６日、誘拐したインド人カトリック司祭、トーマス・ウズナリル神父の動画を公開した。インド政府は動画公開を受け、ウズナリル神父の解放のために必要なあらゆることを行うと約束した。</p>
<p>インド・バンガロール出身のウズナリル神父は、ＩＳが今年３月４日、中東イエメン南部の都市アデンにある「神の愛の宣教者会」が運営する老人ホームを襲撃した際、戦闘員たちによって誘拐された。この襲撃では、修道女４人を含む計１６人が殺害された。その後、カトリック教会とインド政府は否定していたものの、今年の聖金曜日（３月２５日）にウズナリル神父が磔（はりつけ）にされるといううわさが急速に広まるなどしていた。</p>
<p>ＩＳが公開した動画では、すっかり衰弱したウズナリル神父が、インド政府とローマ教皇フランシスコに、自身の解放のために尽力してくれるように懇願している。ウズナリル神父は「非常に悲しみ、落ち込んでいます」と話し、自身が欧州人ではなく、インド人であるために、十分な対応が取られていないなどと語った。</p>
<p>「もし私が、欧州出身の司祭であったなら、私のことがもっと真剣に受け止められていたでしょう。私はインド出身です。おそらく私はあまり価値がないと見なされているのです」</p>
<div class="imageRight" style="width: 225px;"><img id="article_img_23992" title="トーマス・ウズナリル神父" src="http://www.christiantoday.co.jp/data/images/full/23992/image.jpg" alt="トーマス・ウズナリル神父" style="width: 225px;" />
<div class="caption">誘拐される前のトーマス・ウズナリル神父（写真：同神父のフェイスブックより）</div>
</div>
<p>ウズナリル神父はまた、「教皇フランシスコや（アラブ首長国連邦＝ＵＡＥの）アブダビ司教は、私を捕らえている者たちが連絡を取っているにもかかわらず、私を解放するために何もしていません。親愛なる教皇フランシスコ、親愛なる聖なる父よ、父として、私の命を助けてください。私は非常に落ち込んでいます。私の健康は悪化しています」と語った。</p>
<p>動画が公開された後、インド外務省は、「皆さんは、イエメンの現在の状況をご存知だと思います。イエメンは、中央政権に力がなく、内戦状態にあり、数カ月前に誘拐されたトム（トーマスの愛称）神父が無事に解放されることに関しては、その地域の国々、特にサウジアラビアや、現地のイエメン当局とも定期的に連絡を取っています。この件については、引き続き尽力します」とするコメントを発表した。</p>
<p>スシュマ・スワラージ外相はまた自身のツイッターに、「私はトム神父からの動画を見ました。彼はインド国民であり、あらゆるインド人の命は私たちにとって最も貴重です。私たちは、トム神父がとらわれの身から無事に解放されるために、努力を惜しみませんでしたし、これからもそう致します」と書き込んだ。</p>
		<div class="source">※この記事は<a href="http://www.christiantoday.com/" target="_blank">英国クリスチャントゥデイ</a>の記事を翻訳・編集したものです。</div>

	</div><!-- /article -->

<div class="art-tool">
	<!-- 大きないいね！ボタン -->
	<div class="big_fb_like_outer" align="center">
		<div class="big_fb_like_inner">
		<span class="sentence1">この記事が気に入ったら「いいね！」しよう</span>
		<div class="big_fb_like"><iframe src="http://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fchtodayjp&amp;send=false&amp;layout=button&amp;width=80&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:20px;" allowTransparency="true"></iframe></div>
		<span class="sentence2">フェイスブックで最新情報をお届けします</span>
		</div>
	</div>
	<!-- /大きないいね！ボタン -->
    	<!-- 記事下シェアボタン（小） -->
	<ul class="sns">
		<li data-via=“chtodayjp" data-related=“chtodayjp"><!-- a href="https://twitter.com/share" class="twitter-share-button" data-via="chtodayjp" data-lang="ja" data-related="chtodayjp">ツイート</a --><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" data-related="chtodayjp">ツイート</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id =id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
		<li data-via=“chtodayjp" data-related=“chtodayjp"><script type="text/javascript" src="//apis.google.com/js/plusone.js"></script><div class="g-plusone" data-size="medium" data-width="90" data-height="20" data-href="http://www.christiantoday.co.jp/articles/22953/20161231/fr-tom-uzhunallil-islamic-state-video.htm" data-annotation="none"></div></li>
	        	<li data-via=“chtodayjp" data-related=“chtodayjp"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F22953%2F20161231%2Ffr-tom-uzhunallil-islamic-state-video.htm&amp;send=false&amp;layout=button_count&amp;width=115&amp;show_faces=true&amp;action=like&amp;locale=ja_JP&amp;colorscheme=light&amp;font&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height:20px;" allowTransparency="true"></iframe></li>
	</ul>
    	<!-- /記事下シェアボタン（小） -->
	<div class="nwletters-btm"><a href="/about/sponsor.htm" target="_blank"><span class="ic-sponsor"></span>年間スポンサーのお願い</a><!-- a href="https://b.bme.jp/bm/p/f/tf.php?id=chtodayjp" target="_blank"><span class="ic-mail"></span>メールマガジンを購読する</a --></div>
</div>

	<!-- 記事下シェアボタン（中） -->
	<!-- div class="bigshare-btm">
		<a href="javascript:;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F22953%2F20161231%2Ffr-tom-uzhunallil-islamic-state-video.htm','sns','width=600,height=300');return false;"><img class="fb" src="/views/images/fbbtn.jpg" alt="Facebookでシェアする" onmouseover="this.src='/views/images/fbbtn_on.jpg'" onmouseout="this.src='/views/images/fbbtn.jpg'" /></a>
		<a href="javascript:;" onclick="window.open('https://twitter.com/share?text=%EF%BC%A9%EF%BC%B3%E8%AA%98%E6%8B%90%E3%81%AE%E3%82%A4%E3%83%B3%E3%83%89%E4%BA%BA%E7%A5%9E%E7%88%B6%E3%81%AE%E5%8B%95%E7%94%BB%E5%85%AC%E9%96%8B%E3%80%81%E6%95%99%E7%9A%87%E3%81%A8%E3%82%A4%E3%83%B3%E3%83%89%E6%94%BF%E5%BA%9C%E3%81%AB%E8%A7%A3%E6%94%BE%E3%82%92%E6%87%87%E9%A1%98&url=http%3A%2F%2Fwww.christiantoday.co.jp%2Farticles%2F22953%2F20161231%2Ffr-tom-uzhunallil-islamic-state-video.htm','sns','width=600,height=300');return false;"><img class="tw" src="/views/images/twbtn.jpg" alt="Twitterでシェアする" onmouseover="this.src='/views/images/twbtn_on.jpg'" onmouseout="this.src='/views/images/twbtn.jpg'" /></a>
	</div -->
	<!-- /記事下シェアボタン（中） -->
<!-- 関連タグ -->
<div class="art-tag2"><span>関連タグ：</span><a href='/tags/islamic-state'>イスラム国（ＩＳ）</a><a href='/tags/yemen'>イエメン</a><a href='/tags/india'>インド</a></div><!-- 広告 -->
	<div style="margin-bottom:18px;float:left;" class="ad-aftertag">
	<!-- article_articlebot1_300 -->
<div id='div-gpt-ad-1386892509642-0' style='width:300px; height:250px;float:left; margin:0 10px 0 0;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-0'); });
</script>
</div>		<!-- article_articlebot2_300 -->
<div id='div-gpt-ad-1386892509642-1' class="articlebot2" style='width:300px; height:250px;float:left; margin:0 5px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-1'); });
</script>
</div>	</div>
<!-- 関連記事 -->
<h4 class="secttl">関連記事</h4>
    <div class="art-related">
    			<h3><a href="/articles/20471/20160412/thomas-uzhunnalil-is.htm">「磔にされた」と報じられたカトリック司祭、いまだ確実な情報得られず　兄「神の手に全てを委ねている」</a></h3>
				<h3><a href="/articles/20335/20160406/catholic-priest-is-still-alive.htm">ＩＳに「磔にされた」と報じられたカトリックのトーマス・ウズナリル司祭に生存の可能性</a></h3>
				<h3><a href="/articles/22817/20161216/yemen-crisis.htm">イエメン危機、４人に３人が支援必要　子ども２２０万人が急性栄養失調に</a></h3>
				<h3><a href="/articles/19720/20160308/yemen.htm">イエメン：テロ攻撃で死亡の修道女らは「現代の殉教者」と教皇　拉致された神父は行方不明</a></h3>
				<h3><a href="/articles/19696/20160308/yemen.htm">イエメンで高齢者施設に武装集団、修道女ら１６人死亡</a></h3>
		    </div>
<!-- /関連記事 -->


<!-- UZOU ad tag ver1.3 (do not modify) -->
<div id="uzou-ad-165" data-placement-code="christiantoday_pc" data-header-text="おすすめの記事"></div>
<script>
  var UZOU = UZOU || [];UZOU.push("165");
</script>
<script async src="//speee-ad.akamaized.net/jstag/v1.3/create-frame.min.js" charset="utf-8"></script>
<!-- UZOU ad tag end -->

<!-- 広告 -->
<div class="ad-mid"><!-- article_mid1_728 -->
<div id='div-gpt-ad-1386892509642-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-6'); });
</script>
</div></div>
<!-- カテゴリの最新記事 -->
<h4 class="secttl">国際の最新記事
<a href="/international/" class="more2">
国際の記事一覧ページ</a>
</h4>
<div class="cat-recent">
<h3><a href="/articles/22953/20161231/fr-tom-uzhunallil-islamic-state-video.htm">ＩＳ誘拐のインド人神父の動画公開、教皇とインド政府に解放を懇願</a></h3>
<h3><a href="/articles/22934/20161231/church-of-norway-independent-legal-entity.htm">ノルウェー国教会、２０１７年から非国教会化　独立法人に</a></h3>
<h3><a href="/articles/22933/20161230/christian-references-removed-from-christmas-carol-sweden.htm">スウェーデンの学校、クリスマスソングからキリスト教用語を削除</a></h3>
<h3><a href="/articles/22924/20161230/romanian-orthodox-church-holy-and-great-council-crete.htm">「信仰の説明、教会の分裂ではなく交わりのうちに」ルーマニア正教会、聖大会議への否定的な反応に声明</a></h3>
<h3><a href="/articles/22926/20161230/three-parent-babies-approved-in-uk-designer-babies.htm">英で「３人の親」持つ子ども、来年にも誕生へ　デザイナーベビーに警戒も</a></h3>
<h3><a href="/articles/22923/20161229/north-korea-christimas-kim-jong-suk.htm">金正恩氏、クリスマスにキリストではなく、祖母の金正淑を祝えと強要</a></h3>
<h3><a href="/articles/22909/20161229/ecumenical-patriarch-bartholomew-solidarity-25-year-anniversary-wcc-orthodox-interview.htm">バルソロメオス１世　東方正教会コンスタンディヌーポリ全地総主教としての２５周年</a></h3>
</div><!-- コメント -->
<div class="art-comt"><div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_shortname = "chtodayjp";
		    var disqus_identifier = "articles_22953";

	    (function() {
			    var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
		        dsq.src = "http://" + disqus_shortname + ".disqus.com/embed.js";
		        (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
		   })();
		</script>
		<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><!-- アマゾン -->
		<div class="art-amazon1">
		<h4 class="secttl">キリスト教の新刊
		<a class="more2" target="_blank" href="http://www.amazon.co.jp/s/ref=as_li_ss_tl?_encoding=UTF8&bbn=492124&camp=247&creative=7399&fst=as%3Aoff&linkCode=ur2&qid=1460155984&rh=n%3A465392%2Cn%3A!465610%2Cn%3A571582%2Cn%3A492124%2Cn%3A500478&rnid=492124&tag=christiantcoj-22">アマゾンのキリスト教書籍</a><img src="https://ir-jp.amazon-adsystem.com/e/ir?t=christiantcoj-22&l=ur2&o=9" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
		</h4>
		<div class="art-amazon-inner">
		<SCRIPT charset="utf-8" type="text/javascript" src="http://ws-fe.amazon-adsystem.com/widgets/q?rt=tf_cw&ServiceVersion=20070822&MarketPlace=JP&ID=V20070822%2FJP%2Fchristiantcoj-22%2F8010%2F2b1d5d8e-4785-4270-9555-c585d9e00bc3&Operation=GetScriptTemplate"> </SCRIPT> <NOSCRIPT><A rel="nofollow" HREF="http://ws-fe.amazon-adsystem.com/widgets/q?rt=tf_cw&ServiceVersion=20070822&MarketPlace=JP&ID=V20070822%2FJP%2Fchristiantcoj-22%2F8010%2F2b1d5d8e-4785-4270-9555-c585d9e00bc3&Operation=NoScript">Amazon.co.jp ウィジェット</A></NOSCRIPT>
		</div>
		</div>
		<script>
var imbox=$('div.art-photo');imbox.find('a.expand').click(function(){ $('a.expand').colorbox({rel:'expand',current:'',retinaImage:true}); });
</script>
</div><!-- /art-body -->		</div>
		</div>
		<div class="sidewrap" style="position:relative;width:300px;float:right">
		<div class="side" style="width:300px;float:none !important;">
		<div class="ad-300"><!-- article_top_300 -->
<div id='div-gpt-ad-1386892509642-9' style='width:300px; height:250px; margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-9'); });
</script>
</div></div>
<div class="ad-300">
<!-- article_top2_300 -->
<div id='div-gpt-ad-1408015402652-0' style='width:300px; height:50px; margin:0 auto;' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408015402652-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top3_300 -->
<div id='div-gpt-ad-1461742567956-0' style='height:50px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742567956-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top4_300 -->
<div id='div-gpt-ad-1480171996128-0' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480171996128-0'); });
</script>
</div>
</div><div class="ad-300">
<!-- /14059165/article_top5_300 -->
<div id='div-gpt-ad-1481629387044-0' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481629387044-0'); });
</script>
</div>
</div><h4 class="secttl2">主要ニュース</h4>
<div class="s-con">
  <div class="list">
    <div class="photo"><a href="/articles/22935/20161231/sister-kazuko-watanabe-dies-89.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/23945/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="渡辺和子さん死去、８９歳　ノートルダム清心学園理事長　『置かれた場所で咲きなさい』著者"></a></div>
    <h3 class="ttl3"><a href="/articles/22935/20161231/sister-kazuko-watanabe-dies-89.htm">渡辺和子さん死去、８９歳　『置かれた場所で咲きなさい』著者</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/22927/20161230/christian-movie.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/23942/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="これからのキリスト教映画を語ろう！（１）キリスト教映画をめぐる西洋と日本の間の「ずれ」と「溝」"></a></div>
    <h3 class="ttl3"><a href="/articles/22927/20161230/christian-movie.htm">キリスト教映画をめぐる西洋と日本の間の「ずれ」と「溝」</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/22925/20161230/life-works-business-laboratory-practice-volume.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/23937/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="突き抜けていくことを目指すには？「ビジネスマップ戦略セミナー」実践編　"></a></div>
    <h3 class="ttl3"><a href="/articles/22925/20161230/life-works-business-laboratory-practice-volume.htm">突き抜けていくことを目指すには？「ビジネスマップ戦略セミナー」</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/22953/20161231/fr-tom-uzhunallil-islamic-state-video.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/23991/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="ＩＳ誘拐のインド人神父の動画公開、教皇とインド政府に解放を懇願"></a></div>
    <h3 class="ttl3"><a href="/articles/22953/20161231/fr-tom-uzhunallil-islamic-state-video.htm">ＩＳ誘拐のインド人神父の動画公開教皇とインド政府に解放を懇願</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo"><a href="/articles/22934/20161231/church-of-norway-independent-legal-entity.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/22438/image.jpg?w=58&amp;h=0&amp;l=50&amp;t=40" alt="ノルウェー教会"></a></div>
    <h3 class="ttl3"><a href="/articles/22934/20161231/church-of-norway-independent-legal-entity.htm">ノルウェー国教会、２０１７年から非国教会化　独立法人に</a></h3>
  <div class="summary"></div>
 </div>
  <span><a href="/archives/">もっと読む</a></span>
</div><!-- /s-con2 -->
<div class="ad-300"><!-- /14059165/article_mid1_300 -->
<div id='div-gpt-ad-1448432764134-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448432764134-0'); });
</script>
</div></div>
<h4 class="secttl"><a href="/column/">コラム</a></h4><div class="s-con2">
  <div class="list">
    <div class="photo">
   <a href="/articles/22936/20161231/caleb-25.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/18421/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="カレブの会"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/22936/20161231/caleb-25.htm">この時聖書を開いた（２５）数々の試練を通して与えられた教訓　門谷睆一</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/22932/20161230/honey-and-salt-27.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/18032/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="ミュリエル・ハンソン"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/22932/20161230/honey-and-salt-27.htm">蜜と塩―聖書が生きる生活エッセイ（２７）行って、見つけなさい！　ミュリエル・ハンソン</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/22931/20161230/homori-koichi-68.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/16065/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="穂森幸一"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/22931/20161230/homori-koichi-68.htm">包み込む愛 穂森幸一（６８）</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/22930/20161230/hayanee-no-uta-94.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/14016/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="早川須賀子"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/22930/20161230/hayanee-no-uta-94.htm">はやねえの詩（９４）善に速い足</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/22921/20161229/wagajinsei-to-aji-no-michi-47.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/18482/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="荘明義"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/22921/20161229/wagajinsei-to-aji-no-michi-47.htm">わが人生と味の道（４７）随想録：人生１４　クリスチャンの健康管理　荘明義</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/22920/20161229/shi-ni-masaru-inochi-100.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/14061/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="米田武義"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/22920/20161229/shi-ni-masaru-inochi-100.htm">死に勝るいのちを得て―がん闘病８１７日の魂の記録―（１００）２種類の信仰　米田武義</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/22914/20161228/nihonjin-ni-yorisou-10.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/22326/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="広田信也"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/22914/20161228/nihonjin-ni-yorisou-10.htm">日本人に寄り添う福音宣教の扉（１０）新しい皮袋を準備する　広田信也</a></h3>
  <div class="summary"></div>
 </div>
  <div class="list">
    <div class="photo">
   <a href="/articles/22913/20161228/nihon-senkyo-ron-29.htm"><img style="padding:0;" src="http://www.christiantoday.co.jp/data/images/full/22665/image.jpg?w=96&amp;h=96&amp;l=50&amp;t=40" alt="後藤牧人"></a>
  </div>
    <h3 class="ttl3"><a href="/articles/22913/20161228/nihon-senkyo-ron-29.htm">日本宣教論（２９）日本国内の状況：開戦　後藤牧人</a></h3>
  <div class="summary"></div>
 </div>
   <div><ul class="menu"><li><span class="ic-arrow"></span><a href="/column/">新着コラム</a></li><li><span class="ic-sponsor"></span><a href="/column/columnists.html">コラムニスト一覧</a></li></ul></div>
</div><!-- /s-con -->
<div class="ad-300">
<!-- /14059165/article_top6_300 -->
<div id='div-gpt-ad-1481629387044-1' style='height:50px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481629387044-1'); });
</script>
</div>
</div><div class="ad-300"><!-- article_mid2_300 -->
<div id='div-gpt-ad-1394533127152-0' style='width:300px; height:250px; margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394533127152-0'); });
</script>
</div>
</div>


<h4 class="secttl">人気記事ランキング</h4>
<div class="s-con">
	<ol class="ranking">
	<!--	<div class="list">-->
<li>
      <span class="no1">1</span>
      <a href="/articles/22935/20161231/sister-kazuko-watanabe-dies-89.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/23945/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>渡辺和子さん死去、８９歳　ノートルダム清心学園理事長　『置かれた場所で咲きなさい』著者</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no2">2</span>
      <a href="/articles/22933/20161230/christian-references-removed-from-christmas-carol-sweden.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/23944/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>スウェーデンの学校、クリスマスソングからキリスト教用語を削除</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no3">3</span>
      <a href="/articles/22953/20161231/fr-tom-uzhunallil-islamic-state-video.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/23991/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>ＩＳ誘拐のインド人神父の動画公開、教皇とインド政府に解放を懇願</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no4">4</span>
      <a href="/articles/22887/20161225/konosekai.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/23878/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>「この世界の片隅に」を見て、キリスト教牧師が思うこと</p>
      </a>
     </li>
	
	<!--	</div>-->
	<!--	<div class="list">-->
<li>
      <span class="no5">5</span>
      <a href="/articles/22922/20161229/6-ways-to-make-2017-better.htm">
       <div><img src="http://www.christiantoday.co.jp/data/images/full/23931/image.jpg?w=58&amp;l=50&amp;t=40" alt=""></div>       <p>２０１７年をより良い年にするために心に留めたい６つの点</p>
      </a>
     </li>
	
	<!--	</div>-->
		</ol>
</div><!-- /s-con -->
<div class="ad-300"><!-- article_bot_300 -->
<div id='div-gpt-ad-1386892509642-2' style='width:300px; height:250px;margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-2'); });
</script>
</div></div>

<!-- h4 class="secttl">最新のコメント</h4>
<div id="recentcomments">
<script type="text/javascript" src="http://chtodayjp.disqus.com/recent_comments_widget.js?num_items=4&hide_avatars=0&avatar_size=32&excerpt_length=100"></script>
</div -->		</div></div>
	</div>
</section>
		<div class="ad-foot ad-artbtm"><!-- article_bot_728 -->
<div id='div-gpt-ad-1386892509642-3' style='margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386892509642-3'); });
</script>
</div></div>
		
<script src="/views/js/side.js"></script><div class="sp-con" id="sp-con">
<!--<div style="width:950px;height:50px;margin:auto;"><center><marquee behavior="scroll" direction="left" scrolldelay="10" scrollamount="3">-->
	<ul id="f-sponsors">
		<li><a href="http://www.yodobashi-church.com/" target="_blank"><img width="300px" height="50px" src="http://www.christiantoday.co.jp/ads/banner/sponsor/yodobashi.jpg" /></a></li><li><a href="http://gracemission.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/grace.jpg" /></a></li><li><a href="http://www.jifh.org/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/kigataisaku.jpg" /></a></li><li><a href="http://www.noah-digital.co.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/noah.jpg" /></a></li><li><a href="http://kprinting.co.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/kprinting.jpg" /></a></li><li><a href="http://sunbuilder.jp/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/sunbuilder.jpg" /></a></li><li><a href="http://www.mtijp.com/" target="_blank"><img src="http://www.christiantoday.co.jp/ads/banner/sponsor/mti.jpg" /></a></li>    </ul>
<!--</marquee></center></div>-->
</div>
<footer>
	<div class="innerwrap">
		<ul class="fmenu">
	    	<li><a href="/church/">教会</a> | <a href="/theology/">神学・教育</a> | <a href="/mission/">宣教</a> | <a href="/international/">国際</a> | <a href="/society/">社会</a> | <a href="/culture/">文化</a> | <a href="/column/">コラム</a> | <a href="/book/">書籍</a> | <a href="/event/">イベント</a></li>
	        <li><a href="/about/company.htm">会社概要</a> | <a href="/about/sponsor.htm">スポンサー募集</a> | <a href="/about/advertise.htm">広告案内</a> | <a href="/about/rule.htm">利用規約</a> | <a href="/about/contact.htm">お問い合せ</a></li>
	        <li>Copyright &copy; 2002-2016 Christian Today Co., Ltd. All Rights Reserved.</li>
	    </ul>
	    <p class="fsns"><a href="http://www.facebook.com/chtodayjp" target="_blank" class="fb"><span>facebook</span></a><a href="https://twitter.com/chtodayjp" target="_blank" class="tw"><span>twitter</span></a><a href="https://plus.google.com/+chtodayjp" target="_blank" class="gp"><span>google+</span></a><a href="/rss/" class="rss"><span>rss</span></a></p>
	</div>
</footer>
<!--<script src="/ascroller.js"></script>
<script type="text/javascript">divScroller("sp-con", "h", 10);</script>-->
<script src="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.min.js"></script>
<script>
$('#f-sponsors').bxSlider({
  minSlides: 2,
  maxSlides: 6,
  slideWidth: 160,
  slideMargin: 20,
  ticker: true,
  useCSS: false,
  tickerHover: true,
  infiniteLoop:true,
  speed: 25000
});
</script>
<!-- script src="//cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js"></script>
<script>
$('#f-sponsors').carouFredSel({align:false,items:6,
	scroll:{
		items:1,
		duration:2000,
		timeoutDuration:0,
		easing:'linear',
		pauseOnHover:'immediate'
	}
});$('.caroufredsel_wrapper').css('margin','auto');
</script --><!-- hidden iframe -->
<iframe width="0" height="0" name="hiddenframe" style="display:none;"></iframe>
<link rel="stylesheet" href="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.css" type="text/css" />
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/touch.js"></script>
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/plugin/bxslider/jquery.bxslider.js"></script>
<script>
$(window).load(function(){
$('#im-list').bxSlider({pager: false, maxSlides:6, slideWidth: 125, captions: true});
});
</script>

<link rel="stylesheet" href="http://www.christiantoday.co.jp/home/plugin/sidr/style/jquery.sidr.light.css" type="text/css" />
<script type="text/javascript" src="http://www.christiantoday.co.jp/home/plugin/sidr/jquery.sidr.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.4/jquery.touchSwipe.min.js"></script>
<script>
/*$('#m-nav').sidr({ name:'m-menu', source:'#m-menu', side:'left' });
//$(window).touchwipe({wipeLeft: function(){$.sidr('close', 'm-menu');},wipeRight: function(){$.sidr('open', 'm-menu');},preventDefaultEvents: false});
$(window).touchwipe({wipeLeft: function(){$.sidr('close', 'm-menu');},preventDefaultEvents: false});
$('#m-menu .sidr-inner').click(function(){ $.sidr('close', 'm-menu'); });*/
</script>

<script>
var aday=Math.floor(Date.now()/1000);
$('span.timeago').each(function(index){if($(this).attr('timestamp')>aday-86400){$(this).timeago();}});
$('#search-go').click(function(){$('#header-search').submit();});
</script>

<script type="text/javascript">
	  var _gaq = _gaq || [];_gaq.push(['_setCustomVar',2,'Page Type','Article',3]);
			_gaq.push(['_setCustomVar',1,'Reporter','岡本 告',3]);
			_gaq.push(['_setCustomVar',3,'Article Category','国際',3]);
			_gaq.push(['_setCustomVar',4,'Source','Christian Today  UK',3]); _gaq.push(['_setAccount', 'UA-2400048-12']); _gaq.push(['_setDomainName', 'christiantoday.co.jp']);
_gaq.push(['_trackPageview']);
	 (function(){var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();
	</script><script type="text/javascript"> __article_id = '22953';__reporter_id='34'; </script>
	<script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/article_counter.js"></script><script type="text/javascript" src="http://www.christiantoday.co.jp/home/js/article.js"></script>


<!-- Start of Amazon Publisher Studio Loader by SU -->
<script>  window.amznpubstudioTag = "christiantcoj-22";  </script>    <!-- Do not modify the following code ! -->  <script async="true" type="text/javascript" src="http://ps-jp.amazon-adsystem.com/domains/christiantcoj-22_dec08658-9d70-4289-b831-af29a0ec453c.js" charset="UTF-8"></script>
<!-- End of Amazon Publisher Studio Loader by SU -->  

<!-- Amazon Mobile Popover by SU -->
<script type="text/javascript">
  amzn_assoc_ad_type = "link_enhancement_widget";
  amzn_assoc_tracking_id = "christiantcoj-22";
  amzn_assoc_placement = "";
  amzn_assoc_marketplace = "amazon";
  amzn_assoc_region = "JP";
</script>
<script src="//z-fe.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=JP"></script>
<!-- /Amazon Mobile Popover by SU -->

</body>
</html>
